<!DOCTYPE html>
<html lang="pt-BR" class="mdemulher">
  <head>
    <link rel="dns-prefetch" href="//ads.rubiconproject.com/">
    <link rel="dns-prefetch" href="//optimized-by.rubiconproject.com/">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//partner.googleadservices.com">
        <script src="//ads.rubiconproject.com/header/11134.js"></script>

    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta charset="UTF-8">
    <meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
    
    
<link href="http://mdemulher.abril.com.br/famosos-e-tv/curiosidades-baywatch/" rel="canonical" />
<title>Corpos sarados e sexo casual: 10 curiosidades sobre “Baywatch” | MdeMulher</title><meta name="description" content="Série de TV que inspirou o filme estrelado por Dwayne Johnson e Zac Efron rejeitou Sandra Bullock por ~não ser gostosa o suficiente~"><meta property="og:description" content="Série de TV que inspirou o filme estrelado por Dwayne Johnson e Zac Efron rejeitou Sandra Bullock por ~não ser gostosa o suficiente~"><meta property="og:image" content="https://abrilmdemulher.files.wordpress.com/2017/06/baywatch-sc3a9rie-de-tv.jpg?quality=90&strip=info&w=680&h=453&crop=1"><meta property="og:site_name" content="M DE MULHER"><meta property="og:title" content="Corpos sarados e sexo casual: 10 curiosidades sobre “Baywatch” | MdeMulher"><meta property="og:type" content="article"><meta property="og:url" content="http://mdemulher.abril.com.br/famosos-e-tv/curiosidades-baywatch/"><meta name="twitter:description" content="Série de TV que inspirou o filme estrelado por Dwayne Johnson e Zac Efron rejeitou Sandra Bullock por ~não ser gostosa o suficiente~"><meta name="twitter:image" content="https://abrilmdemulher.files.wordpress.com/2017/06/baywatch-sc3a9rie-de-tv.jpg?quality=90&strip=info&w=680&h=453&crop=1"><meta name="twitter:title" content="Corpos sarados e sexo casual: 10 curiosidades sobre “Baywatch” | MdeMulher"><meta name="twitter:site" content="@mdemulher"><meta name="twitter:card" content="summary_large_image"><meta property=“fb:admins" content="235263107772"><meta property="fb:pages" content="235263107772"><meta name="vr:author" content="Raquel Drehmer"><meta name="vr:type" content="text"><meta name="vr:category" content="Famosos e TV"><meta name="vr:content_id" content="776642"><meta property=article:section content="Famosos e TV" /><meta property="article:published_time" content="2017-06-05T21:17:44-0300" /><meta property="article:modified_time" content="2017-06-05T21:17:44-0300" /><meta property=article:tag content=""/><meta name="keywords" content=""><meta property="bt:id" content="776642" /><meta property="bt:pubDate" content="2017-06-05T21:17:44-0300" /><meta property="bt:modDate" content="2017-06-05T21:17:44-0300" /><meta property="bt:breakingnews" content="false" /><meta name="google-site-verification" content="ZRbLdF6qDCI0177vrn-cF5DMipS9avQBd-8x_thwfl0" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=mdemulher.abril.com.br&amp;id=114409587&amp;t=1496718817&amp;back=http%3A%2F%2Fmdemulher.abril.com.br%2Ffamosos-e-tv%2Fcuriosidades-baywatch%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//abrilmdemulher.wordpress.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://mdemulher.abril.com.br/famosos-e-tv/curiosidades-baywatch/"},"headline":"Corpos sarados e sexo casual: 10 curiosidades sobre “Baywatch”","image":{"@type":"ImageObject","url":"https://abrilmdemulher.files.wordpress.com/2017/06/baywatch-sc3a9rie-de-tv.jpg?quality=90&strip=info&w=1024","height":640,"width":1024},"datePublished":"2017-06-05T21:17:44-0300","dateModified":"2017-06-05T21:17:44-0300","author":[{"@type":"Person","name":"Raquel Drehmer"}],"publisher":{"@type":"Organization","name":"MdeMulher","logo":{"@type":"ImageObject","url":"https://abrilmdemulher.files.wordpress.com/2016/09/mdemulher-schema.png?w=353","width":353,"height":60}},"description":"Série de TV que inspirou o filme estrelado por Dwayne Johnson e Zac Efron rejeitou Sandra Bullock por ~não ser gostosa o suficiente~"}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJxty0EOgkAMQNELWYuOIWFhPMs4abTQDg0tEm4vuFSXP3kfF4My1qAaqDOYzA+ujouVUcGVhdavOhb3A/7fhAdy7CkslwE+9cPjSbqhFxvm+8QCmj1oQo9VaNc3vZ4uXXtObWpS/wZsJDuC' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.swiper-css'  href='//cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.1/css/swiper.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyVUNtOwzAM/SFCgE6TeEB8i5N5qZlzUZxu4u9xW3UDNqrxEh3b52LHnorxOTVMzcbBFB4CJbE+V9R+LNCsMiLuCJAxKu3RizzY27JYtotqhD34g6zxT0XZxrlSUcToG2mIpvUatKpT1biKYTqgVvKrM0vJptxI1XIGV55zlD1SseAqsYk7jAP3WO2SNfcreqQGc9jc2hO3muU8usMcpF05L+xCkPJkP6G18wNmw9lDo5x+FGbPQHVNWtFxDgrDFHUp795+2hCCjqDqrzL+51Olfd4QfNsP/HiHg3pBf/n3Gxs4O+CR8B7fnjev25du2z11H18ayBDR' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytj90KwjAMRl/IWicTdyM+S9dlW2r/bNoNfXqrTmE49EYIBL4cThI+eoZW6tQAcZXrnCBcprZWtOLfAGawCyLC2qB9wdLZCDbeWeNq1MASQRBdzrKodQucdxQNEGVoYTo/Ce2AMP7EFEQv5IkFILx+WGMPeR8f0HNRB9TMNGCS7iFwr1OHlqY8gASM4vH5M2lRx+DoPfmPupkJj+ZQlNV+WxW7cqNuPeqdJA=='></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.1/js/swiper.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var id_piano_analytics = [""];
var piano_brand = "mdemulher";
var label_piano_analytics = [""];
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jEEKg0AMRS+kphYFXRTPkmqoGWYywUR7/arYrbvP478HXy3HLE7i4DMlMthYAd8LxzJNlNY40wLBAFUjj+icpQpWwK2I5rulcf2w2AX/b2WUfBTPsbeG9Kqbvm26R90/ww/gOzWX'></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=4.7.5'></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fmdemulher.abril.com.br%2Ffamosos-e-tv%2Fcuriosidades-baywatch%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fmdemulher.abril.com.br%2Ffamosos-e-tv%2Fcuriosidades-baywatch%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/63de328d15cc082b46305159b82b61c4?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/63de328d15cc082b46305159b82b61c4?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/63de328d15cc082b46305159b82b61c4?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="http://mdemulher.abril.com.br/osd.xml" title="MdeMulher" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="235263107772" />
					<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="MdeMulher" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Moda, beleza, estilo de vida, famosos, amor e sexo e tudo o que interessa no melhor portal feminino da América Latina" /><meta name="msapplication-task" content="name=Assinar;action-uri=http://mdemulher.abril.com.br/feed/;icon-uri=http://0.gravatar.com/blavatar/63de328d15cc082b46305159b82b61c4?s=16" /><link rel="amphtml" href="http://mdemulher.abril.com.br/famosos-e-tv/curiosidades-baywatch/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=7K39V&#038;cscache=6&#038;csrev=7" />
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
    
      </head>
  <body class="post-template-default single single-post postid-776642 single-format-standard mp6 customizer-styles-applied famosos-e-tv highlander-enabled highlander-light">
          <!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":[],"editoria":["Famosos e TV"],"programa":"","tipo-pagina":"Matéria","nome-blog":"","oferecimento":"","status-pagina":"Publicada","data-publicacao":"05/06/2017","hora-publicacao":"21:17","data-atualizacao":"05/06/2017","hora-atualizacao":"21:17","autor":["Raquel Drehmer"],"editor":"Raquel Drehmer"};
</script>
<!-- Fim do Objeto de dados -->      <noscript><iframe src="//www.googletagmanager.com/ns.html?id=http://GTM-5L3XPG" width="0" height="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5L3XPG');</script>
    
    <div id="abrAD_wallpaper" class="WallPaperAd"></div>

            <header class="header">
      <div class="container">
        <nav class="nav">
          <ul>
            <li class="fullwidth">
              <div class="account">
                <div data-abrilid-product="M_DE_MULHER" class="abril-id-container"></div>
              </div>
            </li>
                          <li>
                <a href="http://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_menu&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_menu_famosos-e-tv_desktop" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
              </li>
                          <li class="hidden-md hidden-lg">
    <ul class="menu hot-topics">
      <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
      <li id="menu-item-775684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-775684"><a href="http://mdemulher.abril.com.br/tudo-sobre/especial-dia-dos-namorados/">Dia dos Namorados</a></li>
<li id="menu-item-112042" class="menu-item menu-item-type-post_type_archive menu-item-object-receitas menu-item-112042"><a href="http://mdemulher.abril.com.br/receitas/">Receitas</a></li>
<li id="menu-item-112043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112043"><a href="http://mdemulher.abril.com.br/tudo-sobre/astrologia">Astrologia</a></li>
<li id="menu-item-775742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-775742"><a href="http://www.gotoshop.com.br/?utm_source=sites&#038;utm_medium=botaotopo_mdemulher">Loja Online</a></li>
    </ul>
  </li>
  <li>
    <ul class="menu main">
      <li id="menu-item-112029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112029"><a href="http://mdemulher.abril.com.br/./beleza/">Beleza</a></li>
<li id="menu-item-112030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112030"><a href="http://mdemulher.abril.com.br/./moda/">Moda</a></li>
<li id="menu-item-112031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112031"><a href="http://mdemulher.abril.com.br/./dieta/">Dieta</a></li>
<li id="menu-item-112032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112032"><a href="http://mdemulher.abril.com.br/./estilo-de-vida/">Estilo de Vida</a></li>
<li id="menu-item-112033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112033"><a href="http://mdemulher.abril.com.br/./cultura/">Cultura</a></li>
<li id="menu-item-112034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112034"><a href="http://mdemulher.abril.com.br/./famosos-e-tv/">Famosos e TV</a></li>
<li id="menu-item-112035" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-112035"><a href="http://mdemulher.abril.com.br/videos/">Vídeos</a></li>
<li id="menu-item-112036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112036"><a href="http://mdemulher.abril.com.br/./cabelos/">Cabelos</a></li>
<li id="menu-item-112037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112037"><a href="http://mdemulher.abril.com.br/./amor-e-sexo/">Amor e Sexo</a></li>
<li id="menu-item-112038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112038"><a href="http://mdemulher.abril.com.br/./familia/">Família</a></li>
<li id="menu-item-112040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112040"><a href="http://mdemulher.abril.com.br/./saude/">Saúde</a></li>
<li id="menu-item-112041" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112041"><a href="http://mdemulher.abril.com.br/./carreira/">Carreira</a></li>
<li id="menu-item-766917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-766917"><a href="http://mdemulher.abril.com.br/blog">Blogs</a></li>
<li id="menu-item-112247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112247"><a href="http://mdemulher.abril.com.br/celular/">Celular</a></li>
    </ul>
  </li>
<li>
  <ul class="menu static">
    <li><a href="http://mdemulher.abril.com.br/expediente">Expediente</a></li>
    <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
    <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
    <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
    <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
    <li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
    <li><a href="http://www.assinegobox.com.br/?utm_campaign=se_mdemulher_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoBox</a></li>
    <li><a href="http://www.gotoshop.com.br/?utm_campaign=se_mdemulher_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoToShop</a></li>
    <li><a href="https://www.goread.com.br/?utm_campaign=se_mdemulher_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
    <li><a href="http://mdemulher.abril.com.br/fale-conosco">Fale conosco</a></li>
    <li><a href="http://mdemulher.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
    <li><a href="http://mdemulher.abril.com.br/termos-de-uso">Termos de uso</a></li>
  </ul>
</li>
  <li>
    <ul class="social">
      <li id="menu-item-112048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112048"><a href="https://www.facebook.com/MdeMulher"><i class=""></i>Facebook</a></li>
<li id="menu-item-112049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112049"><a href="https://twitter.com/mdemulher"><i class=""></i>Twitter</a></li>
<li id="menu-item-112050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112050"><a href="https://www.instagram.com/mdemulher/"><i class=""></i>Instagram</a></li>
    </ul>
  </li>
<!--li>
  <a href="#" class="btn-newsletter">Receba a newsletter</a>
</li-->
          </ul>
          <i class="material-icons">menu</i>
        </nav>

                  <a href="http://mdemulher.abril.com.br" class="brand">
            <svg width="227px" height="34px" viewBox="0 0 227 34" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g>
        <g>
            <polygon id="Fill-1" fill="#FFFFFF" points="47.1477434 19.8606364 46.5512814 19.8606364 42.7830814 16.2343818 42.7830814 23.6748182 39.3480234 23.6748182 39.3480234 9.5472 40.2785669 9.5472 46.7901793 15.5988909 53.3972883 9.5472 54.3034097 9.5472 54.3034097 23.6748182 50.8683517 23.6748182 50.8683517 16.2578727"></polygon>
            <path d="M67.1105931,12.4906727 L67.1105931,20.7316545 L69.328931,20.7316545 C71.8096497,20.7316545 73.5984097,19.3426 73.5984097,16.6111636 C73.5984097,13.8797273 71.8096497,12.4906727 69.328931,12.4906727 L67.1105931,12.4906727 L67.1105931,12.4906727 Z M69.5913117,23.6748182 L63.6520524,23.6748182 L63.6520524,9.5472 L69.5913117,9.5472 C74.3617559,9.5472 77.1762428,12.5611455 77.1762428,16.6111636 C77.1762428,20.6608727 74.3617559,23.6748182 69.5913117,23.6748182 L69.5913117,23.6748182 Z" id="Fill-2" fill="#FFFFFF"></path>
            <polyline id="Fill-3" fill="#FFFFFF" points="95.4455159 17.9532364 89.1486924 17.9532364 89.1486924 20.7316545 97.0677048 20.7316545 97.0677048 23.6748182 85.6901517 23.6748182 85.6901517 9.5472 97.0677048 9.5472 97.0677048 12.4906727 89.1486924 12.4906727 89.1486924 15.2690909 95.4455159 15.2690909 95.4455159 17.9532364"></polyline>
            <polyline id="Fill-4" fill="#FFFFFF" points="117.173956 16.2578727 113.453348 19.8606364 112.856886 19.8606364 109.088372 16.2343818 109.088372 23.6748182 105.653628 23.6748182 105.653628 9.5472 106.583858 9.5472 113.09547 15.5988909 119.702579 9.5472 120.608701 9.5472 120.608701 23.6748182 117.173956 23.6748182 117.173956 16.2578727"></polyline>
            <path d="M129.742868,17.5764545 L129.742868,9.5472 L133.201408,9.5472 L133.201408,17.5764545 C133.201408,19.2013455 134.226822,20.6846727 136.326181,20.6846727 C138.472818,20.6846727 139.426844,19.2245273 139.426844,17.5764545 L139.426844,9.5472 L142.885385,9.5472 L142.885385,17.5764545 C142.885385,21.2262 140.428462,23.9811273 136.326181,23.9811273 C132.294974,23.9811273 129.742868,21.2262 129.742868,17.5764545" id="Fill-5" fill="#FFFFFF"></path>
            <polyline id="Fill-6" fill="#FFFFFF" points="152.019865 23.6748182 152.019865 9.5472 155.478092 9.5472 155.478092 20.7316545 162.753364 20.7316545 162.753364 23.6748182 152.019865 23.6748182"></polyline>
            <polyline id="Fill-7" fill="#FFFFFF" points="184.052539 23.6748182 180.593686 23.6748182 180.593686 18.1414727 174.273379 18.1414727 174.273379 23.6748182 170.814839 23.6748182 170.814839 9.5472 174.273379 9.5472 174.273379 15.4573273 180.593686 15.4573273 180.593686 9.5472 184.052539 9.5472 184.052539 23.6748182"></polyline>
            <polyline id="Fill-8" fill="#FFFFFF" points="203.157172 17.9532364 196.860036 17.9532364 196.860036 20.7316545 204.779048 20.7316545 204.779048 23.6748182 193.401495 23.6748182 193.401495 9.5472 204.779048 9.5472 204.779048 12.4906727 196.860036 12.4906727 196.860036 15.2690909 203.157172 15.2690909 203.157172 17.9532364"></polyline>
            <path d="M219.971767,12.4906727 L216.823199,12.4906727 L216.823199,16.7289273 L219.995876,16.7289273 C221.593643,16.7289273 222.476594,16.0226545 222.476594,14.6094909 C222.476594,13.2439273 221.569847,12.4906727 219.971767,12.4906727 L219.971767,12.4906727 Z M213.364658,9.5472 L220.115168,9.5472 C223.740593,9.5472 226.054114,11.3838182 226.054114,14.4682364 C226.054114,16.4461091 225.14768,17.8592727 223.668892,18.6833091 L223.668892,18.989 L226.889161,23.4396 L226.889161,23.6748182 L222.953138,23.6748182 L220.138651,19.5540182 L216.823199,19.5540182 L216.823199,23.6748182 L213.364658,23.6748182 L213.364658,9.5472 L213.364658,9.5472 Z" id="Fill-9" fill="#FFFFFF"></path>
            <polyline id="Fill-10" fill="#604F90" points="0 6.8952 0 20.4500727 6.86510621 13.6723273 0 6.8952"></polyline>
            <polyline id="Fill-11" fill="#E884A3" points="13.7305255 6.8952 13.7305255 20.4500727 6.86510621 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-12" fill="#E25885" points="13.7305255 6.8952 13.7305255 20.4500727 20.5956317 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-13" fill="#C1E4EB" points="13.7305255 20.4445091 27.461051 20.4445091 20.5956317 13.6667636 13.7305255 20.4445091"></polyline>
            <polyline id="Fill-14" fill="#A3CC6E" points="27.461051 20.4445091 27.461051 6.88994545 20.5956317 13.6667636 27.461051 20.4445091"></polyline>
            <polyline id="Fill-15" fill="#E9824C" points="13.7305255 6.8952 0 6.8952 6.86510621 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-16" fill="#F6CE51" points="0 6.89581818 13.7305255 6.89581818 6.86510621 0.118690909 0 6.89581818"></polyline>
            <polyline id="Fill-17" fill="#65BFB0" points="0 20.4445091 13.7305255 20.4445091 6.86510621 13.6667636 0 20.4445091"></polyline>
            <polyline id="Fill-18" fill="#F8ED75" points="0 20.4463636 13.7305255 20.4463636 6.86510621 27.2234909 0 20.4463636"></polyline>
            <polyline id="Fill-19" fill="#5274AC" points="13.7305255 20.4454364 13.7305255 34 6.86510621 27.2225636 13.7305255 20.4454364"></polyline>
            <polyline id="Fill-20" fill="#F7D2B7" points="13.7305255 20.4454364 13.7305255 34 20.5956317 27.2225636 13.7305255 20.4454364"></polyline>
            <polyline id="Fill-21" fill="#BCB4CE" points="27.461051 20.4463636 13.7305255 20.4463636 20.5956317 27.2234909 27.461051 20.4463636"></polyline>
            <polyline id="Fill-22" fill="#E98AA9" points="13.7305255 6.8952 27.461051 6.8952 20.5956317 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-23" fill="#64C3D4" points="13.7305255 6.89581818 27.461051 6.89581818 20.5956317 0.118690909 13.7305255 6.89581818"></polyline>
        </g>
    </g>
</svg>          </a>
                
                  <div class="sign">
                        <a href="http://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_topo&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_topo_famosos-e-tv_desktop" class="hidden-xs hidden-sm" target="_blank">
              <img src="https://abrilmdemulher.files.wordpress.com/2017/04/gifmdem_abr.gif" alt="Assine" class="cover">
            </a>
                        <a href="http://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_topo&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_topo_famosos-e-tv_desktop" class="btn-sign" target="_blank">Assine</a>
          </div>
                
        <form id="cse-search-box" action="http://google.com/cse" class="search">
  	<input type="hidden" name="cx" value="009247033035765827911:ntr0ppvee8m">
  	<input type="hidden" name="ie" value="UTF-8">
  	<input type="text" name="q" placeholder="O que você procura?" value="">
  	<i class="material-icons">search</i>
</form> 

                  <ul class="menu-hot-topics hidden-xs hidden-sm">
            <li><a class="trending"><i class="material-icons">trending_up</i></a></li>
            <li id="menu-item-775684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-775684"><a href="http://mdemulher.abril.com.br/tudo-sobre/especial-dia-dos-namorados/">Dia dos Namorados</a></li>
<li id="menu-item-112042" class="menu-item menu-item-type-post_type_archive menu-item-object-receitas menu-item-112042"><a href="http://mdemulher.abril.com.br/receitas/">Receitas</a></li>
<li id="menu-item-112043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112043"><a href="http://mdemulher.abril.com.br/tudo-sobre/astrologia">Astrologia</a></li>
<li id="menu-item-775742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-775742"><a href="http://www.gotoshop.com.br/?utm_source=sites&#038;utm_medium=botaotopo_mdemulher">Loja Online</a></li>
          </ul>
              </div>
    </header>

         <div class="sidebar-top hidden-xs hidden-sm">
      <div class="container">
        <div id="abril_home_latest_videos_widget-8" class="widget"><div class="widget-box manual-highlights sidebar-most-read "><div class="widget-news "><ul class="widget-news-list"><li class="widget-news-item type-post "><a href="http://mdemulher.abril.com.br/beleza/base-mac-filtro-instagram-next-to-nothing/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2017/06/base.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilmdemulher.files.wordpress.com/2017/06/base.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/06/base.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/06/base.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/06/base.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Nova base da MAC" /></a><div class="widget-news-info"><a href="http://mdemulher.abril.com.br/beleza/base-mac-filtro-instagram-next-to-nothing/" class="widget-news-item-category">Beleza</a></a><span><a href="http://mdemulher.abril.com.br/beleza/base-mac-filtro-instagram-next-to-nothing/" class="">Conheça a base da MAC &quot;filtro de Instagram&quot; que chegou ao Brasil</a></span></div></li><li class="widget-news-item type-post "><a href="http://mdemulher.abril.com.br/famosos-e-tv/simone-simaria-altas-horas-pergunta-laura-muller/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2017/06/simonee.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilmdemulher.files.wordpress.com/2017/06/simonee.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/06/simonee.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/06/simonee.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/06/simonee.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Simone e Simaria/ Laura Muller" /></a><div class="widget-news-info"><a href="http://mdemulher.abril.com.br/famosos-e-tv/simone-simaria-altas-horas-pergunta-laura-muller/" class="widget-news-item-category">MELHOR PESSOA</a></a><span><a href="http://mdemulher.abril.com.br/famosos-e-tv/simone-simaria-altas-horas-pergunta-laura-muller/" class="">Simone faz pergunta ~polêmica~ e deixa Laura Muller constrangida</a></span></div></li><li class="widget-news-item type-post "><a href="http://mdemulher.abril.com.br/famosos-e-tv/blue-ivy-bale-beyonce/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2017/06/gettyimages-454112548.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="Blue Ivy Jay Z e Beyoncé" srcset="https://abrilmdemulher.files.wordpress.com/2017/06/gettyimages-454112548.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/06/gettyimages-454112548.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/06/gettyimages-454112548.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/06/gettyimages-454112548.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Blue Ivy Jay Z e Beyoncé" /></a><div class="widget-news-info"><a href="http://mdemulher.abril.com.br/famosos-e-tv/blue-ivy-bale-beyonce/" class="widget-news-item-category">ESTRELA</a></a><span><a href="http://mdemulher.abril.com.br/famosos-e-tv/blue-ivy-bale-beyonce/" class="">Blue Ivy mostra que puxou aos pais e brilha muito no balé</a></span></div></li><li class="widget-news-item type-post "><a href="http://mdemulher.abril.com.br/amor-e-sexo/beijos-famosos-fotos/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2017/06/marilyn-destaque.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilmdemulher.files.wordpress.com/2017/06/marilyn-destaque.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/06/marilyn-destaque.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/06/marilyn-destaque.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/06/marilyn-destaque.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="marilyn monroe mandando beijo" /></a><div class="widget-news-info"><a href="http://mdemulher.abril.com.br/amor-e-sexo/beijos-famosos-fotos/" class="widget-news-item-category">icônicos</a></a><span><a href="http://mdemulher.abril.com.br/amor-e-sexo/beijos-famosos-fotos/" class="">Os nove beijos mais famosos de todos os tempos</a></span></div></li><li class="widget-news-item type-post "><a href="http://mdemulher.abril.com.br/estilo-de-vida/a-irlanda-elegeu-um-1o-ministro-abertamente-gay-e-isso-e-demais/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2017/06/primeiro-ministro-irlanda.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilmdemulher.files.wordpress.com/2017/06/primeiro-ministro-irlanda.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/06/primeiro-ministro-irlanda.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/06/primeiro-ministro-irlanda.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/06/primeiro-ministro-irlanda.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="primeiro-ministro gay irlanda" /></a><div class="widget-news-info"><a href="http://mdemulher.abril.com.br/estilo-de-vida/a-irlanda-elegeu-um-1o-ministro-abertamente-gay-e-isso-e-demais/" class="widget-news-item-category">#ORGULHO</a></a><span><a href="http://mdemulher.abril.com.br/estilo-de-vida/a-irlanda-elegeu-um-1o-ministro-abertamente-gay-e-isso-e-demais/" class="">A Irlanda elegeu um primeiro ministro gay e isso é demais</a></span></div></li><li class="widget-news-item type-post "><a href="http://mdemulher.abril.com.br/blog/papo-cabelo/fios-coloridos-sim-voce-pode-ter-o-cabelo-da-cor-que-desejar/?utm_source=site_mdemulher&#038;utm_medium=link_barram&#038;utm_campaign=publi-plusbelle" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2017/06/m_gettyimages-494413953.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilmdemulher.files.wordpress.com/2017/06/m_gettyimages-494413953.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/06/m_gettyimages-494413953.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/06/m_gettyimages-494413953.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/06/m_gettyimages-494413953.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Cabelos coloridos" /></a><div class="widget-news-info"><a href="http://mdemulher.abril.com.br/blog/papo-cabelo/fios-coloridos-sim-voce-pode-ter-o-cabelo-da-cor-que-desejar/?utm_source=site_mdemulher&#038;utm_medium=link_barram&#038;utm_campaign=publi-plusbelle" class="widget-news-item-category">APRESENTADO POR PLUSBELLE</a></a><span><a href="http://mdemulher.abril.com.br/blog/papo-cabelo/fios-coloridos-sim-voce-pode-ter-o-cabelo-da-cor-que-desejar/?utm_source=site_mdemulher&#038;utm_medium=link_barram&#038;utm_campaign=publi-plusbelle" class="">Fios coloridos: sim, você pode ter o cabelo da cor que desejar</a></span></div></li></ul></div></div></div>      </div>
     </div>
    
    <div id="superbanner-3" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div>
	<div class="container main-container ">
  <div class="row">
    <div class="col-md-8">
                            <article id="post-776642" class="article">
          <header class="article-header">
                        <div class="article-category">
              <a href="/famosos-e-tv">Famosos e TV</a>            </div>
                        <h1 class="article-title">Corpos sarados e sexo casual: 10 curiosidades sobre “Baywatch”</h1>
                        <h2 class="article-subtitle">Série de TV que inspirou o filme estrelado por Dwayne Johnson e Zac Efron rejeitou Sandra Bullock por ~não ser gostosa o suficiente~</h2>
                        <div class="article-author">Por 
                              <a href="http://mdemulher.abril.com.br/autor/raqueldrehmer" class="author-element"><span>Raquel Drehmer</span></a>                          </div>
            <div class="article-date">
              <i class="material-icons">access_time</i>
              <span>
                  5 jun 2017, 21h17              </span>
            </div>
          </header>
          <section class="share">
            
<a href="whatsapp://send?text=Corpos sarados e sexo casual: 10 curiosidades sobre “Baywatch” http://mdemulher.abril.com.br/famosos-e-tv/curiosidades-baywatch/ via MdeMulher" data-action="share/whatsapp/share" class="hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=http://mdemulher.abril.com.br/famosos-e-tv/curiosidades-baywatch/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=http://mdemulher.abril.com.br/famosos-e-tv/curiosidades-baywatch/&amp;text=Corpos sarados e sexo casual: 10 curiosidades sobre “Baywatch”&amp;via=mdemulher" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=Corpos sarados e sexo casual: 10 curiosidades sobre “Baywatch”&amp;body=Corpos sarados e sexo casual: 10 curiosidades sobre “Baywatch” http://mdemulher.abril.com.br/famosos-e-tv/curiosidades-baywatch/ via MdeMulher" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="https://plus.google.com/share?url=http://mdemulher.abril.com.br/famosos-e-tv/curiosidades-baywatch/" target="_blank" class="hidden-xs hidden-sm hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

<a href="//pinterest.com/pin/create/link/?url=http://mdemulher.abril.com.br/famosos-e-tv/curiosidades-baywatch/&amp;description=Corpos sarados e sexo casual: 10 curiosidades sobre “Baywatch”&amp;media=https://abrilmdemulher.files.wordpress.com/2017/06/baywatch-sc3a9rie-de-tv.jpg?quality=90&amp;strip=info&amp;w=680&amp;h=453&amp;crop=1" class="" target="_blank"><i class="icon-pinterest"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
          </section>
          <section class="article-content">
            <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><div class="featured-image">
        <div class="image"><img class="lazyload attachment-featured-image size-featured-image wp-post-image" alt="" title="Baywatch s&eacute;rie de TV" data-src="https://abrilmdemulher.files.wordpress.com/2017/06/baywatch-sc3a9rie-de-tv.jpg?quality=90&amp;strip=info&amp;w=680&amp;h=453&amp;crop=1" data-srcset="https://abrilmdemulher.files.wordpress.com/2017/06/baywatch-sc3a9rie-de-tv.jpg?quality=90&amp;strip=info&amp;w=680&amp;h=453&amp;crop=1 680w, https://abrilmdemulher.files.wordpress.com/2017/06/baywatch-sc3a9rie-de-tv.jpg?quality=90&amp;strip=info&amp;w=1360&amp;h=906&amp;crop=1 1360w, https://abrilmdemulher.files.wordpress.com/2017/06/baywatch-sc3a9rie-de-tv.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/06/baywatch-sc3a9rie-de-tv.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w, https://abrilmdemulher.files.wordpress.com/2017/06/baywatch-sc3a9rie-de-tv.jpg?quality=90&amp;strip=info&amp;w=768&amp;h=512&amp;crop=1 768w, https://abrilmdemulher.files.wordpress.com/2017/06/baywatch-sc3a9rie-de-tv.jpg?quality=90&amp;strip=info&amp;w=1024&amp;h=682&amp;crop=1 1024w" data-sizes="(max-width: 680px) 100vw, 680px"></div>
        <p class="caption">O elenco principal da s&eacute;rie de TV "Baywatch" (Divulga&ccedil;&atilde;o/Divulga&ccedil;&atilde;o)</p>
      </div></body></html>
            <p>Já faz um tempão que “<strong>Baywatch</strong>”, a série, saiu do ar – ela teve 11 temporadas, de 1989 a 2001. Só que ela foi tão importante para a TV norte-americana que não apenas não foi esquecida como inspirou a realização de um filme sobre a história.</p>
<p>“<a href="http://cosmopolitan.abril.com.br/entretenimento/zac-efron-e-dwayne-johnson-sem-camisa-no-trailer-de-baywatch/" target="_blank" rel="noopener">Baywatch</a>”, o filme, estreia no Brasil no próximo dia 15, e seus produtores estão meio chateados com a bilheteria da estreia nos EUA. Com orçamento de US$ 60 milhões, o longa arrecadou apenas US$ 22 milhões no primeiro fim de semana de exibição.</p>

    <div id="attachment_776664" class="wp-caption alignnone" style="max-width:1024px">
      <img data-attachment-id="776664" data-permalink="http://mdemulher.abril.com.br/famosos-e-tv/curiosidades-baywatch/attachment/baywatch-filme/" data-orig-file="https://abrilmdemulher.files.wordpress.com/2017/06/baywatch-filme.jpg?quality=90&amp;strip=info" data-orig-size="1200,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Baywatch filme" data-image-description="" data-medium-file="https://abrilmdemulher.files.wordpress.com/2017/06/baywatch-filme.jpg?quality=90&amp;strip=info&amp;w=300" data-large-file="https://abrilmdemulher.files.wordpress.com/2017/06/baywatch-filme.jpg?quality=90&amp;strip=info&amp;w=1024" data-restrict="false" class="size-full wp-image-776664" src="https://abrilmdemulher.files.wordpress.com/2017/06/baywatch-filme.jpg?quality=90&amp;strip=info&strip=info" border="0" alt="" width="1024" height="538" data-portal-copyright="Divulgação" data-image-caption="O elenco principal de " data-image-title="" srcset="https://abrilmdemulher.files.wordpress.com/2017/06/baywatch-filme.jpg?quality=90&amp;strip=info 1024w, https://abrilmdemulher.files.wordpress.com/2017/06/baywatch-filme.jpg?quality=90&amp;strip=info 150w, https://abrilmdemulher.files.wordpress.com/2017/06/baywatch-filme.jpg?quality=90&amp;strip=info 300w, https://abrilmdemulher.files.wordpress.com/2017/06/baywatch-filme.jpg?quality=90&amp;strip=info 768w, https://abrilmdemulher.files.wordpress.com/2017/06/baywatch-filme.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" />
      <p class="wp-caption-text">O elenco principal de &#8220;Baywatch&#8221;, o filme (Divulgação/Divulgação)</p>
    </div>
  
<p>Uma parte da crítica diz que falta a “magia” do elenco original. Aparentemente, Dwayne Johnson, <a href="http://mdemulher.abril.com.br/tudo-sobre/zac-efron/">Zac Efron</a> e Kelly Rohrbach não chegam aos pés de David Hasselhoff, David Charvet e <a href="http://mdemulher.abril.com.br/famosos-e-tv/corajosa-pamela-anderson-confessa-ser-vitima-de-estupro/">Pamela Anderson</a>. Outra parte diz que o filme é apenas fraco mesmo, e que muita gente só vai assistir a ele pelo saudosismo.</p>
<p>Não dá para adivinhar se terá reviravolta e o filme acabará se consagrando ou se será um flop. Mas dá para lembrar da série, que fez sucesso em 148 países e eternizou o maiô vermelho como a melhor peça para correr nas areias das praias.</p>
<p>Corre com a gente para relembrar 10 curiosidades sobre “Baywatch”, a série sobre salva-vidas sarados, antes que o filme chegue por aqui.</p>

    <div id="attachment_776666" class="wp-caption alignnone" style="max-width:500px">
      <img data-attachment-id="776666" data-permalink="http://mdemulher.abril.com.br/famosos-e-tv/curiosidades-baywatch/attachment/cj_run/" data-orig-file="https://abrilmdemulher.files.wordpress.com/2017/06/cj_run.gif?w=500&#038;h=340" data-orig-size="500,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CJ Baywatch correndo" data-image-description="" data-medium-file="https://abrilmdemulher.files.wordpress.com/2017/06/cj_run.gif?w=500&#038;h=340?w=300" data-large-file="https://abrilmdemulher.files.wordpress.com/2017/06/cj_run.gif?w=500&#038;h=340?w=500" data-restrict="false" class="alignnone size-full wp-image-776666" src="https://abrilmdemulher.files.wordpress.com/2017/06/cj_run.gif?w=500&#038;h=340" border="0" alt="" width="500" height="340" data-portal-copyright="Reprodução" data-image-caption="" data-image-title="" />
      <p class="wp-caption-text"><span>&#8211;</span> (Reprodução/Reprodução)</p>
    </div>
  
<p>1. Uma das cláusulas do contrato tanto dos homens quanto das mulheres determinava que eles não poderiam <strong>ganhar peso</strong> ou <strong>aumentar o tamanho do manequim</strong>, sob risco de perder o papel.</p>
<p>2. Abria-se uma exceção se o aumento do manequim fosse na parte superior das roupas das mulheres: as atrizes eram incentivadas a colocar <a href="http://mdemulher.abril.com.br/famosos-e-tv/antes-e-depois-das-famosas-que-colocaram-silicone/"><strong>próteses de silicone</strong></a> nos seios. Até Alexandra Paul, que fazia o papel de uma salva-vidas mais cabeça, Stephanie, recebeu esta “dica” (mas fingiu que não era com ela e continuou com seus peitos pequenos).</p>

    <div id="attachment_776668" class="wp-caption alignnone" style="max-width:305px">
      <img data-attachment-id="776668" data-permalink="http://mdemulher.abril.com.br/famosos-e-tv/curiosidades-baywatch/attachment/alexandra-paul-baywatch/" data-orig-file="https://abrilmdemulher.files.wordpress.com/2017/06/alexandra-paul-baywatch.jpg?quality=90&amp;strip=info" data-orig-size="305,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Alexandra Paul Baywatch" data-image-description="" data-medium-file="https://abrilmdemulher.files.wordpress.com/2017/06/alexandra-paul-baywatch.jpg?quality=90&amp;strip=info&amp;w=232" data-large-file="https://abrilmdemulher.files.wordpress.com/2017/06/alexandra-paul-baywatch.jpg?quality=90&amp;strip=info&amp;w=305" data-restrict="false" class="alignnone size-full wp-image-776668" src="https://abrilmdemulher.files.wordpress.com/2017/06/alexandra-paul-baywatch.jpg?quality=90&amp;strip=info&strip=info" border="0" alt="" width="305" height="395" data-portal-copyright="Divulgação" data-image-caption="" data-image-title="" srcset="https://abrilmdemulher.files.wordpress.com/2017/06/alexandra-paul-baywatch.jpg 305w, https://abrilmdemulher.files.wordpress.com/2017/06/alexandra-paul-baywatch.jpg?quality=90&amp;strip=info 116w, https://abrilmdemulher.files.wordpress.com/2017/06/alexandra-paul-baywatch.jpg?quality=90&amp;strip=info 232w" sizes="(max-width: 305px) 100vw, 305px" />
      <p class="wp-caption-text"><span>&#8211;</span> (Divulgação/Divulgação)</p>
    </div>
  
<p>3. Pamela Anderson declarou que transou pelo menos uma vez com cada homem da série.</p>
<p>4. O sexo era livre e encarado numa boa nos bastidores. Em um documentário sobre o programa feito pelo canal britânico ITV, várias pessoas do elenco e da produção contaram que os trailers eram ponto de encontro para <a href="http://mdemulher.abril.com.br/amor-e-sexo/sexo-casual-faz-bem-por-que-tantas-mulheres-tem-vergonha-disso/"><strong>sexo casual</strong></a> e que nunca se devia entrar em um trailer sem antes bater MUITO na porta e esperar que alguém viesse abri-la.</p>
<p>5. O critério para seleção do elenco era corpo, não talento. Em começo de carreira, Sandra Bullock chegou a fazer teste para entrar na série, mas foi recusada por ~não ser gostosa o suficiente~. Parece que o jogo virou em &#8220;Miss Simpatia&#8221;, não é mesmo?</p>

    <div id="attachment_776667" class="wp-caption alignnone" style="max-width:500px">
      <img data-attachment-id="776667" data-permalink="http://mdemulher.abril.com.br/famosos-e-tv/curiosidades-baywatch/attachment/sandra-bullock-miss-simpatia_/" data-orig-file="https://abrilmdemulher.files.wordpress.com/2017/06/sandra-bullock-miss-simpatia_.gif?w=500&#038;h=259" data-orig-size="500,259" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sandra Bullock Miss Simpatia_" data-image-description="" data-medium-file="https://abrilmdemulher.files.wordpress.com/2017/06/sandra-bullock-miss-simpatia_.gif?w=500&#038;h=259?w=300" data-large-file="https://abrilmdemulher.files.wordpress.com/2017/06/sandra-bullock-miss-simpatia_.gif?w=500&#038;h=259?w=500" data-restrict="false" class="alignnone size-full wp-image-776667" src="https://abrilmdemulher.files.wordpress.com/2017/06/sandra-bullock-miss-simpatia_.gif?w=500&#038;h=259" border="0" alt="" width="500" height="259" data-portal-copyright="Reprodução" data-image-caption="" data-image-title="" />
      <p class="wp-caption-text"><span>&#8211;</span> (Reprodução/Reprodução)</p>
    </div>
  
<p>6. Já Neve Campbell e Alicia Silverstone não passaram nos testes por serem “brancas demais”.</p>
<p>7. Se hoje a briga das atrizes é por salários iguais aos dos atores, naquela época elas tinham que brigar para ter tantas falas quanto eles (!). E nem sempre dava certo: <strong>Shawn Weatherly</strong>, Miss Universo 1980 e integrante do elenco inicial, pediu que sua personagem, Jill, entrasse em mais diálogos. Contrariados, os roteiristas mataram a personagem em um <strong>ataque de tubarão</strong>. Ui, quanto rancor, rapazes!</p>

    <div id="attachment_776669" class="wp-caption alignnone" style="max-width:580px">
      <img data-attachment-id="776669" data-permalink="http://mdemulher.abril.com.br/famosos-e-tv/curiosidades-baywatch/attachment/shawn-weatherly-baywatch/" data-orig-file="https://abrilmdemulher.files.wordpress.com/2017/06/shawn-weatherly-baywatch.jpg?quality=90&amp;strip=info" data-orig-size="580,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Shawn Weatherly Baywatch" data-image-description="" data-medium-file="https://abrilmdemulher.files.wordpress.com/2017/06/shawn-weatherly-baywatch.jpg?quality=90&amp;strip=info&amp;w=242" data-large-file="https://abrilmdemulher.files.wordpress.com/2017/06/shawn-weatherly-baywatch.jpg?quality=90&amp;strip=info&amp;w=580" data-restrict="false" class="alignnone size-full wp-image-776669" src="https://abrilmdemulher.files.wordpress.com/2017/06/shawn-weatherly-baywatch.jpg?quality=90&amp;strip=info&strip=info" border="0" alt="" width="580" height="720" data-portal-copyright="Divulgação" data-image-caption="" data-image-title="" srcset="https://abrilmdemulher.files.wordpress.com/2017/06/shawn-weatherly-baywatch.jpg 580w, https://abrilmdemulher.files.wordpress.com/2017/06/shawn-weatherly-baywatch.jpg?quality=90&amp;strip=info 121w, https://abrilmdemulher.files.wordpress.com/2017/06/shawn-weatherly-baywatch.jpg?quality=90&amp;strip=info 242w" sizes="(max-width: 580px) 100vw, 580px" />
      <p class="wp-caption-text"><span>&#8211;</span> (Divulgação/Divulgação)</p>
    </div>
  
<p>8. Ao longo da exibição da série, <strong>16 edições</strong> da Playboy norte-americana foram estreladas por suas atrizes. Pamela Anderson (que já havia sido “coelhinha” da Playboy antes da série), Carmen Electra, Erika Eleniak, Donna D’Errico, Traci Bingham, Angelica Bridges, Marliece Andrada, Brande Roderick e Alicia Rickter aproveitaram o sucesso televisivo para ganhar um cachê legal da revista.</p>
<p>9. Dois atores da série, Michael Newman e Gregory J. Barnett, foram salva-vidas de verdade antes da fama.</p>
<p>10. Pamela Anderson, certamente a pessoa que mais ganhou fama com a série, <strong>não sabe nadar</strong>.</p>
<div class="widget-news widget-box no-margin no-border"><span class="widget-news-title content-box-title">Veja também</span><ul class="widget-news-list"><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="http://mdemulher.abril.com.br/cultura/curiosidades-dirty-dancing-ritmo-quente/" rel="bookmark"><img src="http://i2.wp.com/abrilmdemulher.files.wordpress.com/2017/02/dirty-dancing.png?crop=13px%2C0px%2C1300px%2C884px&amp;resize=165%2C110&amp;quality=90&amp;strip=info&amp;ssl=1" class="attachment-widget-thumb size-widget-thumb" alt="" title="Dirty Dancing - Ritmo Quente" /></a><div class="widget-news-info"><a href="/cultura" class="widget-news-item-category color-theme">Cultura</a><span class="widget-news-item-title"><a href="http://mdemulher.abril.com.br/cultura/curiosidades-dirty-dancing-ritmo-quente/" class="">30 curiosidades surpreendentes de &#8216;Dirty Dancing &#8211; Ritmo Quente&#8217;</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">21 fev 2017 - 21h02</span></span></div></li><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="http://mdemulher.abril.com.br/cultura/20-curiosidades-incriveis-sobre-homens-de-preto/" rel="bookmark"><img src="https://abrilmdemulher.files.wordpress.com/2017/04/homens-de-preto-destaque.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilmdemulher.files.wordpress.com/2017/04/homens-de-preto-destaque.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/04/homens-de-preto-destaque.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/04/homens-de-preto-destaque.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/04/homens-de-preto-destaque.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Homens de Preto" /></a><div class="widget-news-info"><a href="/cultura" class="widget-news-item-category color-theme">Cultura</a><span class="widget-news-item-title"><a href="http://mdemulher.abril.com.br/cultura/20-curiosidades-incriveis-sobre-homens-de-preto/" class="">20 curiosidades incríveis sobre ‘Homens de Preto’</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">24 abr 2017 - 20h04</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list"></div></li></ul></div>
          </section>
                    <section class="share hidden-md hidden-lg">
            
<a href="whatsapp://send?text=Corpos sarados e sexo casual: 10 curiosidades sobre “Baywatch” http://mdemulher.abril.com.br/famosos-e-tv/curiosidades-baywatch/ via MdeMulher" data-action="share/whatsapp/share" class="hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=http://mdemulher.abril.com.br/famosos-e-tv/curiosidades-baywatch/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=http://mdemulher.abril.com.br/famosos-e-tv/curiosidades-baywatch/&amp;text=Corpos sarados e sexo casual: 10 curiosidades sobre “Baywatch”&amp;via=mdemulher" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=Corpos sarados e sexo casual: 10 curiosidades sobre “Baywatch”&amp;body=Corpos sarados e sexo casual: 10 curiosidades sobre “Baywatch” http://mdemulher.abril.com.br/famosos-e-tv/curiosidades-baywatch/ via MdeMulher" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="https://plus.google.com/share?url=http://mdemulher.abril.com.br/famosos-e-tv/curiosidades-baywatch/" target="_blank" class="hidden-xs hidden-sm hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

<a href="//pinterest.com/pin/create/link/?url=http://mdemulher.abril.com.br/famosos-e-tv/curiosidades-baywatch/&amp;description=Corpos sarados e sexo casual: 10 curiosidades sobre “Baywatch”&amp;media=https://abrilmdemulher.files.wordpress.com/2017/06/baywatch-sc3a9rie-de-tv.jpg?quality=90&amp;strip=info&amp;w=680&amp;h=453&amp;crop=1" class="" target="_blank"><i class="icon-pinterest"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
          </section>
          <div class="OUTBRAIN" data-src="http://mdemulher.abril.com.br/famosos-e-tv/curiosidades-baywatch/" data-widget-id="AR_4" data-ob-template="MdeMulher"></div>
                    <script async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
          <section class="comments">
                          
<div id="comments" class="comments-area empty-comments not-logged">
	<div class="title content-box-title">Comentários</div>

		<div id="respond" class="comment-respond">
		<div class="comment-reply-title" id="reply-title">Deixe um comentário<a rel="nofollow" id="cancel-comment-reply-link" href="/famosos-e-tv/curiosidades-baywatch/#respond" style="display:none;">Cancelar resposta</a></div>			<form action="http://mdemulher.abril.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
						<input type="hidden" name="comment_post_ID" value="776642" />
	<input type="hidden" name="comment_parent" id="comment_parent" value="0" />
	<input type="hidden" name="comment_accounts_id" id="comment_accounts_id" />
	<input type="hidden" name="comment_accounts_avatar" id="comment_accounts_avatar" />
	<input type="hidden" name="comment_accounts_token" id="comment_accounts_token" />

			<input id="author" name="author" type="hidden" />
		<input id="email" name="email" type="hidden" />
		<div class="login-abril-check">
			<p>Verificando usuário logado ...</p>
		</div>
		<div class="login-abril">
			<p>Para comentar você precisará entrar com seu usuário e senha do <strong>Abril&nbsp;Accounts</strong> ou fazer login através do <strong>Facebook</strong> ou do <strong>Google+</strong></p>
			<p><a href="#" class="btn-abrilid-login bg-theme">Entre</a>
		</div>
		<div class="js-placeholders">
			<p class="logged-in-as">
				<img src="http://0.gravatar.com/avatar/00000000000000000000000000000000?s=30&d=mm" class="avatar avatar-30" width="30" height="30" />
				<span class="logged-text">
					Olá, <a href="#" target="_blank" class="name"></a>
					( <a class="logout" href="#" title="Sair dessa conta">log out</a> )
				</span>
			</p>
			<p class="comment-form-comment">
				<label for="comment">Comentário</label>
				<textarea id="abril-comment" name="abril-comment" cols="45" rows="8" maxlength="65525"
									aria-required="true" required="required"
									placeholder="Insira seu comentário aqui *"></textarea>
			</p>
			<p class="responsibility">* A Abril não detém qualquer responsabilidade sobre os comentários postados abaixo, sendo certo que tais comentários não representam a opinião da Abril. Referidos comentários são de integral e exclusiva responsabilidade dos usuários que escreveram os respectivos comentários.</p>
			<p class="tou ">
				<label>
				  <input type="checkbox" name="tou" class="comments-tou" required="required" />
				  Li e aceito os <a href="http://veja.abril.com.br/complemento/termos-condicoes-site.shtml" target="_blank">termos de uso e política de privacidade</a>
				</label>
			</p>
							<p class="abril-form-submit">
					<button name="submit" type="submit" id="submit" class="submit">Postar <span>comentário</span></button>
				</p>
				<p class="form-submit-reply">
					<button name="submit" type="submit" id="submit" class="reply submit">Responder</button>
				</p>
					</div>
			<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e4aaa15efe" /><input type="hidden" name="_wp_http_referer" value="/famosos-e-tv/curiosidades-baywatch/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Insira seu comentário aqui...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Insira seu comentário aqui..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Preencha os seus dados abaixo ou clique em um ícone para log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Convidado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(obrigatório)</span> <span class="nopublish">(Nunca tornar endereço público)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obrigatório)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logotipo do WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Você está comentando utilizando sua conta WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagem do Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Você está comentando utilizando sua conta Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto do Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Você está comentando utilizando sua conta Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto do Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Você está comentando utilizando sua conta Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avise-me sobre novos comentários por email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avise-me sobre novas publicações por email.</label></p></div>




<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3fd2b21b37" /></p>
<input type="hidden" name="genseq" value="1496718817" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="102"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
                      </section>
                    <div class="ad-sense" data-brand="mdemulher"></div>                  </article>
            </div>
  <div class="col-md-4">
	    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-3" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div id="abril_horoscopo_widget-5" class="widget">    <div class="horoscopo-widget">
      <div class="title-box">
          <a href="#" class="title">Horóscopo</a>
          <a href="http://www.personare.com.br/?utm_source=Abril&utm_medium=Logo&utm_campaign=Widget">
            <img class="logo-personare" src="https://s0.wp.com/wp-content/themes/vip/abril-mdemulher/inc/images/logo-personare-peq.svg">
          </a>
      </div>
      <div class="sign-box">
        <div class="sign-box-img">
          <div id="circle" class="circle gemeos"></div>
        </div> 
        <div class="sign-box-content">
          <div class="sign-box-content-title">
            <span class="sign">
    				Gêmeos    			</span>
            <span class="period"> - 21/05 a 21/06</span>
          </div>
          <div class="sign-box-content-date">
            <span class="dashicons dashicons-clock"></span>
            <span class="date-text">Previsão para 06 de Junho</span>
          </div>
          <div class="sign-box-content-prevision">
            <span class="prevision-text">
    		        Você se mostra mais carinhoso em suas relações pessoais, neste momento em que Vên...</span>
          </div>
        </div>
      </div>
      <div class="buttons-box">
        <div class="buttons-box-complete-prevision">
          <a href="/horoscopo/signo-gemeos" class="complete-prevision-link">Ver previsão completa</a>
        </div>
        <div class="buttons-box-sign">
          
          <select name="buttons-box-sign-select" id="buttons-box-sign-select" class="buttons-box-sign-select">
            <option selected="true" disabled="disabled">Selecione um signo</option> 
            <option value="aries">Áries</option>
            <option value="touro">Touro</option>
            <option value="gemeos">Gêmeos</option>
            <option value="cancer">Câncer</option>
            <option value="leao">Leão</option>
            <option value="virgem">Virgem</option>
            <option value="libra">Libra</option>
            <option value="escorpiao">Escorpião</option>
            <option value="sagitario">Sagitário</option>
            <option value="capricornio">Capricórnio</option>
            <option value="aquario">Aquário</option>
            <option value="peixes">Peixes</option>
          </select>
        </div>
      </div>
    </div>
    <input type="hidden" name="bk-ajax-nonce" id="bk-ajax-nonce" value="2622ac0198" />
  </div><div id="abril_latest_news_widget-2" class="widget"><div class="widget-news widget-news-container without-border"><span class="widget-news-title content-box-title"><a href="http://mdemulher.abril.com.br">Últimas</a></span><ul class="widget-news-list"><li class="widget-news-item"><a href="http://mdemulher.abril.com.br/famosos-e-tv/curiosidades-baywatch/" rel="bookmark" class="last-news-thumb"><img src="https://abrilmdemulher.files.wordpress.com/2017/06/baywatch-sc3a9rie-de-tv.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-news-thumb" alt="" srcset="https://abrilmdemulher.files.wordpress.com/2017/06/baywatch-sc3a9rie-de-tv.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/06/baywatch-sc3a9rie-de-tv.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/06/baywatch-sc3a9rie-de-tv.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/06/baywatch-sc3a9rie-de-tv.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Baywatch série de TV" /></a><div class="widget-news-info"><a href="/famosos-e-tv" class="widget-news-item-category">Famosos e TV</a><span class="widget-news-item-title"><a href="http://mdemulher.abril.com.br/famosos-e-tv/curiosidades-baywatch/" class="">Corpos sarados e sexo casual: 10 curiosidades sobre “Baywatch”</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">5 jun 2017, 21h17</span></span></div></li><li class="widget-news-item"><a href="http://mdemulher.abril.com.br/famosos-e-tv/gal-gadot-melhores-looks-red-carpet/" rel="bookmark" class="last-news-thumb"><img src="http://i1.wp.com/abrilmdemulher.files.wordpress.com/2017/06/gal-gadot-melhores-looks.jpg?crop=24px%2C0px%2C1230px%2C836px&amp;resize=165%2C110&amp;quality=90&amp;strip=info&amp;ssl=1" class="widget-news-thumb" alt="" title="Gal Gadot melhores looks" /></a><div class="widget-news-info"><a href="/famosos-e-tv" class="widget-news-item-category">Famosos e TV</a><span class="widget-news-item-title"><a href="http://mdemulher.abril.com.br/famosos-e-tv/gal-gadot-melhores-looks-red-carpet/" class="">8 vezes em que Gal Gadot foi a mais poderosa do red carpet</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">5 jun 2017, 18h58</span></span></div></li><li class="widget-news-item"><a href="http://mdemulher.abril.com.br/famosos-e-tv/blue-ivy-bale-beyonce/" rel="bookmark" class="last-news-thumb"><img src="https://abrilmdemulher.files.wordpress.com/2017/06/gettyimages-454112548.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-news-thumb" alt="Blue Ivy Jay Z e Beyoncé" srcset="https://abrilmdemulher.files.wordpress.com/2017/06/gettyimages-454112548.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/06/gettyimages-454112548.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/06/gettyimages-454112548.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/06/gettyimages-454112548.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Blue Ivy Jay Z e Beyoncé" /></a><div class="widget-news-info"><a href="/famosos-e-tv" class="widget-news-item-category">Famosos e TV</a><span class="widget-news-item-title"><a href="http://mdemulher.abril.com.br/famosos-e-tv/blue-ivy-bale-beyonce/" class="">Blue Ivy mostra que puxou aos pais e brilha no balé</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">5 jun 2017, 16h11</span></span></div></li></ul></div></div><div id="outbrain-3" class="widget"><div class="OUTBRAIN hidden-xs hidden-sm" data-src="http://mdemulher.abril.com.br/famosos-e-tv/curiosidades-baywatch/" data-widget-id="SB_2" data-ob-template="MdeMulher"></div>
      <script async="async" src="http://widgets.outbrain.com/outbrain.js"></script></div><div id="ad_2-3" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="abril_home_latest_videos_widget-4" class="widget"><div class="widget-box manual-highlights sidebar-front-page  border-gallery&quot;"><h2 class="widget-title">Mais de M de Mulher</h2><div class="widget-news  gallery slider"><ul class="widget-news-list slides"><li class="widget-news-item type-post "><a href="http://mdemulher.abril.com.br/famosos-e-tv/celebridades-que-tiveram-infancias-muito-tristes/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2017/05/simone-e-simaria-gravam-novo-dvd-em-goiania-06.jpg?quality=90&amp;strip=info&amp;w=360&amp;h=245&amp;crop=1" class="attachment-size_p size-size_p" alt="" srcset="https://abrilmdemulher.files.wordpress.com/2017/05/simone-e-simaria-gravam-novo-dvd-em-goiania-06.jpg?quality=90&amp;strip=info&amp;w=360&amp;h=245&amp;crop=1 360w, https://abrilmdemulher.files.wordpress.com/2017/05/simone-e-simaria-gravam-novo-dvd-em-goiania-06.jpg?quality=90&amp;strip=info&amp;w=720&amp;h=490&amp;crop=1 720w, https://abrilmdemulher.files.wordpress.com/2017/05/simone-e-simaria-gravam-novo-dvd-em-goiania-06.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=102&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/05/simone-e-simaria-gravam-novo-dvd-em-goiania-06.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=204&amp;crop=1 300w" sizes="(max-width: 360px) 100vw, 360px" title="simone-e-simaria" /></a><div class="widget-news-info"><a href="http://mdemulher.abril.com.br/famosos-e-tv/celebridades-que-tiveram-infancias-muito-tristes/" class="widget-news-item-category">Histórias de vida</a></a><span><a href="http://mdemulher.abril.com.br/famosos-e-tv/celebridades-que-tiveram-infancias-muito-tristes/" class="">11 celebridades que tiveram infâncias muito tristes</a></span></div></li><li class="widget-news-item type-post "><a href="http://mdemulher.abril.com.br/beleza/maquiadoras-brasileiras-para-seguir-no-instagram/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2017/05/make-insta.jpg?quality=90&amp;strip=info&amp;w=360&amp;h=245&amp;crop=1" class="attachment-size_p size-size_p" alt="" srcset="https://abrilmdemulher.files.wordpress.com/2017/05/make-insta.jpg?quality=90&amp;strip=info&amp;w=360&amp;h=245&amp;crop=1 360w, https://abrilmdemulher.files.wordpress.com/2017/05/make-insta.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=102&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/05/make-insta.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=204&amp;crop=1 300w" sizes="(max-width: 360px) 100vw, 360px" title="MAKE INSTA" /></a><div class="widget-news-info"><a href="http://mdemulher.abril.com.br/beleza/maquiadoras-brasileiras-para-seguir-no-instagram/" class="widget-news-item-category">Inspiração</a></a><span><a href="http://mdemulher.abril.com.br/beleza/maquiadoras-brasileiras-para-seguir-no-instagram/" class="">8 maquiadoras brasileiras incríveis para seguir no Instagram</a></span></div></li><li class="widget-news-item type-post "><a href="http://mdemulher.abril.com.br/estilo-de-vida/conselhos-especialistas-encontrar-inspiracao/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2017/05/mulher-procurando-inspiraccca7acc83o.gif?w=360&amp;h=245&amp;crop=1" class="attachment-size_p size-size_p" alt="" title="Mulher procurando inspiração" /></a><div class="widget-news-info"><a href="http://mdemulher.abril.com.br/estilo-de-vida/conselhos-especialistas-encontrar-inspiracao/" class="widget-news-item-category">Boas dicas</a></a><span><a href="http://mdemulher.abril.com.br/estilo-de-vida/conselhos-especialistas-encontrar-inspiracao/" class="">Conselhos de especialistas para quem precisa encontrar inspiração</a></span></div></li><li class="widget-news-item type-post "><a href="http://mdemulher.abril.com.br/moda/looks-calca-meia-arrastao-para-voce-se-inspirar/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="http://i1.wp.com/abrilmdemulher.files.wordpress.com/2017/05/arrastao.jpg?crop=0px%2C239px%2C1080px%2C736px&amp;resize=360%2C245&amp;quality=90&amp;strip=info&amp;ssl=1" class="attachment-size_p size-size_p" alt="" title="arrastao" /></a><div class="widget-news-info"><a href="http://mdemulher.abril.com.br/moda/looks-calca-meia-arrastao-para-voce-se-inspirar/" class="widget-news-item-category">Tendência</a></a><span><a href="http://mdemulher.abril.com.br/moda/looks-calca-meia-arrastao-para-voce-se-inspirar/" class="">32 looks com calça e meia arrastão para você se inspirar</a></span></div></li><li class="widget-news-item type-post "><a href="http://mdemulher.abril.com.br/famosos-e-tv/12-series-protagonizadas-por-negros-para-assistir-ja/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="http://i2.wp.com/abrilmdemulher.files.wordpress.com/2016/10/holding-dear-white-people-netflix-show1.jpg?crop=146px%2C0px%2C2687px%2C1828px&amp;resize=360%2C245&amp;quality=90&amp;strip=info&amp;ssl=1" class="attachment-size_p size-size_p" alt="" title="Dear White People" /></a><div class="widget-news-info"><a href="http://mdemulher.abril.com.br/famosos-e-tv/12-series-protagonizadas-por-negros-para-assistir-ja/" class="widget-news-item-category">Representatividade</a></a><span><a href="http://mdemulher.abril.com.br/famosos-e-tv/12-series-protagonizadas-por-negros-para-assistir-ja/" class="">14 séries protagonizadas por negros para assistir JÁ</a></span></div></li><li class="widget-news-item type-post "><a href="http://mdemulher.abril.com.br/saude/erros-do-dia-a-dia-estragar-o-sono/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2017/05/insonia.gif?w=360&amp;h=245&amp;crop=1" class="attachment-size_p size-size_p" alt="" title="Erros que prejudicam o sono" /></a><div class="widget-news-info"><a href="http://mdemulher.abril.com.br/saude/erros-do-dia-a-dia-estragar-o-sono/" class="widget-news-item-category">Saúde</a></a><span><a href="http://mdemulher.abril.com.br/saude/erros-do-dia-a-dia-estragar-o-sono/" class="">6 erros do dia a dia que podem estragar demais seu sono</a></span></div></li></ul></div></div></div><div id="abrilultimasdarede-3" class="widget">	<div class="widget-parceiros widget widget-sidebar-front-page-container">
		<div class="widget-container">
			<span class="titulo-widget content-box-title">Últimas do M</span>
			<div class="swiper-container">
				<div class="swiper-wrapper">
									</div>
				<div class="swiper-button-prev"><i class="material-icons">keyboard_arrow_left</i></div>
				<div class="swiper-button-next"><i class="material-icons">keyboard_arrow_right</i></div>
			</div>
		</div>
	</div>
</div><div id="abril_assinatura_full_widget-5" class="widget"><div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
		<a href="http://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_botaocapa&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_botaocapa_famosos-e-tv_desktop" target="_blank">
			<img src="https://abrilmdemulher.files.wordpress.com/2017/04/gifmdem_abr.gif" class="magazine-cover">
		</a>
	</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Nas Bancas</span>
		<span class="magazine-date">
												</span>
		<div class="magazine-index-container">
			
			
					</div>

		<a href="http://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_botaocapa&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_botaocapa_famosos-e-tv_desktop" class="magazine-subscription" target="_blank">Assine</a>

		<span class="magazine-read">
			<span class="magazine-read-text">Leia também no</span>
			<span class="magazine-read-icons">
																										
					<a href="https://www.iba.com.br" class="link">
											<i class="icon-mobile mobile"></i>
											<i class="icon-tablet mobile"></i>
										</a>				
										</span>
		</span>
	</div>
</div><div id="abril_newsletter_widget-3" class="widget"><div class="widget-newsletter newsletter-widget widget-box with-border custom-title"><div class="widget-newsletter-white-transparent"></div><span class="widget-newsletter-title">Newsletter</span><span class="widget-newsletter-text">Conteúdo exclusivo para você</span><form id="widget-newsletter-form" class="widget-newsletter-form-style"><div class="widget-newsletter-form-row"><label for="widget-newsletter-name"><span class="widget-newsletter-icon"><i class="material-icons">person</i></span></label><input id="newsletter-nome" class="widget-newsletter-input" type="text" name="nome" value="" placeholder="Nome"></div><div class="widget-newsletter-form-row"><label for="widget-newsletter-email"><span class="widget-newsletter-icon"><i class="material-icons">mail</i></span></label><input id="newsletter-email" class="widget-newsletter-input" type="email" name="email" value="" placeholder="E-mail"><span class="widget-newsletter-alert-email">E-mail inválido <i class="material-icons">warning</i></span></div><div class="widget-newsletter-form-row"><div class="widget-newsletter-button-box" data-type="success"><button type="submit" class="widget-newsletter-button" disabled>Quero Receber</button><span class="widget-newsletter-success-message"><i class="material-icons">done</i>Cadastro realizado com sucesso!</span></div></div></form></div></div><div id="abril_popular_posts_widget-3" class="widget"><div class="widget-box without-border"><span class=" content-box-title">Mais vistas</span><div class="widget-popular-posts"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-2"><a href="http://mdemulher.abril.com.br/famosos-e-tv/simone-simaria-altas-horas-pergunta-laura-muller/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2017/06/simonee.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" srcset="https://abrilmdemulher.files.wordpress.com/2017/06/simonee.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/06/simonee.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/06/simonee.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/06/simonee.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Simone e Simaria/ Laura Muller" /></a><a href="http://mdemulher.abril.com.br/famosos-e-tv/simone-simaria-altas-horas-pergunta-laura-muller/" class="list-item-category">Famosos e TV</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="http://mdemulher.abril.com.br/famosos-e-tv/simone-simaria-altas-horas-pergunta-laura-muller/" class="">Simone faz pergunta ~polêmica~ e deixa Laura Muller constrangida</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://mdemulher.abril.com.br/amor-e-sexo/o-que-acontece-no-seu-relacionamento-quando-voce-nao-faz-sexo-suficiente/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2016/10/casal-sexo-relacionamento-comunicacao.png?w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Ile Machado" srcset="https://abrilmdemulher.files.wordpress.com/2016/10/casal-sexo-relacionamento-comunicacao.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2016/10/casal-sexo-relacionamento-comunicacao.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2016/10/casal-sexo-relacionamento-comunicacao.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2016/10/casal-sexo-relacionamento-comunicacao.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Ile Machado" /></a><a href="http://mdemulher.abril.com.br/amor-e-sexo/o-que-acontece-no-seu-relacionamento-quando-voce-nao-faz-sexo-suficiente/" class="list-item-category">Amor e Sexo</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="http://mdemulher.abril.com.br/amor-e-sexo/o-que-acontece-no-seu-relacionamento-quando-voce-nao-faz-sexo-suficiente/" class="">O que acontece no seu relacionamento quando você não faz sexo suficiente</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://mdemulher.abril.com.br/cabelos/coisas-que-acontecem-apos-um-ano-transicao-capilar/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2017/02/gabi-transicao.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Transição capilar da editora Gabriela Kimura após um ano" srcset="https://abrilmdemulher.files.wordpress.com/2017/02/gabi-transicao.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/02/gabi-transicao.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/02/gabi-transicao.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/02/gabi-transicao.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="gabi-transicao-1-ano" /></a><a href="http://mdemulher.abril.com.br/cabelos/coisas-que-acontecem-apos-um-ano-transicao-capilar/" class="list-item-category">Cabelos</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="http://mdemulher.abril.com.br/cabelos/coisas-que-acontecem-apos-um-ano-transicao-capilar/" class="">12 coisas que acontecem após um ano de transição capilar</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://mdemulher.abril.com.br/famosos-e-tv/gal-gadot-melhores-looks-red-carpet/" class="a-img here" rel="bookmark">
						<img src="http://i1.wp.com/abrilmdemulher.files.wordpress.com/2017/06/gal-gadot-melhores-looks.jpg?crop=24px%2C0px%2C1230px%2C836px&amp;resize=165%2C110&amp;quality=90&amp;strip=info&amp;ssl=1" class="widget-popular-posts-thumb" alt="" title="Gal Gadot melhores looks" /></a><a href="http://mdemulher.abril.com.br/famosos-e-tv/gal-gadot-melhores-looks-red-carpet/" class="list-item-category">Famosos e TV</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="http://mdemulher.abril.com.br/famosos-e-tv/gal-gadot-melhores-looks-red-carpet/" class="">8 vezes em que Gal Gadot foi a mais poderosa do red carpet</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://mdemulher.abril.com.br/moda/renata-vasconcellos-usa-roupa-polemica-no-jn-e-vira-meme/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2017/06/renatavas.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" srcset="https://abrilmdemulher.files.wordpress.com/2017/06/renatavas.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/06/renatavas.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/06/renatavas.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/06/renatavas.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Renata Vasconcellos" /></a><a href="http://mdemulher.abril.com.br/moda/renata-vasconcellos-usa-roupa-polemica-no-jn-e-vira-meme/" class="list-item-category">Moda</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="http://mdemulher.abril.com.br/moda/renata-vasconcellos-usa-roupa-polemica-no-jn-e-vira-meme/" class="">Renata Vasconcellos usa roupa &#039;polêmica&#039; no JN e vira meme</a></span></div></div></div></div></div></div><div id="ad_3-3" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div>            </div>
                    </div>
    </aside>
</div></div>
</div>
            <section class="sidebar-above-footer">
            <div id="abril_barra_assine_widget-2" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="http://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_mdm_barrasites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_barrasites_famosos-e-tv_desktop" target="_blank">AssineAbril.com</a></span></div>

	<div class="row assine-abril-container">
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FDA0&#038;form.item%5B0%5D.codProjeto=3474&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_claudia_famosos-e-tv_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">CLAUDIA</div>
				<div class="promo">+ 6 Meses Grátis + Brinde Especial</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FDA0&#038;form.item%5B0%5D.codProjeto=3474&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_claudia_famosos-e-tv_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FDA0&#038;form.item%5B0%5D.codProjeto=3476&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_cosmopolitan&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_cosmopolitan_famosos-e-tv_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_nova.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">COSMOPOLITAN</div>
				<div class="promo">+ 6 Meses Grátis + Brinde Especial</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FDA0&#038;form.item%5B0%5D.codProjeto=3476&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_cosmopolitan&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_cosmopolitan_famosos-e-tv_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FDA0&#038;form.item%5B0%5D.codProjeto=3470&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_boaforma&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_boaforma_famosos-e-tv_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_boaforma.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">BOA FORMA</div>
				<div class="promo">+ 6 Meses Grátis + Brinde Especial</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FDA0&#038;form.item%5B0%5D.codProjeto=3470&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_boaforma&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_boaforma_famosos-e-tv_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FDA0&#038;form.item%5B0%5D.codProjeto=3490&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_saude_famosos-e-tv_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_saude.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">SAÚDE</div>
				<div class="promo">+ 6 Meses Grátis + Brinde Especial</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FDA0&#038;form.item%5B0%5D.codProjeto=3490&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_saude_famosos-e-tv_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FDA0&#038;form.item%5B0%5D.codProjeto=3424&#038;form.item%5B0%5D.qtdEdicoesVigencia=52&#038;origem=sr_mdm_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_veja_famosos-e-tv_desktop" target="_blank">
							<img src="http://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">VEJA</div>
				<div class="promo">+&nbsp;de&nbsp;50%&nbsp;de&nbsp;Desconto +&nbsp;Brinde&nbsp;Especial</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FDA0&#038;form.item%5B0%5D.codProjeto=3424&#038;form.item%5B0%5D.qtdEdicoesVigencia=52&#038;origem=sr_mdm_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_veja_famosos-e-tv_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FDA0&#038;form.item%5B0%5D.codProjeto=3482&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_estilo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_estilo_famosos-e-tv_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_estilo.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">ESTILO</div>
				<div class="promo">+ 6 Meses Grátis + Brinde Especial</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FDA0&#038;form.item%5B0%5D.codProjeto=3482&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_estilo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_estilo_famosos-e-tv_desktop" class="button" target="_blank">Assine</a>
							</div>
			</div>

	
	<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li><a href="http://www.assinegobox.com.br/?utm_campaign=se_mdemulher_rodape&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoBox</a></li>
			<li><a href="http://www.gotoshop.com.br/?utm_campaign=se_mdemulher_rodape&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoToShop</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se_mdemulher_botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>

</div><!-- .assine-abril -->
</div>        </section>
    
  
  <footer class="footer" id="footer">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="wrapper-referrers">
          <div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="referrers"><li id="menu-item-770486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-770486"><a target="_blank" href="http://arquiteturaeconstrucao.abril.com.br/">Arquitetura e Construção</a></li>
<li id="menu-item-769942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769942"><a target="_blank" href="http://bebe.abril.com.br">Bebê.com</a></li>
<li id="menu-item-769943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769943"><a target="_blank" href="http://boaforma.abril.com.br">Boa Forma</a></li>
<li id="menu-item-769944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769944"><a target="_blank" href="http://capricho.abril.com.br">Capricho</a></li>
<li id="menu-item-769945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769945"><a target="_blank" href="http://casa.abril.com.br">CASA.com</a></li>
<li id="menu-item-769946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769946"><a target="_blank" href="http://casaclaudia.abril.com.br">CASA Claudia</a></li>
<li id="menu-item-769947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769947"><a target="_blank" href="http://casacor.abril.com.br">CASACOR</a></li>
<li id="menu-item-769948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769948"><a target="_blank" href="http://claudia.abril.com.br">Claudia</a></li>
<li id="menu-item-769949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769949"><a target="_blank" href="http://cosmopolitan.abril.com.br">Cosmopolitan</a></li>
<li id="menu-item-769950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769950"><a target="_blank" href="http://elle.abril.com.br">Elle</a></li>
<li id="menu-item-769951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769951"><a target="_blank" href="http://estilo.abril.com.br">Estilo</a></li>
<li id="menu-item-769952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769952"><a target="_blank" href="http://exame.abril.com.br">EXAME.com</a></li>
<li id="menu-item-769953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769953"><a target="_blank" href="http://guiadoestudante.abril.com.br">Guia do Estudante</a></li>
<li id="menu-item-770487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-770487"><a target="_blank" href="http://minhacasa.abril.com.br/">Minha Casa</a></li>
<li id="menu-item-769954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769954"><a target="_blank" href="http://mundoestranho.abril.com.br">Mundo Estranho</a></li>
<li id="menu-item-769955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769955"><a target="_blank" href="http://veja.abril.com.br/placar/">Placar</a></li>
<li id="menu-item-769956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769956"><a target="_blank" href="http://quatrorodas.abril.com.br">Quatro Rodas</a></li>
<li id="menu-item-769957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769957"><a target="_blank" href="http://saude.abril.com.br">Saúde</a></li>
<li id="menu-item-769958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769958"><a target="_blank" href="http://super.abril.com.br">Superinteressante</a></li>
<li id="menu-item-769959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769959"><a target="_blank" href="http://veja.abril.com.br">VEJA.com</a></li>
<li id="menu-item-769960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769960"><a target="_blank" href="http://vejario.abril.com.br">VEJA Rio</a></li>
<li id="menu-item-769961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769961"><a target="_blank" href="http://vejasp.abril.com.br">VEJA São Paulo</a></li>
<li id="menu-item-769962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769962"><a target="_blank" href="http://viagemeturismo.abril.com.br">Viagem e Turismo</a></li>
<li id="menu-item-769963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769963"><a target="_blank" href="http://vip.abril.com.br">VIP</a></li>
</ul></div>
                    <ul class="custom-columns">
            <li class>
              <!-- <a href="/fale-conosco">Fale conosco</a>
              <a href="/termos-de-uso">Termos de Uso</a>
              <a href="#">FAQ</a> -->
              <li id="menu-item-769964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-769964"><a href="http://mdemulher.abril.com.br/como-desativar-adblock/">Como desativar o AdBlock</a></li>
<li id="menu-item-769965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-769965"><a href="http://mdemulher.abril.com.br/celular/">No Seu Celular</a></li>
            </li>
          </ul>
          
                    <ul class="social-columns">
            <li>
              <span>SIGA</span>
            </li>
            <li id="menu-item-112048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112048"><a href="https://www.facebook.com/MdeMulher"><i class=""></i>Facebook</a></li>
<li id="menu-item-112049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112049"><a href="https://twitter.com/mdemulher"><i class=""></i>Twitter</a></li>
<li id="menu-item-112050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112050"><a href="https://www.instagram.com/mdemulher/"><i class=""></i>Instagram</a></li>
                      </ul>
          </div>
          <div class="abril-logo">
            <a href="http://www.abril.com.br" target="_blank"><img src="https://s0.wp.com/wp-content/themes/vip/abril-master/inc/images/logo-grupo-abril.png"></a>
          </div>
          <div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
          <div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
          <div class="wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
        </div>
      </div>
    </div>
  </footer>
      <div id="abrAD_dhtml"></div>
    <!-- wpcom_wp_footer -->
<script src="http://d3r7h55ola878c.cloudfront.net/btn/1.0.6/btn.js"></script>
<script>
_btn.setDebugMode(true);
_btn.setAPIKeys('abril-mdemulher','f321ded7a24a0bc1467f2da43c014551');
_btn.signupParams = { "mdemulher_newsletter":true };
_btn.initialize();
</script><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201723y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Adicione suas ideias aqui... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar em</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblogar Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="114409587" />
				<input type="hidden" id="carousel-reblog-blog-url" value="http://mdemulher.abril.com.br" />
				<input type="hidden" id="carousel-reblog-blog-title" value="MdeMulher" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="9977664229" /><input type="hidden" name="_wp_http_referer" value="/famosos-e-tv/curiosidades-baywatch/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/_static/??/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546j' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js?m=1492006127j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Carregando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var abrilAnuncio = null;
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"114409587","siteName":"MdeMulher","siteURL":"http:\/\/mdemulher.abril.com.br","icon":"<img alt='' src='http:\/\/0.gravatar.com\/blavatar\/63de328d15cc082b46305159b82b61c4?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/abril-mdemulher","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/abrilmdemulher.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fmdemulher.abril.com.br%2Ffamosos-e-tv%2Fcuriosidades-baywatch%2F","themeURL":"","xhrURL":"http:\/\/mdemulher.abril.com.br\/wp-admin\/admin-ajax.php","nonce":"5d05119fd4","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a34800f4ab\" \/>","referer":"http:\/\/mdemulher.abril.com.br\/famosos-e-tv\/curiosidades-baywatch\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/abrilmdemulher.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fabrilmdemulher.wordpress.com%2Ffamosos-e-tv%2Fcuriosidades-baywatch%2F","postID":"776642","shortlink":"http:\/\/abr.ai\/2rNa0SJ","canEditPost":"","editLink":"https:\/\/abrilmdemulher.wordpress.com\/wp-admin\/post.php?post=776642&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/776642\/mdemulher.abril.com.br","i18n":{"view":"Exibir site","follow":"Seguir","following":"Seguindo","edit":"Editar","login":"Fazer login","signup":"Registre-se","customize":"Personalizar","report":"Denunciar este conte\u00fado","themeInfo":"Obtenha o tema: abril-mdemulher","shortlink":"Copiar link curto","copied":"Copiado","followedText":"Novos posts deste site ser\u00e3o exibidos agora em seu <a href=\"https:\/\/wordpress.com\/\">Leitor<\/a>","foldBar":"Esconder esta barra","unfoldBar":"Mostrar esta barra","editSubs":"Gerenciar assinaturas","viewReader":"Visualizar site no Leitor","subscribe":"Cadastre-me","enterEmail":"Insira seu endere\u00e7o de email","followers":"Junte-se a 782 outros seguidores","alreadyUser":"J\u00e1 tem uma conta do WordPress.com? <a href=\"https:\/\/abrilmdemulher.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fmdemulher.abril.com.br%2Ffamosos-e-tv%2Fcuriosidades-baywatch%2F\">Fa\u00e7a login agora.<\/a>","stats":"Estat\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"http:\/\/mdemulher.abril.com.br\/wp-admin\/admin-ajax.php","nonce":"8b1ccf5949","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de email para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/abrilmdemulher.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fmdemulher.abril.com.br%2Ffamosos-e-tv%2Fcuriosidades-baywatch%2F","blog_id":"114409587","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblogar","reblogged":"Re-blogado","reblog_add_thoughts":"Adicione suas ideias aqui... (opcional)","reblogging":"Reblogando...","post_reblog":"Post Reblog","stats_query_args":"blog=114409587&v=wpcom&tz=-3&user_id=0&subd=abrilmdemulher","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylVNtuwjAM/aFl2WBC2sO0b3ETAy65eLnA4OvnFkFhq8Qob67jc2wf29U7ViaGgqFoXxW7uqKQddlRKZhU48BsGkpWMaEOuMWEwVJYPbf5Sd+D5Zs4E70Xl3K0wazbrB01Ou+I8R7QleMEpGBctdcBCdntnz2F3+xljV5Ct8QamkROecjST4fdShNRrK+K6TEsMCOkyfClw+/syIrMk6pwcNhnOgwK/R/K61jicSyTUg94VUlZXEJ1ZRqVr7mAWd9biGjvyEChGMaQF9s1Ux2+7WkUBHD7QuaPZhcAsEKoGpDa+nRiqShHk6jbvrNv8tyHuT20uLAKtCSjOHLlGxqA6YTqWjpbY2eVeWC59B9TnjJfRo1dM6RYMzrdYmH5e6iT42ar52r7L9kokuaVBTlzixpyxtKXM/ou7J/+4/XtfTGbL+Yv8/YHwkDqxQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script>$(document).ready(function(){$(".gallery.slider").flexslider({animation:"slide",controlNav:false,keyboard:false,slideshow:false,start:function(){$(".flex-direction-nav a").css("top",($(".flex-image").outerHeight()/2)+($(".gallery.slider").height()-$(".flex-viewport").height())+"px")}});});</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'114409587','blog_tz':'-3','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'114409587','v':'wpcom','tz':'-3','user_id':'0','post':'776642','subd':'abrilmdemulher'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=114409587&v=wpcomvt&tz=-3&user_id=0&post=776642&subd=abrilmdemulher&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWoxUDFHXTZrOCZ2WHZdNmQ2MyYzR3dyenMmTlNaSVBHYlVCTVNiTWhQaGl4d1dpNGZyQ19EaG5LLm9NaFNVOTh3UEZkJX5xdTdhfk10fE04NzZtWmpbVUdBUGMwVGFvUGIvdT9kZ1M4aD8lWzVqcHRMaXRHMTksY0c4UmprKz9NMX5qYis/VEt3MUNveTRjfk1EUDc5Q1IvSlY0WjNULS5RY0laUFszM0ZTXWlCdk53VXRXdW0xTjk9dEh5OWs3VnNH'}]);
_stq.push([ 'clickTrackerInit', '114409587', '776642' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script><script>

  tp = window["tp"] || [];
   
  
    tp.push(["setContentCreated", "2017-06-05T21:17:44"]);
    tp.push(["setContentAuthor",  "Raquel Drehmer"]);

        tp.push(["setContentSection", ["Famosos e TV"]]);
    
        tp.push(["setTags", "type:content"]);
        tp.push(["setCustomVariable", "permission", "accounted"]);
          tp.push(["setContentIsNative", false]); 
    
    var width = $( window ).width();
    if( width > 991 ){
      var paywallNotice = $('<div />')
      .attr({class: 'paywall-notice'})
      .css({position:'fixed', left:'0', bottom: '0px', width:'450px', 'z-index':'999'});
    } else {
      var paywallNotice = $('<div />')
      .attr({class: 'paywall-notice'})
      .css({position:'fixed', left:'0', bottom: '0px', width:'100%', 'z-index':'999'});
    }
    
    $(".single .main-container .article").eq(0).prepend(paywallNotice);

  
  tp.push(["addHandler", "showOffer", function(event) {

    var url = window.location.search.indexOf("oferta=true");
    if( url >= 0){
      obj = {
        action: 'showOffer'
      }
      window.top.postMessage(obj, "*");
    }

  }]);
  
  tp.push(["addHandler", "checkoutClose", function(){
    if( views == maxViews) {
      window.location.href = "http://mdemulher.abril.com.br/";
    }
  }]);
  tp.push(["setCustomParam", "site", "mdemulher", "content"]);
  tp.push(["setZone", "site:mdemulher"]); 
  tp.push(["setCustomVariable","urlfaq", "http:\/\/mdemulher.abril.com.br\/"]); 
  tp.push(["setCustomVariable","currentUrl", window.location.href]); 

  tp.push(["addHandler", "meterActive", function(meterData) {
    pushCustomVariablesofView(meterData);
  }]);
  tp.push(["addHandler", "meterExpired", function(meterData) {
    pushCustomVariablesofView(meterData);
  }]);


  tp.push(["addHandler", "checkoutCustomEvent", function(event){
    if( event.eventName.indexOf("open_modal_template_id_") !== -1 ){
      var templateId = "";
      var offerId = "";

      var res = event.eventName.split("open_modal_template_id_");
      var res = res[1];
      var res = res.split("_offer_id_");

      templateId = res[0];
      offerId = res[1];

      tp.push(["init", function() {
        tp.offer.show({
          templateId: templateId,
          offerId: offerId,
        });
      }]);
    
    } else if( event.eventName == "logout_clean_cookie" ){
      
      logoutPaywall();
      
    }
  }]);


  startPiano("experience", "3vxSO5Sezi");
    
</script>


    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "mdemulher_area=Famosos e tv;editorias=Famosos e TV;tags=",
            "abrAdsArea": "mdemulher\/famosos-e-tv"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://s0.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://s0.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master.json";
        }
    </script>
    <script type='text/javascript' src="https://s0.wp.com/wp-content/themes/vip/abril-master/js/abrad.7.9.9.min.js"></script>
</body>
</html>
