<!DOCTYPE html>
<html lang="pt-BR" class="">
  <head>
    <link rel="dns-prefetch" href="//ads.rubiconproject.com/">
    <link rel="dns-prefetch" href="//optimized-by.rubiconproject.com/">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//partner.googleadservices.com">
        <script src="//ads.rubiconproject.com/header/11134.js"></script>

    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta charset="UTF-8">
    <meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
    
    
<link href="http://mdemulher.abril.com.br/famosos-e-tv/marcos-acha-que-foi-desfavorecido-em-prova-do-lider-antiga/" rel="canonical" />
<title>Marcos acha que foi desfavorecido em prova do líder antiga | MdeMulher</title><meta name="description" content="Médico acha que foi prejudicado por não assistir aos programas da Globo e ter mais o que fazer"><meta property="og:description" content="Médico acha que foi prejudicado por não assistir aos programas da Globo e ter mais o que fazer"><meta property="og:image" content="https://abrilmdemulher.files.wordpress.com/2017/03/marcos-critica-producao-bbb17.jpg?quality=90&#038;strip=all&#038;w=1024"><meta property="og:site_name" content="M DE MULHER"><meta property="og:title" content="Marcos acha que foi desfavorecido em prova do líder antiga | MdeMulher"><meta property="og:type" content="article"><meta property="og:url" content="http://mdemulher.abril.com.br/famosos-e-tv/marcos-acha-que-foi-desfavorecido-em-prova-do-lider-antiga/"><meta name="twitter:description" content="Médico acha que foi prejudicado por não assistir aos programas da Globo e ter mais o que fazer"><meta name="twitter:image" content="https://abrilmdemulher.files.wordpress.com/2017/03/marcos-critica-producao-bbb17.jpg?quality=90&#038;strip=all&#038;w=1024"><meta name="twitter:title" content="Marcos acha que foi desfavorecido em prova do líder antiga | MdeMulher"><meta name="twitter:site" content="@mdemulher"><meta name="twitter:card" content="summary_large_image"><meta property=“fb:admins" content="235263107772"><meta property="fb:pages" content="235263107772"><meta property=article:section content="Famosos e TV" /><meta property="article:published_time" content="2017-03-28T14:32:25-0300" /><meta property="article:modified_time" content="2017-03-28T14:36:36-0300" /><meta property=article:tag content="BBB 17, Emilly do BBB 17, Especial BBB, Ilmar do BBB 17, Manoel do BBB 17, Marcos do BBB 17, Pedro do BBB 17, Tiago Leifert"/><meta name="keywords" content="BBB 17, Emilly do BBB 17, Especial BBB, Ilmar do BBB 17, Manoel do BBB 17, Marcos do BBB 17, Pedro do BBB 17, Tiago Leifert"><meta property="bt:id" content="767622" /><meta property="bt:pubDate" content="2017-03-28T14:32:25-0300" /><meta property="bt:modDate" content="2017-03-28T14:36:36-0300" />
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://mdemulher.abril.com.br/famosos-e-tv/marcos-acha-que-foi-desfavorecido-em-prova-do-lider-antiga/"},"headline":"Marcos acha que foi desfavorecido em prova do líder antiga","image":{"@type":"ImageObject","url":"https://abrilmdemulher.files.wordpress.com/2017/03/marcos-critica-producao-bbb17.jpg?quality=90&strip=all&w=1024","height":575,"width":1024},"datePublished":"2017-03-28T14:32:25-0300","dateModified":"2017-03-28T14:36:36-0300","author":[{"@type":"Person","name":"Fábio Garcia"}],"publisher":{"@type":"Organization","name":"MdeMulher","logo":{"@type":"ImageObject","url":"https://abrilmdemulher.files.wordpress.com/2016/09/mdemulher-schema.png?w=353","width":353,"height":60}},"description":"Médico acha que foi prejudicado por não assistir aos programas da Globo e ter mais o que fazer"}
</script><meta name="google-site-verification" content="ZRbLdF6qDCI0177vrn-cF5DMipS9avQBd-8x_thwfl0" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=mdemulher.abril.com.br&amp;id=114409587&amp;t=1490735693&amp;back=http%3A%2F%2Fmdemulher.abril.com.br%2Ffamosos-e-tv%2Fmarcos-acha-que-foi-desfavorecido-em-prova-do-lider-antiga%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//abrilmdemulher.wordpress.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://mdemulher.abril.com.br/famosos-e-tv/marcos-acha-que-foi-desfavorecido-em-prova-do-lider-antiga/"},"headline":"Marcos acha que foi desfavorecido em prova do líder antiga","image":{"@type":"ImageObject","url":"https://abrilmdemulher.files.wordpress.com/2017/03/marcos-critica-producao-bbb17.jpg?quality=90&strip=all&w=1024","height":575,"width":1024},"datePublished":"2017-03-28T14:32:25-0300","dateModified":"2017-03-28T14:36:36-0300","author":[{"@type":"Person","name":"Fábio Garcia"}],"publisher":{"@type":"Organization","name":"MdeMulher","logo":{"@type":"ImageObject","url":"https://abrilmdemulher.files.wordpress.com/2016/09/mdemulher-schema.png?w=353","width":353,"height":60}},"description":"Médico acha que foi prejudicado por não assistir aos programas da Globo e ter mais o que fazer"}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJxty00OgkAMQOELWQtGiSyIZxknjRbaoaEFwu39WSrLl3wPV4M8lqASqDOYzA8ujqvlUcGVhbafOmb3A+5vwgM59hSW8gDf+uPxJH2jhQ3TfWIBTR40occm9NE37epzW9Xt6dpc+hdsJzuK' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.swiper-css'  href='//cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.1/css/swiper.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyVUNtOwzAM/SFCGBoTe0B8i5N5qZlzUZxu4u9xW3UDNqrxEh3b52LHnorxOTVMzcbeFO4DJbE+V9R+LNCsMiLuCJAxKu3RizzY27JYNrNqgB34gyzxT0XZxrlSUcToG6mPpnUatKhT1bCKYTqgVvKrM0nJptxI1XIGV55TlD1SseAqsYk7jD13WO2cNfUreqQGU9jU2hO3muU8usMcpF05z+xCkPJoP6Kl8wNmw9lDo5x+FGbPQHVJWtFxDgrDGHUp795+3BCCjqDqrzL+51Olfd4QfNsP/HCHg3pBf/l3axs4O+CB8B7fVuvt02r7/Lp5+fgCGssQ2Q==' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytj90KwjAMRl/IWicTdyM+S9dlW2r/bNoNfXqrTmE49EYIBL4cThI+eoZW6tQAcZXrnCBcprZWtOLfAGawCyLC2qB9wdLZCDbeWeNq1MASQRBdzrKodQucdxQNEGVoYTo/Ce2AMP7EFEQv5IkFILx+WGMPeR8f0HNRB9TMNGCS7iFwr1OHlqY8gASM4vH5M2lRx+DoPfmPupkJj+ZQlNV+WxW7cqNuPeqdJA=='></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.1/js/swiper.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jEEOwjAMBD9EMK0KogfUt5hiEUeJY9VO+X4Lgiu31Whn4KVhruIkDh6pkMHKCnhfOIfyoNJypAWSAapmntG5yjHZAf6KaL5bmtuTxb7w91ZGqe/iZ+ytqdy6YTx1Y3+9nNMG4Cc1mQ=='></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=4.7.3'></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fmdemulher.abril.com.br%2Ffamosos-e-tv%2Fmarcos-acha-que-foi-desfavorecido-em-prova-do-lider-antiga%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fmdemulher.abril.com.br%2Ffamosos-e-tv%2Fmarcos-acha-que-foi-desfavorecido-em-prova-do-lider-antiga%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/63de328d15cc082b46305159b82b61c4?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/63de328d15cc082b46305159b82b61c4?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/63de328d15cc082b46305159b82b61c4?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="http://mdemulher.abril.com.br/osd.xml" title="MdeMulher" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="235263107772" />
					<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="MdeMulher" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="O melhor portal feminino da América Latina" /><meta name="msapplication-task" content="name=Assinar;action-uri=http://mdemulher.abril.com.br/feed/;icon-uri=http://0.gravatar.com/blavatar/63de328d15cc082b46305159b82b61c4?s=16" /><link rel="amphtml" href="http://mdemulher.abril.com.br/famosos-e-tv/marcos-acha-que-foi-desfavorecido-em-prova-do-lider-antiga/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=7K39V&#038;cscache=6&#038;csrev=7" />
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
    
      </head>
  <body class="post-template-default single single-post postid-767622 single-format-standard mp6 customizer-styles-applied famosos-e-tv highlander-enabled highlander-light">
          <!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["BBB 17","Emilly do BBB 17","Especial BBB","Ilmar do BBB 17","Manoel do BBB 17","Marcos do BBB 17","Pedro do BBB 17","Tiago Leifert"],"editoria":["Famosos e TV"],"programa":"","tipo-pagina":"Matéria","status-pagina":"Publicada","data-publicacao":"28/03/2017","hora-publicacao":"14:32","data-atualizacao":"28/03/2017","hora-atualizacao":"14:36","autor":["Fábio Garcia"],"editor":"Fábio Garcia"};
</script>
<!-- Fim do Objeto de dados -->      <noscript><iframe src="//www.googletagmanager.com/ns.html?id=http://GTM-5L3XPG" width="0" height="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5L3XPG');</script>
    
    <div id="abrAD_wallpaper" class="WallPaperAd"></div>

    
    <header class="header">
      <div class="container">
        <nav class="nav">
          <ul>
            <li class="fullwidth">
              <div class="account">
                <div data-abrilid-product="M_DE_MULHER" class="abril-id-container"></div>
              </div>
            </li>
                          <li>
                <a href="#" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
              </li>
                                      <li class="hidden-md hidden-lg">
                <ul class="menu hot-topics">
                  <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
                  <li id="menu-item-757814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-757814"><a title="Loja" target="_blank" href="http://www.gotoshop.com.br?utm_source=sites&#038;utm_medium=gts_botao&#038;utm_campaign=botaomdemulher&#038;utm_content=botaomdemulher">Loja</a></li>
<li id="menu-item-764787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764787"><a title="Girl Power" target="_blank" href="http://mdemulher.abril.com.br/tudo-sobre/especial-girl-power/">Girl Power</a></li>
<li id="menu-item-761857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-761857"><a href="http://mdemulher.abril.com.br/tudo-sobre/especial-bbb/">BBB17</a></li>
<li id="menu-item-112042" class="menu-item menu-item-type-post_type_archive menu-item-object-receitas menu-item-112042"><a href="http://mdemulher.abril.com.br/receitas/">Receitas</a></li>
<li id="menu-item-112043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112043"><a href="http://mdemulher.abril.com.br/tudo-sobre/astrologia">Astrologia</a></li>
                </ul>
              </li>
                                      <li>
                <ul class="menu main">
                  <li id="menu-item-112029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112029"><a href="http://mdemulher.abril.com.br/./beleza/">Beleza</a></li>
<li id="menu-item-112030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112030"><a href="http://mdemulher.abril.com.br/./moda/">Moda</a></li>
<li id="menu-item-112031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112031"><a href="http://mdemulher.abril.com.br/./dieta/">Dieta</a></li>
<li id="menu-item-112032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112032"><a href="http://mdemulher.abril.com.br/./estilo-de-vida/">Estilo de Vida</a></li>
<li id="menu-item-112033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112033"><a href="http://mdemulher.abril.com.br/./cultura/">Cultura</a></li>
<li id="menu-item-112034" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112034"><a href="http://mdemulher.abril.com.br/./famosos-e-tv/">Famosos e TV</a></li>
<li id="menu-item-112035" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-112035"><a href="http://mdemulher.abril.com.br/videos/">Vídeos</a></li>
<li id="menu-item-112036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112036"><a href="http://mdemulher.abril.com.br/./cabelos/">Cabelos</a></li>
<li id="menu-item-112037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112037"><a href="http://mdemulher.abril.com.br/./amor-e-sexo/">Amor e Sexo</a></li>
<li id="menu-item-112038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112038"><a href="http://mdemulher.abril.com.br/./familia/">Família</a></li>
<li id="menu-item-112040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112040"><a href="http://mdemulher.abril.com.br/./saude/">Saúde</a></li>
<li id="menu-item-112041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112041"><a href="http://mdemulher.abril.com.br/./carreira/">Carreira</a></li>
<li id="menu-item-766917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-766917"><a href="http://mdemulher.abril.com.br/blog">Blogs</a></li>
<li id="menu-item-112247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112247"><a href="http://mdemulher.abril.com.br/celular/">Celular</a></li>
                </ul>
              </li>
                                                                                    <li>
              <ul class="menu static">
                <li><a href="http://mdemulher.abril.com.br/expediente">Expediente</a></li>
                <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
                <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
                <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
                <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
                <li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
                <li><a href="http://www.assinegobox.com.br/?utm_campaign=se__menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoBox</a></li>
                <li><a href="http://www.gotoshop.com.br/?utm_campaign=se__menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoToShop</a></li>
                <li><a href="https://www.goread.com.br/?utm_campaign=se_mdemulher_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
                <li><a href="http://mdemulher.abril.com.br/fale-conosco">Fale conosco</a></li>
                <li><a href="http://mdemulher.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
                <li><a href="http://mdemulher.abril.com.br/termos-de-uso">Termos de uso</a></li>
              </ul>
            </li>
                          <li>
                <ul class="social">
                  <li id="menu-item-112048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112048"><a href="https://www.facebook.com/MdeMulher"><i class=""></i>Facebook</a></li>
<li id="menu-item-112049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112049"><a href="https://twitter.com/mdemulher"><i class=""></i>Twitter</a></li>
<li id="menu-item-112050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112050"><a href="https://www.instagram.com/mdemulher/"><i class=""></i>Instagram</a></li>
                </ul>
              </li>
                        <!--li>
              <a href="#" class="btn-newsletter">Receba a newsletter</a>
            </li-->
          </ul>
          <i class="material-icons">menu</i>
        </nav>

                  <a href="http://mdemulher.abril.com.br" class="brand">
            <svg width="227px" height="34px" viewBox="0 0 227 34" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g>
        <g>
            <polygon id="Fill-1" fill="#FFFFFF" points="47.1477434 19.8606364 46.5512814 19.8606364 42.7830814 16.2343818 42.7830814 23.6748182 39.3480234 23.6748182 39.3480234 9.5472 40.2785669 9.5472 46.7901793 15.5988909 53.3972883 9.5472 54.3034097 9.5472 54.3034097 23.6748182 50.8683517 23.6748182 50.8683517 16.2578727"></polygon>
            <path d="M67.1105931,12.4906727 L67.1105931,20.7316545 L69.328931,20.7316545 C71.8096497,20.7316545 73.5984097,19.3426 73.5984097,16.6111636 C73.5984097,13.8797273 71.8096497,12.4906727 69.328931,12.4906727 L67.1105931,12.4906727 L67.1105931,12.4906727 Z M69.5913117,23.6748182 L63.6520524,23.6748182 L63.6520524,9.5472 L69.5913117,9.5472 C74.3617559,9.5472 77.1762428,12.5611455 77.1762428,16.6111636 C77.1762428,20.6608727 74.3617559,23.6748182 69.5913117,23.6748182 L69.5913117,23.6748182 Z" id="Fill-2" fill="#FFFFFF"></path>
            <polyline id="Fill-3" fill="#FFFFFF" points="95.4455159 17.9532364 89.1486924 17.9532364 89.1486924 20.7316545 97.0677048 20.7316545 97.0677048 23.6748182 85.6901517 23.6748182 85.6901517 9.5472 97.0677048 9.5472 97.0677048 12.4906727 89.1486924 12.4906727 89.1486924 15.2690909 95.4455159 15.2690909 95.4455159 17.9532364"></polyline>
            <polyline id="Fill-4" fill="#FFFFFF" points="117.173956 16.2578727 113.453348 19.8606364 112.856886 19.8606364 109.088372 16.2343818 109.088372 23.6748182 105.653628 23.6748182 105.653628 9.5472 106.583858 9.5472 113.09547 15.5988909 119.702579 9.5472 120.608701 9.5472 120.608701 23.6748182 117.173956 23.6748182 117.173956 16.2578727"></polyline>
            <path d="M129.742868,17.5764545 L129.742868,9.5472 L133.201408,9.5472 L133.201408,17.5764545 C133.201408,19.2013455 134.226822,20.6846727 136.326181,20.6846727 C138.472818,20.6846727 139.426844,19.2245273 139.426844,17.5764545 L139.426844,9.5472 L142.885385,9.5472 L142.885385,17.5764545 C142.885385,21.2262 140.428462,23.9811273 136.326181,23.9811273 C132.294974,23.9811273 129.742868,21.2262 129.742868,17.5764545" id="Fill-5" fill="#FFFFFF"></path>
            <polyline id="Fill-6" fill="#FFFFFF" points="152.019865 23.6748182 152.019865 9.5472 155.478092 9.5472 155.478092 20.7316545 162.753364 20.7316545 162.753364 23.6748182 152.019865 23.6748182"></polyline>
            <polyline id="Fill-7" fill="#FFFFFF" points="184.052539 23.6748182 180.593686 23.6748182 180.593686 18.1414727 174.273379 18.1414727 174.273379 23.6748182 170.814839 23.6748182 170.814839 9.5472 174.273379 9.5472 174.273379 15.4573273 180.593686 15.4573273 180.593686 9.5472 184.052539 9.5472 184.052539 23.6748182"></polyline>
            <polyline id="Fill-8" fill="#FFFFFF" points="203.157172 17.9532364 196.860036 17.9532364 196.860036 20.7316545 204.779048 20.7316545 204.779048 23.6748182 193.401495 23.6748182 193.401495 9.5472 204.779048 9.5472 204.779048 12.4906727 196.860036 12.4906727 196.860036 15.2690909 203.157172 15.2690909 203.157172 17.9532364"></polyline>
            <path d="M219.971767,12.4906727 L216.823199,12.4906727 L216.823199,16.7289273 L219.995876,16.7289273 C221.593643,16.7289273 222.476594,16.0226545 222.476594,14.6094909 C222.476594,13.2439273 221.569847,12.4906727 219.971767,12.4906727 L219.971767,12.4906727 Z M213.364658,9.5472 L220.115168,9.5472 C223.740593,9.5472 226.054114,11.3838182 226.054114,14.4682364 C226.054114,16.4461091 225.14768,17.8592727 223.668892,18.6833091 L223.668892,18.989 L226.889161,23.4396 L226.889161,23.6748182 L222.953138,23.6748182 L220.138651,19.5540182 L216.823199,19.5540182 L216.823199,23.6748182 L213.364658,23.6748182 L213.364658,9.5472 L213.364658,9.5472 Z" id="Fill-9" fill="#FFFFFF"></path>
            <polyline id="Fill-10" fill="#604F90" points="0 6.8952 0 20.4500727 6.86510621 13.6723273 0 6.8952"></polyline>
            <polyline id="Fill-11" fill="#E884A3" points="13.7305255 6.8952 13.7305255 20.4500727 6.86510621 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-12" fill="#E25885" points="13.7305255 6.8952 13.7305255 20.4500727 20.5956317 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-13" fill="#C1E4EB" points="13.7305255 20.4445091 27.461051 20.4445091 20.5956317 13.6667636 13.7305255 20.4445091"></polyline>
            <polyline id="Fill-14" fill="#A3CC6E" points="27.461051 20.4445091 27.461051 6.88994545 20.5956317 13.6667636 27.461051 20.4445091"></polyline>
            <polyline id="Fill-15" fill="#E9824C" points="13.7305255 6.8952 0 6.8952 6.86510621 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-16" fill="#F6CE51" points="0 6.89581818 13.7305255 6.89581818 6.86510621 0.118690909 0 6.89581818"></polyline>
            <polyline id="Fill-17" fill="#65BFB0" points="0 20.4445091 13.7305255 20.4445091 6.86510621 13.6667636 0 20.4445091"></polyline>
            <polyline id="Fill-18" fill="#F8ED75" points="0 20.4463636 13.7305255 20.4463636 6.86510621 27.2234909 0 20.4463636"></polyline>
            <polyline id="Fill-19" fill="#5274AC" points="13.7305255 20.4454364 13.7305255 34 6.86510621 27.2225636 13.7305255 20.4454364"></polyline>
            <polyline id="Fill-20" fill="#F7D2B7" points="13.7305255 20.4454364 13.7305255 34 20.5956317 27.2225636 13.7305255 20.4454364"></polyline>
            <polyline id="Fill-21" fill="#BCB4CE" points="27.461051 20.4463636 13.7305255 20.4463636 20.5956317 27.2234909 27.461051 20.4463636"></polyline>
            <polyline id="Fill-22" fill="#E98AA9" points="13.7305255 6.8952 27.461051 6.8952 20.5956317 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-23" fill="#64C3D4" points="13.7305255 6.89581818 27.461051 6.89581818 20.5956317 0.118690909 13.7305255 6.89581818"></polyline>
        </g>
    </g>
</svg>          </a>
                
                  <div class="sign">
            <a href="#" class="hidden-xs hidden-sm" target="_blank"><img src="data:image/png;base64,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
  " alt="Assine" class="cover"></a>
            <a href="#" class="btn-sign" target="_blank">Assine</a>
          </div>
                
        <form id="cse-search-box" action="http://google.com/cse" class="search">
  	<input type="hidden" name="cx" value="009247033035765827911:ntr0ppvee8m">
  	<input type="hidden" name="ie" value="UTF-8">
  	<input type="text" name="q" placeholder="O que você procura?" value="">
  	<i class="material-icons">search</i>
</form> 

                  <ul class="menu-hot-topics hidden-xs hidden-sm">
            <li><a class="trending"><i class="material-icons">trending_up</i></a></li>
            <li id="menu-item-757814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-757814"><a title="Loja" target="_blank" href="http://www.gotoshop.com.br?utm_source=sites&#038;utm_medium=gts_botao&#038;utm_campaign=botaomdemulher&#038;utm_content=botaomdemulher">Loja</a></li>
<li id="menu-item-764787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764787"><a title="Girl Power" target="_blank" href="http://mdemulher.abril.com.br/tudo-sobre/especial-girl-power/">Girl Power</a></li>
<li id="menu-item-761857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-761857"><a href="http://mdemulher.abril.com.br/tudo-sobre/especial-bbb/">BBB17</a></li>
<li id="menu-item-112042" class="menu-item menu-item-type-post_type_archive menu-item-object-receitas menu-item-112042"><a href="http://mdemulher.abril.com.br/receitas/">Receitas</a></li>
<li id="menu-item-112043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112043"><a href="http://mdemulher.abril.com.br/tudo-sobre/astrologia">Astrologia</a></li>
          </ul>
              </div>
    </header>

         <div class="sidebar-top hidden-xs hidden-sm">
      <div class="container">
        <div id="abril_home_latest_videos_widget-8" class="widget"><div class="widget-box manual-highlights sidebar-most-read "><div class="widget-news "><ul class="widget-news-list"><li class="widget-news-item type-post "><a href="http://mdemulher.abril.com.br/famosos-e-tv/elenco-de-um-maluco-no-pedaco-se-reune-em-foto-nostalgica/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2017/03/um-maluco.jpg?quality=90&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="um maluco no pedaço" srcset="https://abrilmdemulher.files.wordpress.com/2017/03/um-maluco.jpg?quality=90&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/03/um-maluco.jpg?quality=90&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/03/um-maluco.jpg?quality=90&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/03/um-maluco.jpg?quality=90&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="um maluco no pedaço" /></a><div class="widget-news-info"><a href="http://mdemulher.abril.com.br/famosos-e-tv/elenco-de-um-maluco-no-pedaco-se-reune-em-foto-nostalgica/" class="widget-news-item-category">SDDS</a></a><span><a href="http://mdemulher.abril.com.br/famosos-e-tv/elenco-de-um-maluco-no-pedaco-se-reune-em-foto-nostalgica/">Elenco de ‘Um Maluco no Pedaço’ se reúne em foto nostálgica</a></span></div></li><li class="widget-news-item type-post "><a href="http://mdemulher.abril.com.br/famosos-e-tv/alicia-keys-da-a-melhor-resposta-a-adam-levine-sobre-maquiagem/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2017/03/alicia-keys.jpg?quality=90&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="Adam Levine e Alicia Keys" srcset="https://abrilmdemulher.files.wordpress.com/2017/03/alicia-keys.jpg?quality=90&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/03/alicia-keys.jpg?quality=90&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/03/alicia-keys.jpg?quality=90&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/03/alicia-keys.jpg?quality=90&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Adam Levine e Alicia Keys" /></a><div class="widget-news-info"><a href="http://mdemulher.abril.com.br/famosos-e-tv/alicia-keys-da-a-melhor-resposta-a-adam-levine-sobre-maquiagem/" class="widget-news-item-category">PAH!</a></a><span><a href="http://mdemulher.abril.com.br/famosos-e-tv/alicia-keys-da-a-melhor-resposta-a-adam-levine-sobre-maquiagem/">Alicia Keys dá a melhor resposta a Adam Levine sobre maquiagem</a></span></div></li><li class="widget-news-item type-post "><a href="http://mdemulher.abril.com.br/famosos-e-tv/voce-ja-pode-se-inscrever-para-o-big-brother-brasil-18/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2017/03/tiago-leifert-fala-de-reviravolta-bbb17.jpg?quality=90&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="Tiago Leifert BBB17" srcset="https://abrilmdemulher.files.wordpress.com/2017/03/tiago-leifert-fala-de-reviravolta-bbb17.jpg?quality=90&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/03/tiago-leifert-fala-de-reviravolta-bbb17.jpg?quality=90&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/03/tiago-leifert-fala-de-reviravolta-bbb17.jpg?quality=90&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/03/tiago-leifert-fala-de-reviravolta-bbb17.jpg?quality=90&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="tiago-leifert-fala-de-reviravolta-bbb17" /></a><div class="widget-news-info"><a href="http://mdemulher.abril.com.br/famosos-e-tv/voce-ja-pode-se-inscrever-para-o-big-brother-brasil-18/" class="widget-news-item-category">Tem coragem?</a></a><span><a href="http://mdemulher.abril.com.br/famosos-e-tv/voce-ja-pode-se-inscrever-para-o-big-brother-brasil-18/">Você já pode se inscrever para participar do Big Brother Brasil 18</a></span></div></li><li class="widget-news-item type-post "><a href="http://mdemulher.abril.com.br/famosos-e-tv/o-bar-spoiler-de-porto-alegre-e-todinho-inspirado-em-series/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2017/03/how-i-met.jpg?quality=90&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilmdemulher.files.wordpress.com/2017/03/how-i-met.jpg?quality=90&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/03/how-i-met.jpg?quality=90&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/03/how-i-met.jpg?quality=90&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/03/how-i-met.jpg?quality=90&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="How I Met Your Mother" /></a><div class="widget-news-info"><a href="http://mdemulher.abril.com.br/famosos-e-tv/o-bar-spoiler-de-porto-alegre-e-todinho-inspirado-em-series/" class="widget-news-item-category">Em Porto Alegre</a></a><span><a href="http://mdemulher.abril.com.br/famosos-e-tv/o-bar-spoiler-de-porto-alegre-e-todinho-inspirado-em-series/">Bar chamado “Spoiler” é todo inspirado nas séries que amamos</a></span></div></li><li class="widget-news-item type-post "><a href="http://mdemulher.abril.com.br/famosos-e-tv/ana-maria-toma-cafe-com-daniel-e-conversa-sobre-emilly/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2017/03/daniel-no-mais-voce-bbb17.jpg?quality=90&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="Daniel no Mais Você BB17" srcset="https://abrilmdemulher.files.wordpress.com/2017/03/daniel-no-mais-voce-bbb17.jpg?quality=90&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/03/daniel-no-mais-voce-bbb17.jpg?quality=90&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/03/daniel-no-mais-voce-bbb17.jpg?quality=90&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/03/daniel-no-mais-voce-bbb17.jpg?quality=90&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="daniel-no-mais-voce-bbb17" /></a><div class="widget-news-info"><a href="http://mdemulher.abril.com.br/famosos-e-tv/ana-maria-toma-cafe-com-daniel-e-conversa-sobre-emilly/" class="widget-news-item-category">Sem assunto</a></a><span><a href="http://mdemulher.abril.com.br/famosos-e-tv/ana-maria-toma-cafe-com-daniel-e-conversa-sobre-emilly/">Ana Maria toma café com Daniel e conversa… sobre Emilly</a></span></div></li><li class="widget-news-item type-blog_post papo-cabelo"><a href="http://mdemulher.abril.com.br/blog/papo-cabelo/nova-marca-de-produtos-para-cabelo-aposta-na-beleza-sem-regras/?utm_source=site_mdemulher&#038;utm_medium=link_barram&#038;utm_campaign=publi-plusbelle" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2017/03/tela-conceito-plusbelle1.jpg?quality=90&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilmdemulher.files.wordpress.com/2017/03/tela-conceito-plusbelle1.jpg?quality=90&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/03/tela-conceito-plusbelle1.jpg?quality=90&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/03/tela-conceito-plusbelle1.jpg?quality=90&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/03/tela-conceito-plusbelle1.jpg?quality=90&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Camila Pitanga Plusbelle" /></a><div class="widget-news-info"><a href="http://mdemulher.abril.com.br/blog/papo-cabelo/nova-marca-de-produtos-para-cabelo-aposta-na-beleza-sem-regras/?utm_source=site_mdemulher&#038;utm_medium=link_barram&#038;utm_campaign=publi-plusbelle" class="widget-news-item-category">Apresentado por Plusbelle</a></a><span><a href="http://mdemulher.abril.com.br/blog/papo-cabelo/nova-marca-de-produtos-para-cabelo-aposta-na-beleza-sem-regras/?utm_source=site_mdemulher&#038;utm_medium=link_barram&#038;utm_campaign=publi-plusbelle">Camila Pitanga estrela campanha de nova marca de produtos para cabelo</a></span></div></li></ul></div></div></div>      </div>
     </div>
    
    <div id="superbanner-3" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div>
			<div class="container sponsored-tag-header" data-special-tag="true" data-background="https://abrilmdemulher.files.wordpress.com/2017/01/especial-bbb.png" data-background-mobile="https://abrilmdemulher.files.wordpress.com/2017/01/especial-bbb-mobile.png">
		  
		  		    <a href="http://mdemulher.abril.com.br/tudo-sobre/especial-bbb/">
              <img class="sponsored-tag-logo" src="https://abrilmdemulher.files.wordpress.com/2017/01/especial-bbb-logo.png" />
            </a>
          
		  <div>
		  	<ul class="sponsor-element">
		  		
		  		
		  		
		  		
		  				  	</ul>
		    
		    <div class="sponsor-container">
		      
		    </div>
		  </div>
		</div>
<div class="container main-container special-tag single">
  <div class="row">
    <div class="col-md-8">
                  
                        <article id="post-767622" class="article">
            <header class="article-header">
              
                             
                            
                              <div class="article-category">
                  <a href="/famosos-e-tv">Famosos e TV</a>                </div>
              
              <h1 class="article-title">Marcos acha que foi desfavorecido em prova do líder antiga</h1>

                            
                                                 <h2 class="article-subtitle">Médico acha que foi prejudicado por não assistir aos programas da Globo e ter mais o que fazer</h2>
                                            
              <div class="article-author">
                Por 
                                  <a href="http://mdemulher.abril.com.br/autor/fabiogajtv" class="author-element"><span>Fábio Garcia</span></a>                              </div>
              
              <div class="article-date">
                <i class="material-icons">access_time</i>
                <span>
                  28 mar 2017, 14h32                                      - Atualizado em 28 mar 2017, 14h36                                  </span>
              </div>
            </header>
            
            <section class="share">
              
<a href="whatsapp://send?text=Marcos acha que foi desfavorecido em prova do líder antiga http://mdemulher.abril.com.br/famosos-e-tv/marcos-acha-que-foi-desfavorecido-em-prova-do-lider-antiga/ via MdeMulher" data-action="share/whatsapp/share" class="hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=http://mdemulher.abril.com.br/famosos-e-tv/marcos-acha-que-foi-desfavorecido-em-prova-do-lider-antiga/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=http://mdemulher.abril.com.br/famosos-e-tv/marcos-acha-que-foi-desfavorecido-em-prova-do-lider-antiga/&amp;text=Marcos acha que foi desfavorecido em prova do líder antiga&amp;via=mdemulher" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=Marcos acha que foi desfavorecido em prova do líder antiga&amp;body=Marcos acha que foi desfavorecido em prova do líder antiga http://mdemulher.abril.com.br/famosos-e-tv/marcos-acha-que-foi-desfavorecido-em-prova-do-lider-antiga/ via MdeMulher" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="https://plus.google.com/share?url=http://mdemulher.abril.com.br/famosos-e-tv/marcos-acha-que-foi-desfavorecido-em-prova-do-lider-antiga/" target="_blank" class="hidden-xs hidden-sm hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
            </section>
            
            <section class="article-content">
              <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><div class="featured-image">
        <div class="image"><img class="lazyload attachment-featured-image size-featured-image wp-post-image" alt="Marcos e Ilmar no BBB17" title="marcos-critica-producao-bbb17" data-src="https://abrilmdemulher.files.wordpress.com/2017/03/marcos-critica-producao-bbb17.jpg?quality=90&amp;strip=all&amp;w=680&amp;h=453&amp;crop=1" data-srcset="https://abrilmdemulher.files.wordpress.com/2017/03/marcos-critica-producao-bbb17.jpg?quality=90&amp;strip=all&amp;w=680&amp;h=453&amp;crop=1 680w, https://abrilmdemulher.files.wordpress.com/2017/03/marcos-critica-producao-bbb17.jpg?quality=90&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/03/marcos-critica-producao-bbb17.jpg?quality=90&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w, https://abrilmdemulher.files.wordpress.com/2017/03/marcos-critica-producao-bbb17.jpg?quality=90&amp;strip=all&amp;w=768&amp;h=512&amp;crop=1 768w" data-sizes="(max-width: 680px) 100vw, 680px"></div>
        <p class="caption"> (TV Globo/Reprodu&ccedil;&atilde;o)</p>
      </div></body></html>
              <p>Como não vai rolar eliminação hoje no <a href="http://mdemulher.abril.com.br/tudo-sobre/big-brother-brasil" target="_blank"><em>Big Brother Brasil</em></a>, os competidores estão ainda mais calmos que o habitual. Nesses momentos, as pessoas costumam resgatar qualquer assunto para que se desenvolva uma conversa, e <a href="http://mdemulher.abril.com.br/tudo-sobre/marcos-do-bbb-17" target="_blank">Marcos</a> aproveitou para dar uma criticada na produção do programa.</p>
<p>Em conversa com <a href="http://mdemulher.abril.com.br/tudo-sobre/ilmar-do-bbb-17" target="_blank">Ilmar</a> no quarto preto, Marcos achou injusta a prova do líder na qual eles precisavam descobrir se algum jurado do <em>The Voice Kids</em> havia virado a cadeira para alguma criança após ouvir a apresentação. De acordo com Marcos, esse tipo de prova privilegia quem fica o dia inteiro vendo TV assistindo a esse tipo de programa. &#8220;Quero ver fazer um quiz de medicina&#8221;, argumentou o cirurgião que ainda está remoendo a derrota de semanas atrás.</p>
<p>Ilmar começou a relembrar outras provas legais de liderança, como a das bolinhas que rendeu o maravilhoso meme do <a href="http://mdemulher.abril.com.br/tudo-sobre/manoel-do-bbb-17" target="_blank">Manoel</a> gritando, mas Marcos falava que todas essas provas eram bobas. Curiosamente, ele só curtiu as provas que ele mesmo ganhou, como a da bolinha no espaço.</p>
<p>Longe da gente de defender a produção do<em> Big Brother Brasil</em>, até porque ela tem tomado algumas decisões de edição muito questionáveis (eles sumiram com a briga de <a href="http://mdemulher.abril.com.br/tudo-sobre/emilly-do-bbb-17" target="_blank">Emilly</a> e Marcos por causa do apelido de <em><strong>Pinscher Maluco</strong></em>), mas se o Doc tivesse prestado atenção na explicação de <a href="http://mdemulher.abril.com.br/tudo-sobre/tiago-leifert" target="_blank">Tiago Leifert</a> ele saberia que a prova do <em>The Voice Kids</em> exibiu trechos do programa exibido enquanto eles estavam confinados, logo era apenas uma prova de sorte e intuição.</p>
<div class="widget-news widget-box no-margin no-border"><span class="widget-news-title content-box-title">Veja também</span><ul class="widget-news-list"><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="http://mdemulher.abril.com.br/famosos-e-tv/ana-maria-toma-cafe-com-daniel-e-conversa-sobre-emilly/" rel="bookmark"><img src="https://abrilmdemulher.files.wordpress.com/2017/03/daniel-no-mais-voce-bbb17.jpg?quality=90&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="Daniel no Mais Você BB17" srcset="https://abrilmdemulher.files.wordpress.com/2017/03/daniel-no-mais-voce-bbb17.jpg?quality=90&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/03/daniel-no-mais-voce-bbb17.jpg?quality=90&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/03/daniel-no-mais-voce-bbb17.jpg?quality=90&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/03/daniel-no-mais-voce-bbb17.jpg?quality=90&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="daniel-no-mais-voce-bbb17" /></a><div class="widget-news-info"><a href="/famosos-e-tv" class="widget-news-item-category color-theme">Famosos e TV</a><span class="widget-news-item-title"><a href="http://mdemulher.abril.com.br/famosos-e-tv/ana-maria-toma-cafe-com-daniel-e-conversa-sobre-emilly/">Ana Maria toma café com Daniel e conversa&#8230; sobre Emilly</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">28 mar 2017 - 10h03</span></span></div></li><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="http://mdemulher.abril.com.br/famosos-e-tv/voce-ja-pode-se-inscrever-para-o-big-brother-brasil-18/" rel="bookmark"><img src="https://abrilmdemulher.files.wordpress.com/2017/03/tiago-leifert-fala-de-reviravolta-bbb17.jpg?quality=90&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="Tiago Leifert BBB17" srcset="https://abrilmdemulher.files.wordpress.com/2017/03/tiago-leifert-fala-de-reviravolta-bbb17.jpg?quality=90&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/03/tiago-leifert-fala-de-reviravolta-bbb17.jpg?quality=90&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/03/tiago-leifert-fala-de-reviravolta-bbb17.jpg?quality=90&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/03/tiago-leifert-fala-de-reviravolta-bbb17.jpg?quality=90&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="tiago-leifert-fala-de-reviravolta-bbb17" /></a><div class="widget-news-info"><a href="/famosos-e-tv" class="widget-news-item-category color-theme">Famosos e TV</a><span class="widget-news-item-title"><a href="http://mdemulher.abril.com.br/famosos-e-tv/voce-ja-pode-se-inscrever-para-o-big-brother-brasil-18/">Você já pode se inscrever para o Big Brother Brasil 18</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">27 mar 2017 - 23h03</span></span></div></li><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="http://mdemulher.abril.com.br/famosos-e-tv/emilly-nao-quer-mais-ser-chamada-de-pinscher-e-briga-com-marcos/" rel="bookmark"><img src="https://abrilmdemulher.files.wordpress.com/2017/03/emilly-brava-com-apelido-bbb17.jpg?quality=90&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="Emilly e seu apelido BBB17" srcset="https://abrilmdemulher.files.wordpress.com/2017/03/emilly-brava-com-apelido-bbb17.jpg?quality=90&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/03/emilly-brava-com-apelido-bbb17.jpg?quality=90&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/03/emilly-brava-com-apelido-bbb17.jpg?quality=90&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/03/emilly-brava-com-apelido-bbb17.jpg?quality=90&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="emilly-brava-com-apelido-bbb17" /></a><div class="widget-news-info"><a href="/famosos-e-tv" class="widget-news-item-category color-theme">Famosos e TV</a><span class="widget-news-item-title"><a href="http://mdemulher.abril.com.br/famosos-e-tv/emilly-nao-quer-mais-ser-chamada-de-pinscher-e-briga-com-marcos/">Emilly não quer mais ser chamada de &#8220;Pinscher&#8221; e briga com Marcos</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">27 mar 2017 - 12h03</span></span></div></li></ul></div>
            </section>
            
                          <section class="article-tags">
                  
                <span>
                  Tudo sobre                </span>
                <a href="http://mdemulher.abril.com.br/tudo-sobre/bbb-17/" rel="tag">BBB 17</a><a href="http://mdemulher.abril.com.br/tudo-sobre/emilly-do-bbb-17/" rel="tag">Emilly do BBB 17</a><a href="http://mdemulher.abril.com.br/tudo-sobre/especial-bbb/" rel="tag">Especial BBB</a><a href="http://mdemulher.abril.com.br/tudo-sobre/ilmar-do-bbb-17/" rel="tag">Ilmar do BBB 17</a><a href="http://mdemulher.abril.com.br/tudo-sobre/manoel-do-bbb-17/" rel="tag">Manoel do BBB 17</a><a href="http://mdemulher.abril.com.br/tudo-sobre/marcos-do-bbb-17/" rel="tag">Marcos do BBB 17</a><a href="http://mdemulher.abril.com.br/tudo-sobre/pedro-do-bbb-17/" rel="tag">Pedro do BBB 17</a><a href="http://mdemulher.abril.com.br/tudo-sobre/tiago-leifert/" rel="tag">Tiago Leifert</a>              </section>
                        
            <section class="share hidden-md hidden-lg">
              
<a href="whatsapp://send?text=Marcos acha que foi desfavorecido em prova do líder antiga http://mdemulher.abril.com.br/famosos-e-tv/marcos-acha-que-foi-desfavorecido-em-prova-do-lider-antiga/ via MdeMulher" data-action="share/whatsapp/share" class="hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=http://mdemulher.abril.com.br/famosos-e-tv/marcos-acha-que-foi-desfavorecido-em-prova-do-lider-antiga/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=http://mdemulher.abril.com.br/famosos-e-tv/marcos-acha-que-foi-desfavorecido-em-prova-do-lider-antiga/&amp;text=Marcos acha que foi desfavorecido em prova do líder antiga&amp;via=mdemulher" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=Marcos acha que foi desfavorecido em prova do líder antiga&amp;body=Marcos acha que foi desfavorecido em prova do líder antiga http://mdemulher.abril.com.br/famosos-e-tv/marcos-acha-que-foi-desfavorecido-em-prova-do-lider-antiga/ via MdeMulher" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="https://plus.google.com/share?url=http://mdemulher.abril.com.br/famosos-e-tv/marcos-acha-que-foi-desfavorecido-em-prova-do-lider-antiga/" target="_blank" class="hidden-xs hidden-sm hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
            </section>
            
            <div class="OUTBRAIN" data-src="http://mdemulher.abril.com.br/famosos-e-tv/marcos-acha-que-foi-desfavorecido-em-prova-do-lider-antiga/" data-widget-id="AR_4" data-ob-template="MdeMulher"></div>
                        <script async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 

            <section class="comments">
                              
<div id="comments" class="comments-area empty-comments not-logged">
	<div class="title content-box-title">Comentários</div>

		<div id="respond" class="comment-respond">
		<div class="comment-reply-title" id="reply-title">Deixe um comentário<a rel="nofollow" id="cancel-comment-reply-link" href="/famosos-e-tv/marcos-acha-que-foi-desfavorecido-em-prova-do-lider-antiga/#respond" style="display:none;">Cancelar resposta</a></div>			<form action="http://mdemulher.abril.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" name="comment_post_ID" value="767622" />
	<input type="hidden" name="comment_parent" id="comment_parent" value="0" />
	<input type="hidden" name="comment_accounts_id" id="comment_accounts_id" />
	<input type="hidden" name="comment_accounts_avatar" id="comment_accounts_avatar" />
	<input type="hidden" name="comment_accounts_token" id="comment_accounts_token" />

			<input id="author" name="author" type="hidden" />
		<input id="email" name="email" type="hidden" />
		<div class="login-abril-check">
			<p>Verificando usuário logado ...</p>
		</div>
		<div class="login-abril">
			<p>Para comentar você precisará entrar com seu usuário e senha do <strong>Abril&nbsp;Accounts</strong> ou fazer login através do <strong>Facebook</strong> ou do <strong>Google+</strong></p>
			<p><a href="#" class="btn-abrilid-login">Entre</a>
		</div>
		<div class="js-placeholders">
			<p class="logged-in-as">
				<img src="http://0.gravatar.com/avatar/00000000000000000000000000000000?s=30&d=mm" class="avatar avatar-30" width="30" height="30" />
				<span class="logged-text">
					Olá, <a href="#" target="_blank" class="name"></a>
					( <a class="logout" href="#" title="Sair dessa conta">log out</a> )
				</span>
			</p>
			<p class="comment-form-comment">
				<label for="comment">Comentário</label>
				<textarea id="abril-comment" name="abril-comment" cols="45" rows="8" maxlength="65525"
									aria-required="true" required="required"
									placeholder="Insira seu comentário aqui *"></textarea>
			</p>
			<p class="responsibility">* A Abril não detém qualquer responsabilidade sobre os comentários postados abaixo, sendo certo que tais comentários não representam a opinião da Abril. Referidos comentários são de integral e exclusiva responsabilidade dos usuários que escreveram os respectivos comentários.</p>
			<p class="tou ">
				<label>
				  <input type="checkbox" name="tou" class="comments-tou" required="required" />
				  Li e aceito os <a href="http://veja.abril.com.br/complemento/termos-condicoes-site.shtml" target="_blank">termos de uso e política de privacidade</a>
				</label>
			</p>
							<p class="abril-form-submit">
					<button name="submit" type="submit" id="submit" class="submit">Postar <span>comentário</span></button>
				</p>
				<p class="form-submit-reply">
					<button name="submit" type="submit" id="submit" class="reply submit">Responder</button>
				</p>
					</div>
			<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c43aba86b0" /><input type="hidden" name="_wp_http_referer" value="/famosos-e-tv/marcos-acha-que-foi-desfavorecido-em-prova-do-lider-antiga/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Insira seu comentário aqui...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Insira seu comentário aqui..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Preencha os seus dados abaixo ou clique em um ícone para log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Convidado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(obrigatório)</span> <span class="nopublish">(Nunca tornar endereço público)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obrigatório)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logotipo do WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Você está comentando utilizando sua conta WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagem do Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Você está comentando utilizando sua conta Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto do Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Você está comentando utilizando sua conta Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto do Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Você está comentando utilizando sua conta Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avise-me sobre novos comentários por email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avise-me sobre novas publicações por email.</label></p></div>




<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1a6f3e01d5" /></p>
<input type="hidden" name="genseq" value="1490735693" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="21"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
                          </section>

                      </article>
                  </div>
    <div class="col-md-4">
    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-3" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div id="abril_horoscopo_widget-5" class="widget">    <div class="horoscopo-widget">
      <div class="title-box">
          <a href="#" class="title">Horóscopo</a>
          <a href="http://www.personare.com.br/?utm_source=Abril&utm_medium=Logo&utm_campaign=Widget">
            <img class="logo-personare" src="https://s0.wp.com/wp-content/themes/vip/abril-mdemulher/inc/images/logo-personare-peq.svg">
          </a>
      </div>
      <div class="sign-box">
        <div class="sign-box-img">
          <div id="circle" class="circle aries"></div>
        </div> 
        <div class="sign-box-content">
          <div class="sign-box-content-title">
            <span class="sign">
    				Áries    			</span>
            <span class="period"> - 21/03 a 19/04</span>
          </div>
          <div class="sign-box-content-date">
            <span class="dashicons dashicons-clock"></span>
            <span class="date-text">Previsão para 28 de Março</span>
          </div>
          <div class="sign-box-content-prevision">
            <span class="prevision-text"></span>
          </div>
        </div>
      </div>
      <div class="buttons-box">
        <div class="buttons-box-complete-prevision">
          <a href="/horoscopo/signo-aries" class="complete-prevision-link">Ver previsão completa</a>
        </div>
        <div class="buttons-box-sign">
          
          <select name="buttons-box-sign-select" id="buttons-box-sign-select" class="buttons-box-sign-select">
            <option selected="true" disabled="disabled">Selecione um signo</option> 
            <option value="aries">Áries</option>
            <option value="touro">Touro</option>
            <option value="gemeos">Gêmeos</option>
            <option value="cancer">Câncer</option>
            <option value="leao">Leão</option>
            <option value="virgem">Virgem</option>
            <option value="libra">Libra</option>
            <option value="escorpiao">Escorpião</option>
            <option value="sagitario">Sagitário</option>
            <option value="capricornio">Capricórnio</option>
            <option value="aquario">Aquário</option>
            <option value="peixes">Peixes</option>
          </select>
        </div>
      </div>
    </div>
    <input type="hidden" name="bk-ajax-nonce" id="bk-ajax-nonce" value="b39ba358b7" />
  </div><div id="abril_latest_news_widget-2" class="widget"><div class="widget-news widget-news-container without-border"><span class="widget-news-title content-box-title"><a href="http://mdemulher.abril.com.br">Últimas</a></span><ul class="widget-news-list"><li class="widget-news-item"><a href="http://mdemulher.abril.com.br/famosos-e-tv/marcos-acha-que-foi-desfavorecido-em-prova-do-lider-antiga/" rel="bookmark" class="last-news-thumb"><img src="https://abrilmdemulher.files.wordpress.com/2017/03/marcos-critica-producao-bbb17.jpg?quality=90&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-news-thumb" alt="Marcos e Ilmar no BBB17" srcset="https://abrilmdemulher.files.wordpress.com/2017/03/marcos-critica-producao-bbb17.jpg?quality=90&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/03/marcos-critica-producao-bbb17.jpg?quality=90&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/03/marcos-critica-producao-bbb17.jpg?quality=90&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/03/marcos-critica-producao-bbb17.jpg?quality=90&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="marcos-critica-producao-bbb17" /></a><div class="widget-news-info"><a href="/famosos-e-tv" class="widget-news-item-category">Famosos e TV</a><span class="widget-news-item-title"><a href="http://mdemulher.abril.com.br/famosos-e-tv/marcos-acha-que-foi-desfavorecido-em-prova-do-lider-antiga/">Marcos acha que foi desfavorecido em prova do líder antiga</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">28 mar 2017, 14h32</span></span></div></li><li class="widget-news-item"><a href="http://mdemulher.abril.com.br/famosos-e-tv/ana-maria-toma-cafe-com-daniel-e-conversa-sobre-emilly/" rel="bookmark" class="last-news-thumb"><img src="https://abrilmdemulher.files.wordpress.com/2017/03/daniel-no-mais-voce-bbb17.jpg?quality=90&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-news-thumb" alt="Daniel no Mais Você BB17" srcset="https://abrilmdemulher.files.wordpress.com/2017/03/daniel-no-mais-voce-bbb17.jpg?quality=90&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/03/daniel-no-mais-voce-bbb17.jpg?quality=90&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/03/daniel-no-mais-voce-bbb17.jpg?quality=90&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/03/daniel-no-mais-voce-bbb17.jpg?quality=90&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="daniel-no-mais-voce-bbb17" /></a><div class="widget-news-info"><a href="/famosos-e-tv" class="widget-news-item-category">Famosos e TV</a><span class="widget-news-item-title"><a href="http://mdemulher.abril.com.br/famosos-e-tv/ana-maria-toma-cafe-com-daniel-e-conversa-sobre-emilly/">Ana Maria toma café com Daniel e conversa&#8230; sobre Emilly</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">28 mar 2017, 10h01</span></span></div></li><li class="widget-news-item"><a href="http://mdemulher.abril.com.br/famosos-e-tv/elenco-de-um-maluco-no-pedaco-se-reune-em-foto-nostalgica/" rel="bookmark" class="last-news-thumb"><img src="https://abrilmdemulher.files.wordpress.com/2017/03/um-maluco.jpg?quality=90&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-news-thumb" alt="um maluco no pedaço" srcset="https://abrilmdemulher.files.wordpress.com/2017/03/um-maluco.jpg?quality=90&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/03/um-maluco.jpg?quality=90&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/03/um-maluco.jpg?quality=90&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/03/um-maluco.jpg?quality=90&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="um maluco no pedaço" /></a><div class="widget-news-info"><a href="/famosos-e-tv" class="widget-news-item-category">Famosos e TV</a><span class="widget-news-item-title"><a href="http://mdemulher.abril.com.br/famosos-e-tv/elenco-de-um-maluco-no-pedaco-se-reune-em-foto-nostalgica/">Elenco de &#8216;Um Maluco no Pedaço&#8217; se reúne em foto nostálgica</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">28 mar 2017, 09h18</span></span></div></li></ul></div></div><div id="outbrain-3" class="widget"><div class="OUTBRAIN hidden-xs hidden-sm" data-src="http://mdemulher.abril.com.br/famosos-e-tv/marcos-acha-que-foi-desfavorecido-em-prova-do-lider-antiga/" data-widget-id="SB_2" data-ob-template="MdeMulher"></div>
    <script async="async" src="http://widgets.outbrain.com/outbrain.js"></script></div><div id="ad_2-3" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="abril_home_latest_videos_widget-4" class="widget"><div class="widget-box manual-highlights sidebar-front-page  border-gallery&quot;"><h2 class="widget-title">Mais de M de Mulher</h2><div class="widget-news  gallery slider"><ul class="widget-news-list slides"><li class="widget-news-item type-post "><a href="http://mdemulher.abril.com.br/cultura/esse-site-faz-mashups-maravilhosos-dos-maiores-hits-dos-anos-2000/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2017/02/brendonurie.jpg?quality=90&amp;strip=all&amp;w=360&amp;h=245&amp;crop=1" class="attachment-size_p size-size_p" alt="" srcset="https://abrilmdemulher.files.wordpress.com/2017/02/brendonurie.jpg?quality=90&amp;strip=all&amp;w=360&amp;h=245&amp;crop=1 360w, https://abrilmdemulher.files.wordpress.com/2017/02/brendonurie.jpg?quality=90&amp;strip=all&amp;w=720&amp;h=490&amp;crop=1 720w, https://abrilmdemulher.files.wordpress.com/2017/02/brendonurie.jpg?quality=90&amp;strip=all&amp;w=150&amp;h=102&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/02/brendonurie.jpg?quality=90&amp;strip=all&amp;w=300&amp;h=204&amp;crop=1 300w" sizes="(max-width: 360px) 100vw, 360px" title="" /></a><div class="widget-news-info"><a href="http://mdemulher.abril.com.br/cultura/esse-site-faz-mashups-maravilhosos-dos-maiores-hits-dos-anos-2000/" class="widget-news-item-category">Cultura</a></a><span><a href="http://mdemulher.abril.com.br/cultura/esse-site-faz-mashups-maravilhosos-dos-maiores-hits-dos-anos-2000/">Esse site faz mashups MARAVILHOSOS dos maiores hits dos anos 2000</a></span></div></li><li class="widget-news-item type-post "><a href="http://mdemulher.abril.com.br/moda/mochilas-incriveis-2017/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="http://i2.wp.com/abrilmdemulher.files.wordpress.com/2017/02/destaque-mochilas.png?crop=13px%2C0px%2C1300px%2C884px&amp;resize=360%2C245&amp;quality=90&amp;strip=all&amp;ssl=1" class="attachment-size_p size-size_p" alt="" title="Seleção de mochilas para 2017" /></a><div class="widget-news-info"><a href="http://mdemulher.abril.com.br/moda/mochilas-incriveis-2017/" class="widget-news-item-category">Moda</a></a><span><a href="http://mdemulher.abril.com.br/moda/mochilas-incriveis-2017/">30 mochilas incríveis para te acompanhar em 2017</a></span></div></li><li class="widget-news-item type-post "><a href="http://mdemulher.abril.com.br/famosos-e-tv/bette-davis-joan-crawford-maior-briga-hollywood-feud/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2017/02/baby-jane.jpg?quality=90&amp;strip=all&amp;w=360&amp;h=245&amp;crop=1" class="attachment-size_p size-size_p" alt="" srcset="https://abrilmdemulher.files.wordpress.com/2017/02/baby-jane.jpg?quality=90&amp;strip=all&amp;w=360&amp;h=245&amp;crop=1 360w, https://abrilmdemulher.files.wordpress.com/2017/02/baby-jane.jpg?quality=90&amp;strip=all&amp;w=720&amp;h=490&amp;crop=1 720w, https://abrilmdemulher.files.wordpress.com/2017/02/baby-jane.jpg?quality=90&amp;strip=all&amp;w=150&amp;h=102&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/02/baby-jane.jpg?quality=90&amp;strip=all&amp;w=300&amp;h=204&amp;crop=1 300w" sizes="(max-width: 360px) 100vw, 360px" title="Bette Davis e Joan Crawford" /></a><div class="widget-news-info"><a href="http://mdemulher.abril.com.br/famosos-e-tv/bette-davis-joan-crawford-maior-briga-hollywood-feud/" class="widget-news-item-category">Vai virar série de TV</a></a><span><a href="http://mdemulher.abril.com.br/famosos-e-tv/bette-davis-joan-crawford-maior-briga-hollywood-feud/">A história real da maior briga de todos os tempos de Hollywood</a></span></div></li><li class="widget-news-item type-post "><a href="http://mdemulher.abril.com.br/estilo-de-vida/casal-viaja-em-lua-de-mel-por-400-dias-e-visita-48-paises/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2017/02/screen-shot-2017-02-08-at-3-18-06-pm.jpg?quality=90&amp;strip=all&amp;w=360&amp;h=245&amp;crop=1" class="attachment-size_p size-size_p" alt="" srcset="https://abrilmdemulher.files.wordpress.com/2017/02/screen-shot-2017-02-08-at-3-18-06-pm.jpg?quality=90&amp;strip=all&amp;w=360&amp;h=245&amp;crop=1 360w, https://abrilmdemulher.files.wordpress.com/2017/02/screen-shot-2017-02-08-at-3-18-06-pm.jpg?quality=90&amp;strip=all&amp;w=150&amp;h=102&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/02/screen-shot-2017-02-08-at-3-18-06-pm.jpg?quality=90&amp;strip=all&amp;w=300&amp;h=204&amp;crop=1 300w" sizes="(max-width: 360px) 100vw, 360px" title="" /></a><div class="widget-news-info"><a href="http://mdemulher.abril.com.br/estilo-de-vida/casal-viaja-em-lua-de-mel-por-400-dias-e-visita-48-paises/" class="widget-news-item-category">Estilo de Vida</a></a><span><a href="http://mdemulher.abril.com.br/estilo-de-vida/casal-viaja-em-lua-de-mel-por-400-dias-e-visita-48-paises/">Casal viaja em lua-de-mel por 400 dias e visita 48 países</a></span></div></li><li class="widget-news-item type-post "><a href="http://mdemulher.abril.com.br/famosos-e-tv/judy-garland-foi-abusada-em-o-magico-de-oz-diz-ex-marido/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2017/02/magico-de-oz.png?w=360&amp;h=245&amp;crop=1" class="attachment-size_p size-size_p" alt="magico de oz" srcset="https://abrilmdemulher.files.wordpress.com/2017/02/magico-de-oz.png?w=360&amp;h=245&amp;crop=1 360w, https://abrilmdemulher.files.wordpress.com/2017/02/magico-de-oz.png?w=150&amp;h=102&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/02/magico-de-oz.png?w=300&amp;h=204&amp;crop=1 300w" sizes="(max-width: 360px) 100vw, 360px" title="magico-de-oz" /></a><div class="widget-news-info"><a href="http://mdemulher.abril.com.br/famosos-e-tv/judy-garland-foi-abusada-em-o-magico-de-oz-diz-ex-marido/" class="widget-news-item-category">Famosos e TV</a></a><span><a href="http://mdemulher.abril.com.br/famosos-e-tv/judy-garland-foi-abusada-em-o-magico-de-oz-diz-ex-marido/">Judy Garland foi abusada em ‘O Mágico de Oz’, diz ex-marido</a></span></div></li><li class="widget-news-item type-post "><a href="http://mdemulher.abril.com.br/famosos-e-tv/10-fatos-que-abalaram-a-cultura-pop-e-completam-10-anos-em-2017/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2017/02/sandyejunior.jpg?quality=90&amp;strip=all&amp;w=360&amp;h=245&amp;crop=1" class="attachment-size_p size-size_p" alt="" srcset="https://abrilmdemulher.files.wordpress.com/2017/02/sandyejunior.jpg?quality=90&amp;strip=all&amp;w=360&amp;h=245&amp;crop=1 360w, https://abrilmdemulher.files.wordpress.com/2017/02/sandyejunior.jpg?quality=90&amp;strip=all&amp;w=720&amp;h=490&amp;crop=1 720w, https://abrilmdemulher.files.wordpress.com/2017/02/sandyejunior.jpg?quality=90&amp;strip=all&amp;w=150&amp;h=102&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/02/sandyejunior.jpg?quality=90&amp;strip=all&amp;w=300&amp;h=204&amp;crop=1 300w" sizes="(max-width: 360px) 100vw, 360px" title="Sandy &amp; Junior" /></a><div class="widget-news-info"><a href="http://mdemulher.abril.com.br/famosos-e-tv/10-fatos-que-abalaram-a-cultura-pop-e-completam-10-anos-em-2017/" class="widget-news-item-category">Famosos e TV</a></a><span><a href="http://mdemulher.abril.com.br/famosos-e-tv/10-fatos-que-abalaram-a-cultura-pop-e-completam-10-anos-em-2017/">10 fatos que ‘abalaram’ a cultura pop e completam 10 anos em 2017</a></span></div></li></ul></div></div></div><div id="abrilultimasdarede-3" class="widget">    <div class="widget-parceiros widget widget-sidebar-front-page-container">
        <div class="widget-container">
            <span class="titulo-widget content-box-title">Últimas do M</span>
            <div class="swiper-container">
                <div class="swiper-wrapper">
                                        <div class="swiper-slide">
                        <a href="http://claudia.abril.com.br/carreira/amiga-parente-marido-vira-chefe-o-que-fazer/" class="imagem">
                            <img src="https://abrilclaudia.files.wordpress.com/2017/03/thinkstockphotos-646517530.jpg?quality=85&#038;strip=all" alt="">
                        </a>
                        <a href="http://claudia.abril.com.br/carreira/amiga-parente-marido-vira-chefe-o-que-fazer/" class="legenda">
                            <span class="chapeu">Carreira</span>
                            <span class="titulo">O que fazer quando sua amiga, parente ou marido vira seu chefe</span>
                        </a>
                    </div>
                                        <div class="swiper-slide">
                        <a href="http://elle.abril.com.br/moda/a-figurinista-de-love-explica-o-guarda-roupa-de-mickey/" class="imagem">
                            <img src="https://abrilelle.files.wordpress.com/2017/03/mickey-1.jpg?quality=85&#038;strip=all" alt="">
                        </a>
                        <a href="http://elle.abril.com.br/moda/a-figurinista-de-love-explica-o-guarda-roupa-de-mickey/" class="legenda">
                            <span class="chapeu">Moda</span>
                            <span class="titulo">A figurinista de “Love” explica o guarda-roupa de Mickey</span>
                        </a>
                    </div>
                                        <div class="swiper-slide">
                        <a href="http://cosmopolitan.abril.com.br/amor-e-sexo/posicoes-quentes-para-varar-o-sexo-no-motel/" class="imagem">
                            <img src="https://abrilcosmopolitan.files.wordpress.com/2017/03/casal-motel.jpg?quality=85&#038;strip=all" alt="">
                        </a>
                        <a href="http://cosmopolitan.abril.com.br/amor-e-sexo/posicoes-quentes-para-varar-o-sexo-no-motel/" class="legenda">
                            <span class="chapeu">Amor e Sexo</span>
                            <span class="titulo">Posições quentes para varar o sexo no motel</span>
                        </a>
                    </div>
                                        <div class="swiper-slide">
                        <a href="http://boaforma.abril.com.br/dieta/superindico-snacks-e-bebidas-saudaveis-para-entrar-na-sua-dieta/" class="imagem">
                            <img src="https://abrilboaforma.files.wordpress.com/2016/11/img271-e1479494165794.jpg?quality=85&#038;strip=all" alt="">
                        </a>
                        <a href="http://boaforma.abril.com.br/dieta/superindico-snacks-e-bebidas-saudaveis-para-entrar-na-sua-dieta/" class="legenda">
                            <span class="chapeu">Dieta</span>
                            <span class="titulo">Superindico: snacks e bebidas saudáveis para entrar na sua dieta</span>
                        </a>
                    </div>
                                        <div class="swiper-slide">
                        <a href="http://estilo.abril.com.br/cabelos/como-as-famosas-usam-grampos-em-seus-penteados/" class="imagem">
                            <img src="https://abrilestilo.files.wordpress.com/2017/03/montagem3.jpg?quality=85&#038;strip=all" alt="">
                        </a>
                        <a href="http://estilo.abril.com.br/cabelos/como-as-famosas-usam-grampos-em-seus-penteados/" class="legenda">
                            <span class="chapeu">Cabelos</span>
                            <span class="titulo">Como as famosas usam grampos em seus penteados</span>
                        </a>
                    </div>
                                        <div class="swiper-slide">
                        <a href="http://bebe.abril.com.br/festas-infantis/filha-de-sheila-mello-ganha-festa-com-o-tema-marilyn-monroe/" class="imagem">
                            <img src="https://abrilbebe.files.wordpress.com/2017/03/brenda-filha-de-sheila-mello.jpg?quality=85&#038;strip=all" alt="">
                        </a>
                        <a href="http://bebe.abril.com.br/festas-infantis/filha-de-sheila-mello-ganha-festa-com-o-tema-marilyn-monroe/" class="legenda">
                            <span class="chapeu">Festas infantis</span>
                            <span class="titulo">Filha de Sheila Mello ganha festa com o tema Marilyn Monroe</span>
                        </a>
                    </div>
                                        <div class="swiper-slide">
                        <a href="http://saude.abril.com.br/alimentacao/maneirar-no-sal-diminui-idas-ao-banheiro-na-madrugada/" class="imagem">
                            <img src="https://abrilsaude.files.wordpress.com/2017/03/sal02.jpg?quality=85&#038;strip=all" alt="">
                        </a>
                        <a href="http://saude.abril.com.br/alimentacao/maneirar-no-sal-diminui-idas-ao-banheiro-na-madrugada/" class="legenda">
                            <span class="chapeu">Alimentação</span>
                            <span class="titulo">Maneirar no sal diminui idas ao banheiro na madrugada</span>
                        </a>
                    </div>
                                        <div class="swiper-slide">
                        <a href="http://mdemulher.abril.com.br/estilo-de-vida/tinder-para-computadores-web-desktop/" class="imagem">
                            <img src="https://abrilmdemulher.files.wordpress.com/2017/03/tinder.jpg?quality=90&#038;strip=all" alt="">
                        </a>
                        <a href="http://mdemulher.abril.com.br/estilo-de-vida/tinder-para-computadores-web-desktop/" class="legenda">
                            <span class="chapeu">Estilo de Vida</span>
                            <span class="titulo">OMG! O Tinder ganhou versão para computadores e ela é incrível</span>
                        </a>
                    </div>
                                    </div>
                <div class="swiper-button-prev"><i class="material-icons">keyboard_arrow_left</i></div>
                <div class="swiper-button-next"><i class="material-icons">keyboard_arrow_right</i></div>
            </div>
        </div>
    </div>
</div><div id="abril_assinatura_full_widget-5" class="widget"><div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
		<a href="http://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_mdm_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_botaocapa_famosos-e-tv_desktop" target="_blank">
			<img src="https://abrilmdemulher.files.wordpress.com/2017/03/capa_femininas_marco_.gif" class="magazine-cover">
		</a>
	</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Nas Bancas</span>
		<span class="magazine-date">
												</span>
		<div class="magazine-index-container">
			
			
					</div>

		<a href="http://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_mdm_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_botaocapa_famosos-e-tv_desktop" class="magazine-subscription" target="_blank">Assine</a>

		<span class="magazine-read">
			<span class="magazine-read-text">Leia também no</span>
			<span class="magazine-read-icons">
																										
					<a href="https://www.iba.com.br" class="link">
											<i class="icon-mobile mobile"></i>
											<i class="icon-tablet mobile"></i>
										</a>				
										</span>
		</span>
		
		<input type="hidden" class="campaing-link-header" value="http://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_mdm_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_topo_famosos-e-tv_desktop">
		<input type="hidden" class="campaing-link-menu" value="http://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_mdm_menu&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_menu_famosos-e-tv_desktop">
	</div>
</div></div><div id="abril_newsletter_widget-3" class="widget"><div class="widget-newsletter newsletter-widget widget-box with-border custom-title"><div class="widget-newsletter-white-transparent"></div><span class="widget-newsletter-title">Newsletter</span><span class="widget-newsletter-text">Conteúdo exclusivo para você</span><form id="widget-newsletter-form" class="widget-newsletter-form-style"><div class="widget-newsletter-form-row"><label for="widget-newsletter-name"><span class="widget-newsletter-icon"><i class="material-icons">person</i></span></label><input id="newsletter-nome" class="widget-newsletter-input" type="text" name="nome" value="" placeholder="Nome"></div><div class="widget-newsletter-form-row"><label for="widget-newsletter-email"><span class="widget-newsletter-icon"><i class="material-icons">mail</i></span></label><input id="newsletter-email" class="widget-newsletter-input" type="email" name="email" value="" placeholder="E-mail"><span class="widget-newsletter-alert-email">E-mail inválido <i class="material-icons">warning</i></span></div><div class="widget-newsletter-form-row"><div class="widget-newsletter-button-box" data-type="success"><button type="submit" class="widget-newsletter-button" disabled>Quero Receber</button><span class="widget-newsletter-success-message"><i class="material-icons">done</i>Cadastro realizado com sucesso!</span></div></div></form></div></div><div id="abril_popular_posts_widget-3" class="widget"><div class="widget-box without-border"><span class=" content-box-title">Mais vistas</span><div class="widget-popular-posts"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-2"><a href="http://mdemulher.abril.com.br/famosos-e-tv/alicia-keys-da-a-melhor-resposta-a-adam-levine-sobre-maquiagem/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2017/03/alicia-keys.jpg?quality=90&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Adam Levine e Alicia Keys" srcset="https://abrilmdemulher.files.wordpress.com/2017/03/alicia-keys.jpg?quality=90&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/03/alicia-keys.jpg?quality=90&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/03/alicia-keys.jpg?quality=90&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/03/alicia-keys.jpg?quality=90&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Adam Levine e Alicia Keys" /></a><a href="http://mdemulher.abril.com.br/famosos-e-tv/alicia-keys-da-a-melhor-resposta-a-adam-levine-sobre-maquiagem/" class="list-item-category">Famosos e TV</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="http://mdemulher.abril.com.br/famosos-e-tv/alicia-keys-da-a-melhor-resposta-a-adam-levine-sobre-maquiagem/">Alicia Keys dá a melhor resposta a Adam Levine sobre maquiagem</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://mdemulher.abril.com.br/estilo-de-vida/101-memes-para-responder-comentarios-machistas/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2016/10/bey-feminismo.jpg?quality=90&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Reprodução" srcset="https://abrilmdemulher.files.wordpress.com/2016/10/bey-feminismo.jpg?quality=90&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2016/10/bey-feminismo.jpg?quality=90&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2016/10/bey-feminismo.jpg?quality=90&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2016/10/bey-feminismo.jpg?quality=90&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Reprodução" /></a><a href="http://mdemulher.abril.com.br/estilo-de-vida/101-memes-para-responder-comentarios-machistas/" class="list-item-category">Estilo de Vida</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="http://mdemulher.abril.com.br/estilo-de-vida/101-memes-para-responder-comentarios-machistas/">101 memes para responder comentários machistas</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://mdemulher.abril.com.br/famosos-e-tv/elenco-de-um-maluco-no-pedaco-se-reune-em-foto-nostalgica/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2017/03/um-maluco.jpg?quality=90&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="um maluco no pedaço" srcset="https://abrilmdemulher.files.wordpress.com/2017/03/um-maluco.jpg?quality=90&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/03/um-maluco.jpg?quality=90&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/03/um-maluco.jpg?quality=90&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/03/um-maluco.jpg?quality=90&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="um maluco no pedaço" /></a><a href="http://mdemulher.abril.com.br/famosos-e-tv/elenco-de-um-maluco-no-pedaco-se-reune-em-foto-nostalgica/" class="list-item-category">Famosos e TV</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="http://mdemulher.abril.com.br/famosos-e-tv/elenco-de-um-maluco-no-pedaco-se-reune-em-foto-nostalgica/">Elenco de &#039;Um Maluco no Pedaço&#039; se reúne em foto nostálgica</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://mdemulher.abril.com.br/gastronomia/15-ideias-de-recheios-de-dar-agua-na-boca-para-ovos-de-pascoa/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2016/10/ovo-de-pascoa-recheado-brownie_3_1.jpg?quality=90&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Marco Pinto" srcset="https://abrilmdemulher.files.wordpress.com/2016/10/ovo-de-pascoa-recheado-brownie_3_1.jpg?quality=90&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2016/10/ovo-de-pascoa-recheado-brownie_3_1.jpg?quality=90&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2016/10/ovo-de-pascoa-recheado-brownie_3_1.jpg?quality=90&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2016/10/ovo-de-pascoa-recheado-brownie_3_1.jpg?quality=90&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Marco Pinto" /></a><a href="http://mdemulher.abril.com.br/gastronomia/15-ideias-de-recheios-de-dar-agua-na-boca-para-ovos-de-pascoa/" class="list-item-category">Gastronomia</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="http://mdemulher.abril.com.br/gastronomia/15-ideias-de-recheios-de-dar-agua-na-boca-para-ovos-de-pascoa/">15 ideias de recheios de dar água na boca para ovos de Páscoa</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://mdemulher.abril.com.br/famosos-e-tv/ana-maria-toma-cafe-com-daniel-e-conversa-sobre-emilly/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2017/03/daniel-no-mais-voce-bbb17.jpg?quality=90&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Daniel no Mais Você BB17" srcset="https://abrilmdemulher.files.wordpress.com/2017/03/daniel-no-mais-voce-bbb17.jpg?quality=90&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/03/daniel-no-mais-voce-bbb17.jpg?quality=90&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/03/daniel-no-mais-voce-bbb17.jpg?quality=90&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/03/daniel-no-mais-voce-bbb17.jpg?quality=90&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="daniel-no-mais-voce-bbb17" /></a><a href="http://mdemulher.abril.com.br/famosos-e-tv/ana-maria-toma-cafe-com-daniel-e-conversa-sobre-emilly/" class="list-item-category">Famosos e TV</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="http://mdemulher.abril.com.br/famosos-e-tv/ana-maria-toma-cafe-com-daniel-e-conversa-sobre-emilly/">Ana Maria toma café com Daniel e conversa... sobre Emilly</a></span></div></div></div></div></div></div><div id="ad_3-3" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div>            </div>
                    </div>
    </aside>
</div>  </div>
</div>
            <section class="sidebar-above-footer">
            <div id="abril_barra_assine_widget-2" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="http://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_mdm_barrasites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_barrasites_famosos-e-tv_desktop" target="_blank">AssineAbril.com</a></span></div>

	<div class="row assine-abril-container">
					<div class="col-md-2 col-xs-6">
										
					  <a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCQJ&#038;form.item%5B0%5D.codProjeto=3474&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_claudia_famosos-e-tv_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">CLAUDIA</div>
				<div class="promo">+ 6 Meses Grátis Por Apenas: 12 x R$ 16,00</div>
									<a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCQJ&#038;form.item%5B0%5D.codProjeto=3474&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_claudia_famosos-e-tv_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCQJ&#038;form.item%5B0%5D.codProjeto=3476&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_cosmopolitan&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_cosmopolitan_famosos-e-tv_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_nova.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">COSMOPOLITAN</div>
				<div class="promo">+ 6 Meses Grátis Por Apenas: 12 x R$ 14,00</div>
									<a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCQJ&#038;form.item%5B0%5D.codProjeto=3476&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_cosmopolitan&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_cosmopolitan_famosos-e-tv_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCQJ&#038;form.item%5B0%5D.codProjeto=3470&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_boaforma&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_boaforma_famosos-e-tv_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_boaforma.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">BOA FORMA</div>
				<div class="promo">+ 6 Meses Grátis Por Apenas: 12 x R$ 14,00</div>
									<a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCQJ&#038;form.item%5B0%5D.codProjeto=3470&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_boaforma&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_boaforma_famosos-e-tv_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCQJ&#038;form.item%5B0%5D.codProjeto=3490&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_saude_famosos-e-tv_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_saude.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">SAÚDE</div>
				<div class="promo">+ 6 Meses Grátis Por Apenas: 12 x R$ 14,00</div>
									<a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCQJ&#038;form.item%5B0%5D.codProjeto=3490&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_saude_famosos-e-tv_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FD08&#038;form.item%5B0%5D.codProjeto=3424&#038;form.item%5B0%5D.qtdEdicoesVigencia=52&#038;origem=sr_mdm_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_veja_famosos-e-tv_desktop" target="_blank">
							<img src="http://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">VEJA</div>
				<div class="promo">+ Brinde Mochila Por Apenas: 8 x R$ 81,90</div>
									<a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FD08&#038;form.item%5B0%5D.codProjeto=3424&#038;form.item%5B0%5D.qtdEdicoesVigencia=52&#038;origem=sr_mdm_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_veja_famosos-e-tv_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCQJ&#038;form.item%5B0%5D.codProjeto=3482&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_estilo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_estilo_famosos-e-tv_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_estilo.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">ESTILO</div>
				<div class="promo">+ 6 Meses Grátis Por Apenas: 12 x R$ 16,00</div>
									<a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCQJ&#038;form.item%5B0%5D.codProjeto=3482&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_estilo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_estilo_famosos-e-tv_desktop" class="button" target="_blank">Assine</a>
							</div>
			</div>

	
	<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li><a href="http://www.assinegobox.com.br/?utm_campaign=se__rodape&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoBox</a></li>
			<li><a href="http://www.gotoshop.com.br/?utm_campaign=se__rodape&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoToShop</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se__botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>

</div><!-- .assine-abril -->
</div>        </section>
    
  
  <footer class="footer" id="footer">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
          <div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
          <div class="wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
        </div>
      </div>
    </div>
  </footer>
      <div id="abrAD_dhtml"></div>
    <!-- wpcom_wp_footer -->
<script src="http://d3r7h55ola878c.cloudfront.net/btn/1.0.6/btn.js"></script>
<script>
_btn.setDebugMode(true);
_btn.setAPIKeys('abril-mdemulher','f321ded7a24a0bc1467f2da43c014551');
_btn.signupParams = { "mdemulher_newsletter":true };
_btn.initialize();
</script><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201713y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css?m=1468338459h' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js?m=1470434182j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Carregando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"114409587","siteName":"MdeMulher","siteURL":"http:\/\/mdemulher.abril.com.br","icon":"<img alt='' src='http:\/\/0.gravatar.com\/blavatar\/63de328d15cc082b46305159b82b61c4?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/abril-mdemulher","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/abrilmdemulher.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fmdemulher.abril.com.br%2Ffamosos-e-tv%2Fmarcos-acha-que-foi-desfavorecido-em-prova-do-lider-antiga%2F","themeURL":"","xhrURL":"http:\/\/mdemulher.abril.com.br\/wp-admin\/admin-ajax.php","nonce":"0a6c01ab29","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a831bbf55d\" \/>","referer":"http:\/\/mdemulher.abril.com.br\/famosos-e-tv\/marcos-acha-que-foi-desfavorecido-em-prova-do-lider-antiga\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/abrilmdemulher.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fabrilmdemulher.wordpress.com%2Ffamosos-e-tv%2Fmarcos-acha-que-foi-desfavorecido-em-prova-do-lider-antiga%2F","postID":"767622","shortlink":"http:\/\/wp.me\/p7K39V-3dH0","canEditPost":"","editLink":"https:\/\/abrilmdemulher.wordpress.com\/wp-admin\/post.php?post=767622&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/767622\/mdemulher.abril.com.br","i18n":{"view":"Exibir site","follow":"Seguir","following":"Seguindo","edit":"Editar","login":"Fazer login","signup":"Registre-se","customize":"Personalizar","report":"Denunciar este conte\u00fado","themeInfo":"Obtenha o tema: abril-mdemulher","shortlink":"Copiar link curto","copied":"Copiado","followedText":"Novos posts deste site ser\u00e3o exibidos agora em seu <a href=\"https:\/\/wordpress.com\/\">Leitor<\/a>","foldBar":"Esconder esta barra","unfoldBar":"Mostrar esta barra","editSubs":"Gerenciar assinaturas","viewReader":"Visualizar site no Leitor","subscribe":"Cadastre-me","enterEmail":"Insira seu endere\u00e7o de email","followers":"Junte-se a 605 outros seguidores","alreadyUser":"J\u00e1 tem uma conta do WordPress.com? <a href=\"https:\/\/abrilmdemulher.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fmdemulher.abril.com.br%2Ffamosos-e-tv%2Fmarcos-acha-que-foi-desfavorecido-em-prova-do-lider-antiga%2F\">Fa\u00e7a login agora.<\/a>","stats":"Estat\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJylk1luwkAMhi9UMwUqpD5UPYsz44DDbJ0FGk5fJ1VZWiRKeHOc+bz8ttU+gg6+kC/KVYi2rtlnVfZcCiVoLOptw8lAZFKedpTIG/brWZef1D1svMnp4Jy4wPKWsuqystyovOdI90AXjh+QvbbVXD5IFG0/c+x/Ry8bcvJ0x1Fhk9iCwyz9DOxOmghifVRKj7EYI2GajLeWPrNlIzJPqsLioc98OCn0fzRuQgnfY5mU+sRDZTDUYrVlWihXc0G9ubcQ0d6yxsLBXyPPtmsBA9+NYQA92r6w/qPZGYBGAkKDUtuYTiwIcjSJh+07+ibP/TS3hxYX155b1hBDrPGGBqgHoYaWjtbNxEd2/JL5spQCBuXoDCnMmcp4i1f/S/R39zZ/eX1eruaL1bL7AtaTv7w='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script>$(document).ready(function(){$(".gallery.slider").flexslider({animation:"slide",controlNav:false,keyboard:false,slideshow:false,start:function(){$(".flex-direction-nav a").css("top",($(".flex-image").outerHeight()/2)+($(".gallery.slider").height()-$(".flex-viewport").height())+"px")}});});</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'114409587','blog_tz':'-3','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'114409587','v':'wpcom','tz':'-3','user_id':'0','post':'767622','subd':'abrilmdemulher'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=114409587&v=wpcomvt&tz=-3&user_id=0&post=767622&subd=abrilmdemulher&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWoxUDFHXTZrOCZ2WHZdNmQ2MyYzR3dyenMmTlNaSVBHYlVCTVNiTWhQaGl4d1dGVElQVFYsSCVtYTJKfE0zb1AwOVNSJmtCV29FaDJhczZfLkpscmR6fGhrLHRlODl4ZF10NHdbNVV0aEQ4d2lUZHpDVEgsMVZ+ZD9SW05LdkZoWGxbUDBEUCY4MXRJSTYtdGRmMDB5TjVFSksxTHVtWGlrNmpKQnRZNlJYWFBrJk9TJjZ4fEhNX0RyeHV1ZUM3emw='}]);
_stq.push([ 'clickTrackerInit', '114409587', '767622' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script><script>

  tp = window["tp"] || [];
   
  
    tp.push(["setContentCreated", "2017-03-28T14:32:25"]);
    tp.push(["setContentAuthor",  "F\u00e1bio Garcia"]);

        tp.push(["setContentSection", ["Famosos e TV"]]);
    
        tp.push(["setTags", ["BBB 17","Emilly do BBB 17","Especial BBB","Ilmar do BBB 17","Manoel do BBB 17","Marcos do BBB 17","Pedro do BBB 17","Tiago Leifert","type:content","permission:accounted"] ]);
        tp.push(["setCustomVariable", "permission", "accounted"]);
          tp.push(["setContentIsNative", false]);
        var paywallNotice = $('<div />').attr({class: 'paywall-notice'});
    jQuery(".single .main-container .article").eq(0).prepend(paywallNotice);
    tp.push(["addHandler", "checkoutClose", function(){
    if( views == maxViews) {
      window.location.href = "http://mdemulher.abril.com.br/";
    }
  }]);
  tp.push(["setCustomParam", "site", "mdemulher", "content"]);
  tp.push(["setZone", "site:mdemulher"]); 
  tp.push(["setCustomVariable","urlfaq", "http:\/\/mdemulher.abril.com.br\/"]); 

  tp.push(["addHandler", "meterActive", function(meterData) {
    pushCustomVariablesofView(meterData);
  }]);
  tp.push(["addHandler", "meterExpired", function(meterData) {
    pushCustomVariablesofView(meterData);
  }]);


  //Starts Piano
  if ( getPersonDataAbril() ) {
    
    syncPianoAssine(function() {
      
      getHashUserRef(function(token) {
        tp.push(["setUserRef", getCookie("TPUserRef")]);
        printScriptTP("experience", "3vxSO5Sezi");
      });

    });

  } else {
    printScriptTP("experience", "3vxSO5Sezi");
  }

  var views = 0;
  var maxViews = 0;
  
  function pushCustomVariablesofView(meterData) {
    views = meterData.views;
    maxViews = meterData.maxViews;
    tp.push(["setCustomVariable","views",meterData.views]);
    tp.push(["setCustomVariable","maxViews",meterData.maxViews]);
  }

  tp.push(["addHandler", "checkoutCustomEvent", function(event){
    if( event.eventName.indexOf("open_modal_template_id_") !== -1 ){
      var templateId = "";
      var offerId = "";

      var res = event.eventName.split("open_modal_template_id_");
      var res = res[1];
      var res = res.split("_offer_id_");

      templateId = res[0];
      offerId = res[1];

      tp.push(["init", function() {
        tp.offer.show({
          templateId: templateId,
          offerId: offerId,
        });
      }]);
    } else if( event.eventName == "logout_clean_cookie" ){
      document.cookie = 'AbrilUser=; expires=Thu, 01 Jan 1970 00:00:01 GMT;domain=.abril.com.br;path=/';
      document.cookie = 'TPUserRef=; expires=Thu, 01 Jan 1970 00:00:01 GMT;domain=.abril.com.br;path=/';
      location.reload();
    }
  }]);
    
</script>


  <script>
    var bannerTime = 5000;

    
    abrConfSite = {
      "adsTargets": "mdemulher_area=;editorias=Famosos e TV;tags=BBB 17, Emilly do BBB 17, Especial BBB, Ilmar do BBB 17, Manoel do BBB 17, Marcos do BBB 17, Pedro do BBB 17, Tiago Leifert",
      "abrAdsArea": "mdemulher\/famosos-e-tv"    }

    
    if($(window).width() < 991) {
      abrConfSite.abrAdMap = "https://s0.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master_smartphone.json"
    } else {
      abrConfSite.abrAdMap = "https://s0.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master.json"
    }
  </script>
    <script type='text/javascript' src="https://s0.wp.com/wp-content/themes/vip/abril-master/js/abrad.7.9.4.min.js"></script>
</body>
</html>
