<!DOCTYPE html>
<html lang="pt-BR" class="mdemulher">
<head>
	<meta name="google-site-verification" content="ZRbLdF6qDCI0177vrn-cF5DMipS9avQBd-8x_thwfl0" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<link rel="dns-prefetch" href="//ads.rubiconproject.com">
<link rel="dns-prefetch" href="//optimized-by.rubiconproject.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.assine.abril.com.br">
<link rel="dns-prefetch" href="//r-login.wordpress.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//px.moatads.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//ib.adnxs.com">
<link rel="dns-prefetch" href="//static.criteo.net">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
<title>7 receitas caseiras com produtos naturais para o tratamento de sua pele | MdeMulher</title>
<meta name="description" content="Elas são ótimas auxiliares na rotina diária de cuidados com a pele.">
<meta property="og:type" content="article">
<meta property="og:site_name" content="MdeMulher">
<meta property="og:url" content="https://mdemulher.abril.com.br/beleza/7-receitas-caseiras-com-produtos-naturais-para-o-tratamento-de-sua-pele/">
<meta property="og:title" content="7 receitas caseiras com produtos naturais para o tratamento de sua pele">
<meta property="og:description" content="Elas são ótimas auxiliares na rotina diária de cuidados com a pele.">
<meta property="og:image" content="https://abrilmdemulher.files.wordpress.com/2018/10/receitas-caseiras-para-tratamento-da-pele-jgi-jamie-grill.jpg?quality=90&strip=info&w=680&h=453&crop=1">
<meta property="bt:id" content="884296">
<meta property="bt:pubDate" content="2020-01-10T02:10:02-0300">
<meta property="bt:modDate" content="2020-01-17T11:18:56-0300">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="Cuidados com a pele, Hidratação, Máscaras Faciais, Pele mista, Pele normal, Pele oleosa, Pele seca, Segredos da Pele">
<meta property="bt:category" content="Beleza">
<meta name="twitter:site" content="@mdemulher">
<meta name="twitter:title" content="7 receitas caseiras com produtos naturais para o tratamento de sua pele">
<meta name="twitter:description" content="Elas são ótimas auxiliares na rotina diária de cuidados com a pele.">
<meta name="twitter:image" content="https://abrilmdemulher.files.wordpress.com/2018/10/receitas-caseiras-para-tratamento-da-pele-jgi-jamie-grill.jpg?quality=90&strip=info&w=680&h=453&crop=1">
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="235263107772">
<meta property="fb:pages" content="235263107772">
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//id.abril.com.br' />
<link rel='dns-prefetch' href='//static.chartbeat.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//abrilmdemulher.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link href="https://mdemulher.abril.com.br/beleza/7-receitas-caseiras-com-produtos-naturais-para-o-tratamento-de-sua-pele/" rel="canonical" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5L3XPG');</script>
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://mdemulher.abril.com.br/beleza/7-receitas-caseiras-com-produtos-naturais-para-o-tratamento-de-sua-pele/"},"headline":"7 receitas caseiras com produtos naturais para o tratamento de sua pele","image":{"@type":"ImageObject","url":"https://abrilmdemulher.files.wordpress.com/2018/10/receitas-caseiras-para-tratamento-da-pele-jgi-jamie-grill.jpg?quality=90&strip=info&w=1024","height":682,"width":1024},"datePublished":"2020-01-10T02:10:02-0300","dateModified":"2020-01-17T11:18:56-0300","author":[{"@type":"Person","name":"Raquel Drehmer"}],"publisher":{"@type":"Organization","name":"MdeMulher","logo":{"@type":"ImageObject","url":"https://abrilmdemulher.files.wordpress.com/2016/09/mdemulher-schema.png?w=353","width":353,"height":60}},"description":"Elas são ótimas auxiliares na rotina diária de cuidados com a pele."}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJytVNtu2zAM/aGxWoG2wx6GfcpAy6zDRhIFUY6Xfv3ky9LYNTK765tI8RzeaboIVkKmkI1vIbq24aCmi1Y8qGdH54V0Z1W/mHWY4yOpeaEc0R5hkN6Z5wP5YnTiaLBK7C7gUUI58UlMQRkU6N//wdBx3VCGiQhikiahR4u7SQ+SRK3EKbK57t9kvibfugMlw8Eu4fBcYO9IgQvb/vqtBWol9Tl/kLFUrW6z6EBIqOdXEX/nOWxIGzWXnHvgiUItyWjHkdI29I0w5qq9VE3LWFOZ6ZhwVQdRNEM+R7ryNrPYnLvms6M9A9I7vFGlq20rbSXo48HcW3iqGckV4pBvwcZtrqqYSEumiTy3HsaIbrvzPfW41kOYM80IZRMk93Oml8fe7mT6naFLGEsJVlSwu6IbAYtxYwzjDg2vzf1e3KK69NCUk/MqAVBVLGMmLRULR6hadvXUcURX/apQ2W4frbmrS8cotMAem3F238SPX5LlZRrP6tolnL72ukplbFGnqfp7tGc/n3xrrsa6IQEnFjNLmAnw7JDTLWiiyklTns3g9k3cFW0svSmFSGVbPnGuDw+mcVKh6w1++h/3j98enr4/fb1/fPkDJCsEag==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900|Material+Icons|Mukta+Vaani:800|Lato' media='all' />
<script>
var id_piano_analytics = ["UA-25165686-1"];
var piano_brand = ["mdemulher"];
var label_piano_analytics = ["MdeMulher"];
var piano_is_sandbox_or_product = ["production"];
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytkuFOAyEMx19IdtNliX4wPgvjurueQCst3PTpZcs0W7zsvGQJCbT999dCaUY2GJ3PLUgz1PWRIX2et9UgD80tgQnYJauwChh/xI6iQtSjlkk0gIjtYCIaaIceTBZIVRC1ltnThO66JYwFYZyVDaBs3btJIPj1p7r2UPtqCnJjdwm9YZ87jHK2LBUsdIRe2gshCgc1Y7LMkCZcRlxC1oXQnhKJI75o7td1R5QJ1GZPhhMUFEs1EpY+4n/4gtGKJrT3ZO/Raz3PIkMLIfu+TqdCZMQ6lKl/fDuvztKjs4o0n3h9B0YbT/2fDjX5Lbw+bp/Xm83Levs0fAO8fVyZ'></script>
<script src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=5.3.2'></script>
<script src='https://r-login.wordpress.com/remote-login.php?m=1572447918h&#038;action=js&#038;host=mdemulher.abril.com.br&#038;id=114409587&#038;t=1580519644&#038;back=https%3A%2F%2Fmdemulher.abril.com.br%2Fbeleza%2F7-receitas-caseiras-com-produtos-naturais-para-o-tratamento-de-sua-pele%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script>
var abril_horoscopo_js_object = "https:\/\/abrilmdemulher.wordpress.com\/wp-admin\/admin-ajax.php";
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNjUEOwjAMBD9EahBB9IJ4S2mtxFUTW7Fpvt8CvQAS4rCHlXc8UMX1nA2zgUVMqDCTQHcrNDmZ7oGybi1yYe1Z+LO7SkNAg/FruV2aUXfwS5Q6NSzw7nuxCsbyiIsU4rTmKdK+kPz9eAVmzAMX0EqCpUmUV/aaLoeT3/v27NvjuABoqGP3'></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmdemulher.abril.com.br%2Fbeleza%2F7-receitas-caseiras-com-produtos-naturais-para-o-tratamento-de-sua-pele%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmdemulher.abril.com.br%2Fbeleza%2F7-receitas-caseiras-com-produtos-naturais-para-o-tratamento-de-sua-pele%2F&amp;for=wpcom-auto-discovery" /><link rel="search" type="application/opensearchdescription+xml" href="https://mdemulher.abril.com.br/osd.xml" title="MdeMulher" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="235263107772" />
			<script type="text/javascript" async defer   data-pin-hover="true" src="https://s2.wp.com/wp-content/themes/vip/abril-master/plugins/abril-admin/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="MdeMulher" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Moda, beleza, estilo de vida, famosos, amor e sexo e tudo o que interessa no melhor portal feminino da América Latina" /><meta name="msapplication-task" content="name=Assinar;action-uri=https://mdemulher.abril.com.br/feed/;icon-uri=https://abrilmdemulher.files.wordpress.com/2018/06/cropped-m-de-mulher.png?w=16" /><link rel="amphtml" href="https://mdemulher.abril.com.br/beleza/7-receitas-caseiras-com-produtos-naturais-para-o-tratamento-de-sua-pele/amp/"><link rel="icon" href="https://abrilmdemulher.files.wordpress.com/2018/06/cropped-m-de-mulher.png?w=32" sizes="32x32" />
<link rel="icon" href="https://abrilmdemulher.files.wordpress.com/2018/06/cropped-m-de-mulher.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://abrilmdemulher.files.wordpress.com/2018/06/cropped-m-de-mulher.png?w=180" />
<meta name="msapplication-TileImage" content="https://abrilmdemulher.files.wordpress.com/2018/06/cropped-m-de-mulher.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=7K39V&#038;cscache=6&#038;csrev=56" />
		<!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["Cuidados com a pele","Hidratação","Máscaras Faciais","Pele mista","Pele normal","Pele oleosa","Pele seca","Segredos da Pele"],"editoria":["Beleza"],"edicao":[],"programa":"","oferecimento":"","campanha-publicitaria":"ingredient-seeker","nome-blog":"","tipo-pagina":"Matéria","report-data-value":4130,"status-pagina":"Publicada","data-publicacao":"10/01/2020","hora-publicacao":"02:10","data-atualizacao":"17/01/2020","hora-atualizacao":"11:18","autor":["Raquel Drehmer"],"editor":"karinasantosnascimento"};
</script>
<!-- Fim do Objeto de dados -->
					<script type='text/javascript'>window._taboola = window._taboola || []; _taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){ e.async = 1;e.src = u;e.id = i; f.parentNode.insertBefore(e, f);}}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/editoraabril-mdemulher/loader.js', 'tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}</script>
		</head>
<body class="post-template-default single single-post postid-884296 single-format-standard customizer-styles-applied beleza highlander-enabled highlander-light">
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5L3XPG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
		<div id="abrAD_wallpaper" class="WallPaperAd"></div>
			<header class="header">
		<div class="container">
			<nav class="nav">
				<ul>
					<li class="fullwidth">
						<div class="account">
							<div data-abrilid-product="M_DE_MULHER" class="abril-id-container"></div>
						</div>
					</li>
											<li>
							<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?&#038;origem=sr_mdm_menu&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_menu_beleza_desktop" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
						</li>
					  <li class="hidden-md hidden-lg">
    <ul class="menu hot-topics">
      <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
      <li id="menu-item-923785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-923785"><a href="https://mdemulher.abril.com.br/tudo-sobre/resumo-de-novela/" class="menu-image-title-after"><span class="menu-image-title">Novela</span></a></li>
<li id="menu-item-112042" class="menu-item menu-item-type-post_type_archive menu-item-object-receitas menu-item-112042"><a href="https://mdemulher.abril.com.br/receitas/" class="menu-image-title-after"><span class="menu-image-title">Receitas</span></a></li>
<li id="menu-item-966531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-966531"><a href="https://mdemulher.abril.com.br/tudo-sobre/segredos-da-pele/" class="menu-image-title-after"><span class="menu-image-title">Segredos da Pele</span></a></li>
    </ul>
  </li>
  <li>
    <ul class="menu main">
            <li id="menu-item-925041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-925041"><a href="https://mdemulher.abril.com.br/podcast/" class="menu-image-title-after"><span class="menu-image-title">Podcast</span></a></li>
<li id="menu-item-112029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112029"><a href="https://mdemulher.abril.com.br/./beleza/" class="menu-image-title-after"><span class="menu-image-title">Beleza</span></a></li>
<li id="menu-item-112036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112036"><a href="https://mdemulher.abril.com.br/./cabelos/" class="menu-image-title-after"><span class="menu-image-title">Cabelos</span></a></li>
<li id="menu-item-112030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112030"><a href="https://mdemulher.abril.com.br/./moda/" class="menu-image-title-after"><span class="menu-image-title">Moda</span></a></li>
<li id="menu-item-112032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112032"><a href="https://mdemulher.abril.com.br/./estilo-de-vida/" class="menu-image-title-after"><span class="menu-image-title">Estilo de Vida</span></a></li>
<li id="menu-item-112037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112037"><a href="https://mdemulher.abril.com.br/./amor-e-sexo/" class="menu-image-title-after"><span class="menu-image-title">Amor e Sexo</span></a></li>
<li id="menu-item-112034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112034"><a href="https://mdemulher.abril.com.br/./famosos-e-tv/" class="menu-image-title-after"><span class="menu-image-title">Famosos e TV</span></a></li>
<li id="menu-item-781549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-781549"><a href="https://mdemulher.abril.com.br/horoscopo/" class="menu-image-title-after"><span class="menu-image-title">Horóscopo do dia</span></a></li>
<li id="menu-item-876001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-876001"><a href="https://mdemulher.abril.com.br/receitas/" class="menu-image-title-after"><span class="menu-image-title">Receitas</span></a></li>
<li id="menu-item-782124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-782124"><a href="https://mdemulher.abril.com.br/./novelas/" class="menu-image-title-after"><span class="menu-image-title">Novelas</span></a></li>
<li id="menu-item-112033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112033"><a href="https://mdemulher.abril.com.br/./cultura/" class="menu-image-title-after"><span class="menu-image-title">Cultura</span></a></li>
<li id="menu-item-798744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798744"><a href="https://mdemulher.abril.com.br/casa/" class="menu-image-title-after"><span class="menu-image-title">Casa</span></a></li>
<li id="menu-item-112035" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-112035"><a href="https://mdemulher.abril.com.br/videos/" class="menu-image-title-after"><span class="menu-image-title">Vídeos</span></a></li>
<li id="menu-item-112038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112038"><a href="https://mdemulher.abril.com.br/./familia/" class="menu-image-title-after"><span class="menu-image-title">Família</span></a></li>
<li id="menu-item-112040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112040"><a href="https://mdemulher.abril.com.br/./saude/" class="menu-image-title-after"><span class="menu-image-title">Saúde</span></a></li>
<li id="menu-item-112031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112031"><a href="https://mdemulher.abril.com.br/./dieta/" class="menu-image-title-after"><span class="menu-image-title">Dieta</span></a></li>
<li id="menu-item-112041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112041"><a href="https://mdemulher.abril.com.br/./carreira/" class="menu-image-title-after"><span class="menu-image-title">Carreira</span></a></li>
    </ul>
  </li>
<li>
  <ul class="menu static">
    <li><a href="https://mdemulher.abril.com.br/expediente">Expediente</a></li>    <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
    <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>    <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
    <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
    <li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
    <li><a href="https://www.goread.com.br/?utm_campaign=se_mdemulher_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
    <li><a href="https://mdemulher.abril.com.br/fale-conosco">Fale conosco</a></li>    <li><a href="https://mdemulher.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
    <li><a href="https://mdemulher.abril.com.br/termos-de-uso">Termos de uso</a></li>
  </ul>
</li>
  <li>
    <ul class="social">
      <li id="menu-item-112048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112048"><a href="https://www.facebook.com/MdeMulher" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Facebook</span></a></li>
<li id="menu-item-112049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112049"><a href="https://twitter.com/mdemulher" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Twitter</span></a></li>
<li id="menu-item-112050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112050"><a href="https://www.instagram.com/mdemulher/" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Instagram</span></a></li>
    </ul>
  </li>
<!--li>
  <a href="#" class="btn-newsletter">Receba a newsletter</a>
</li-->
				</ul>
									<i class="material-icons">menu</i>
							</nav>
			  <a href="https://mdemulher.abril.com.br" class="brand">
    <svg width="227px" height="34px" viewBox="0 0 227 34" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g>
        <g>
            <polygon id="Fill-1" fill="#FFFFFF" points="47.1477434 19.8606364 46.5512814 19.8606364 42.7830814 16.2343818 42.7830814 23.6748182 39.3480234 23.6748182 39.3480234 9.5472 40.2785669 9.5472 46.7901793 15.5988909 53.3972883 9.5472 54.3034097 9.5472 54.3034097 23.6748182 50.8683517 23.6748182 50.8683517 16.2578727"></polygon>
            <path d="M67.1105931,12.4906727 L67.1105931,20.7316545 L69.328931,20.7316545 C71.8096497,20.7316545 73.5984097,19.3426 73.5984097,16.6111636 C73.5984097,13.8797273 71.8096497,12.4906727 69.328931,12.4906727 L67.1105931,12.4906727 L67.1105931,12.4906727 Z M69.5913117,23.6748182 L63.6520524,23.6748182 L63.6520524,9.5472 L69.5913117,9.5472 C74.3617559,9.5472 77.1762428,12.5611455 77.1762428,16.6111636 C77.1762428,20.6608727 74.3617559,23.6748182 69.5913117,23.6748182 L69.5913117,23.6748182 Z" id="Fill-2" fill="#FFFFFF"></path>
            <polyline id="Fill-3" fill="#FFFFFF" points="95.4455159 17.9532364 89.1486924 17.9532364 89.1486924 20.7316545 97.0677048 20.7316545 97.0677048 23.6748182 85.6901517 23.6748182 85.6901517 9.5472 97.0677048 9.5472 97.0677048 12.4906727 89.1486924 12.4906727 89.1486924 15.2690909 95.4455159 15.2690909 95.4455159 17.9532364"></polyline>
            <polyline id="Fill-4" fill="#FFFFFF" points="117.173956 16.2578727 113.453348 19.8606364 112.856886 19.8606364 109.088372 16.2343818 109.088372 23.6748182 105.653628 23.6748182 105.653628 9.5472 106.583858 9.5472 113.09547 15.5988909 119.702579 9.5472 120.608701 9.5472 120.608701 23.6748182 117.173956 23.6748182 117.173956 16.2578727"></polyline>
            <path d="M129.742868,17.5764545 L129.742868,9.5472 L133.201408,9.5472 L133.201408,17.5764545 C133.201408,19.2013455 134.226822,20.6846727 136.326181,20.6846727 C138.472818,20.6846727 139.426844,19.2245273 139.426844,17.5764545 L139.426844,9.5472 L142.885385,9.5472 L142.885385,17.5764545 C142.885385,21.2262 140.428462,23.9811273 136.326181,23.9811273 C132.294974,23.9811273 129.742868,21.2262 129.742868,17.5764545" id="Fill-5" fill="#FFFFFF"></path>
            <polyline id="Fill-6" fill="#FFFFFF" points="152.019865 23.6748182 152.019865 9.5472 155.478092 9.5472 155.478092 20.7316545 162.753364 20.7316545 162.753364 23.6748182 152.019865 23.6748182"></polyline>
            <polyline id="Fill-7" fill="#FFFFFF" points="184.052539 23.6748182 180.593686 23.6748182 180.593686 18.1414727 174.273379 18.1414727 174.273379 23.6748182 170.814839 23.6748182 170.814839 9.5472 174.273379 9.5472 174.273379 15.4573273 180.593686 15.4573273 180.593686 9.5472 184.052539 9.5472 184.052539 23.6748182"></polyline>
            <polyline id="Fill-8" fill="#FFFFFF" points="203.157172 17.9532364 196.860036 17.9532364 196.860036 20.7316545 204.779048 20.7316545 204.779048 23.6748182 193.401495 23.6748182 193.401495 9.5472 204.779048 9.5472 204.779048 12.4906727 196.860036 12.4906727 196.860036 15.2690909 203.157172 15.2690909 203.157172 17.9532364"></polyline>
            <path d="M219.971767,12.4906727 L216.823199,12.4906727 L216.823199,16.7289273 L219.995876,16.7289273 C221.593643,16.7289273 222.476594,16.0226545 222.476594,14.6094909 C222.476594,13.2439273 221.569847,12.4906727 219.971767,12.4906727 L219.971767,12.4906727 Z M213.364658,9.5472 L220.115168,9.5472 C223.740593,9.5472 226.054114,11.3838182 226.054114,14.4682364 C226.054114,16.4461091 225.14768,17.8592727 223.668892,18.6833091 L223.668892,18.989 L226.889161,23.4396 L226.889161,23.6748182 L222.953138,23.6748182 L220.138651,19.5540182 L216.823199,19.5540182 L216.823199,23.6748182 L213.364658,23.6748182 L213.364658,9.5472 L213.364658,9.5472 Z" id="Fill-9" fill="#FFFFFF"></path>
            <polyline id="Fill-10" fill="#604F90" points="0 6.8952 0 20.4500727 6.86510621 13.6723273 0 6.8952"></polyline>
            <polyline id="Fill-11" fill="#E884A3" points="13.7305255 6.8952 13.7305255 20.4500727 6.86510621 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-12" fill="#E25885" points="13.7305255 6.8952 13.7305255 20.4500727 20.5956317 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-13" fill="#C1E4EB" points="13.7305255 20.4445091 27.461051 20.4445091 20.5956317 13.6667636 13.7305255 20.4445091"></polyline>
            <polyline id="Fill-14" fill="#A3CC6E" points="27.461051 20.4445091 27.461051 6.88994545 20.5956317 13.6667636 27.461051 20.4445091"></polyline>
            <polyline id="Fill-15" fill="#E9824C" points="13.7305255 6.8952 0 6.8952 6.86510621 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-16" fill="#F6CE51" points="0 6.89581818 13.7305255 6.89581818 6.86510621 0.118690909 0 6.89581818"></polyline>
            <polyline id="Fill-17" fill="#65BFB0" points="0 20.4445091 13.7305255 20.4445091 6.86510621 13.6667636 0 20.4445091"></polyline>
            <polyline id="Fill-18" fill="#F8ED75" points="0 20.4463636 13.7305255 20.4463636 6.86510621 27.2234909 0 20.4463636"></polyline>
            <polyline id="Fill-19" fill="#5274AC" points="13.7305255 20.4454364 13.7305255 34 6.86510621 27.2225636 13.7305255 20.4454364"></polyline>
            <polyline id="Fill-20" fill="#F7D2B7" points="13.7305255 20.4454364 13.7305255 34 20.5956317 27.2225636 13.7305255 20.4454364"></polyline>
            <polyline id="Fill-21" fill="#BCB4CE" points="27.461051 20.4463636 13.7305255 20.4463636 20.5956317 27.2234909 27.461051 20.4463636"></polyline>
            <polyline id="Fill-22" fill="#E98AA9" points="13.7305255 6.8952 27.461051 6.8952 20.5956317 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-23" fill="#64C3D4" points="13.7305255 6.89581818 27.461051 6.89581818 20.5956317 0.118690909 13.7305255 6.89581818"></polyline>
        </g>
    </g>
</svg>  </a>
				<div class="sign">
											<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?&#038;origem=sr_mdm_topo&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_topo_beleza_desktop" class="hidden-xs hidden-sm" target="_blank">
							<img src="https://abrilmdemulher.files.wordpress.com/2020/01/claudia_saude-1.gif?w=50&#038;h=60&#038;crop=1" alt="Assine" class="cover">
						</a>
										<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?&#038;origem=sr_mdm_topo&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_topo_beleza_desktop" class="btn-sign" target="_blank">Assine</a>
				</div>
			<form id="cse-search-box" action="https://mdemulher.abril.com.br/" class="search">
    <input type="text" name="s" placeholder="O que você procura?" value="">
    <i class="material-icons">search</i>
</form>					<ul class="menu-hot-topics hidden-xs hidden-sm">
						<li><a class="trending"><i class="material-icons">trending_up</i></a></li>
						<li id="menu-item-923785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-923785"><a href="https://mdemulher.abril.com.br/tudo-sobre/resumo-de-novela/" class="menu-image-title-after"><span class="menu-image-title">Novela</span></a></li>
<li id="menu-item-112042" class="menu-item menu-item-type-post_type_archive menu-item-object-receitas menu-item-112042"><a href="https://mdemulher.abril.com.br/receitas/" class="menu-image-title-after"><span class="menu-image-title">Receitas</span></a></li>
<li id="menu-item-966531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-966531"><a href="https://mdemulher.abril.com.br/tudo-sobre/segredos-da-pele/" class="menu-image-title-after"><span class="menu-image-title">Segredos da Pele</span></a></li>
					</ul>
						</div>
	</header>
	<div id="superbanner-3" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div>
        <div class="sponsored-tag-holder">
            <style type="text/css" scoped>
                .sponsored-tag-holder {
                    background: url('https://abrilmdemulher.files.wordpress.com/2019/12/hub_bg_mobile.png') no-repeat top center;
                }
                @media(min-width: 991px) {
                    .sponsored-tag-holder {
                        background: url('https://abrilmdemulher.files.wordpress.com/2019/12/hub_bg_desk.png') no-repeat top center;
                    }
                }
            </style>
            <div class="container sponsored-tag-header">
                              <a href="https://mdemulher.abril.com.br/tudo-sobre/segredos-da-pele/" target="_blank" rel="nofollow">
                  <img class="sponsored-tag-logo" src="https://abrilmdemulher.files.wordpress.com/2020/01/logo_gg.png" />
                </a>
              
              <div>
                <ul class="sponsor-element">
                    
                        
                        
                        
                        
                                            <div class="without-sponsor-element"></div>
                                    </ul>
                
                <div class="sponsor-container">
                  
                </div>
              </div>
            </div><div class="container main-container special-tag single">
	<div class="row">
		<div class="col-md-8 p402_premium">
								<article id="post-884296" class="article">
						<header class="article-header">
															<div class="article-category">
									<a href="/beleza">Beleza</a>								</div>
														<h1 class="article-title">7 receitas caseiras com produtos naturais para o tratamento de sua pele</h1>
																<h2 class="article-subtitle">Elas são ótimas auxiliares na rotina diária de cuidados com a pele.</h2>
															  
  <div class="article-author">
        <div class="article-author-name">Por <span>Raquel Drehmer</span></div>
    <div class="article-date">
      <i class="material-icons">access_time</i>
      <span>
        17 jan 2020, 11h18 - Publicado em 10 jan 2020, 02h10      </span>
    </div>
  </div>
						</header>
						<section class="share">
							
<a href="whatsapp://send?text=7 receitas caseiras com produtos naturais para o tratamento de sua pele https://mdemulher.abril.com.br/beleza/7-receitas-caseiras-com-produtos-naturais-para-o-tratamento-de-sua-pele/?utm_source=whatsapp&utm_medium=social&utm_campaign=barra-compartilhamento via MdeMulher" data-action="share/whatsapp/share" class="whatsapp hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=https://mdemulher.abril.com.br/beleza/7-receitas-caseiras-com-produtos-naturais-para-o-tratamento-de-sua-pele/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=https://mdemulher.abril.com.br/beleza/7-receitas-caseiras-com-produtos-naturais-para-o-tratamento-de-sua-pele/&amp;text=7 receitas caseiras com produtos naturais para o tratamento de sua pele&amp;via=mdemulher" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=7 receitas caseiras com produtos naturais para o tratamento de sua pele&amp;body=7 receitas caseiras com produtos naturais para o tratamento de sua pele https://mdemulher.abril.com.br/beleza/7-receitas-caseiras-com-produtos-naturais-para-o-tratamento-de-sua-pele/?utm_source=email&utm_medium=email&utm_campaign=barra-compartilhamento via MdeMulher" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="//pinterest.com/pin/create/link/?url=https://mdemulher.abril.com.br/beleza/7-receitas-caseiras-com-produtos-naturais-para-o-tratamento-de-sua-pele/&amp;description=7 receitas caseiras com produtos naturais para o tratamento de sua pele&amp;media=https://abrilmdemulher.files.wordpress.com/2018/10/receitas-caseiras-para-tratamento-da-pele-jgi-jamie-grill.jpg?quality=90&amp;strip=info&amp;w=680&amp;h=453&amp;crop=1" class="" target="_blank"><i class="icon-pinterest"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
						</section>
						<section class="article-content">
															<div class="featured-image">
									<div class="image">
										<img data-src="https://abrilmdemulher.files.wordpress.com/2018/10/receitas-caseiras-para-tratamento-da-pele-jgi-jamie-grill.jpg" class="abril-image optimized lazyload" abril-data-id="884296" sizes="(min-width: 991px) 680px, (max-width: 420px) 420px, (max-width: 360px) 360px, " data-srcset="https://abrilmdemulher.files.wordpress.com/2018/10/receitas-caseiras-para-tratamento-da-pele-jgi-jamie-grill.jpg?quality=90&amp;strip=info&amp;resize=680,453 680w, https://abrilmdemulher.files.wordpress.com/2018/10/receitas-caseiras-para-tratamento-da-pele-jgi-jamie-grill.jpg?quality=70&amp;strip=all&amp;resize=420,280 420w, https://abrilmdemulher.files.wordpress.com/2018/10/receitas-caseiras-para-tratamento-da-pele-jgi-jamie-grill.jpg?quality=70&amp;strip=all&amp;resize=360,240 360w, " data-pin-nopin="true" alt="Receitas caseiras para tratamento da pele">									</div>
									<p class="caption">&nbsp;(JGI/Jamie Grill/Getty Images)</p>
								</div>
							<p>Uma <a href="https://mdemulher.abril.com.br/beleza/como-comecar-uma-rotina-de-beleza-e-manter-a-pele-sempre-saudavel/">rotina diária de cuidados com a pele</a>, feita com produtos desenvolvidos especialmente para o seu tipo de pele e com o acompanhamento de um/a dermatologista, é essencial para garantir tanto a saúde quanto a beleza cutâneas.</p>
<p>Paralelamente, você pode dar uma forcinha ao tratamento cotidiano com misturas caseiras à base de produtos naturais. Trazemos aqui sete receitas fáceis de fazer e que trazem resultados excelentes.</p>
<h3><b>Máscara hidratante de abacate e mel</b></h3>
<p>Ótimo para a pele seca, o abacate hidrata profundamente.</p>
<p>Ingredientes:</p>
<p>&#8211; ½ abacate amassado</p>
<p>&#8211; 1 colher (sopa) de mel</p>
<p>Misture o abacate amassado e o mel e aplique a “massa” sobre o rosto. Deixe agir por 20 minutos e retire com água morna (no máximo a 37°C).</p>
<h3><b>Máscara hidratante de banana e mel</b></h3>
<p>A banana é adequada para a hidratação de todos os tipos de pele.</p>
<p>Ingredientes:</p>
<p>&#8211; 1 banana</p>
<p>&#8211; 1 colher (sopa) de mel</p>
<p>Amasse a banana e misture o mel até ficar uma pasta consistente. Aplique o creme no rosto e deixe agir por 10 minutos. Enxague com água em temperatura ambiente.</p>
<div class="widget-news widget-box no-margin no-border"><span class="widget-news-title content-box-title">Veja também</span><ul class="widget-news-list"><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://mdemulher.abril.com.br/beleza/13-passos-infaliveis-para-fazer-um-day-spa-na-sua-propria-casa/" rel="bookmark"><img src="image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC" data-src="https://abrilmdemulher.files.wordpress.com/2018/06/cuidados-com-os-pes-no-inverno-4.jpg?quality=90&#038;strip=info" class="attachment-widget-thumb size-widget-thumb optimized lazyload" alt="13 passos infalíveis para fazer um &#8216;day SPA&#8217; na sua própria casa" title="13 passos infalíveis para fazer um &#8216;day SPA&#8217; na sua própria casa" data-sizes="(max-width: 165px) 100vw, 165px" sizes="(max-width: 165px) 100vw, 165px" data-srcset="https://abrilmdemulher.files.wordpress.com/2018/06/cuidados-com-os-pes-no-inverno-4.jpg?quality=90&#038;strip=info?quality=70&amp;strip=all&amp;resize=165,110 165w,https://abrilmdemulher.files.wordpress.com/2018/06/cuidados-com-os-pes-no-inverno-4.jpg?quality=90&#038;strip=info?quality=70&amp;strip=info&amp;resize=330,220 330w, https://abrilmdemulher.files.wordpress.com/2018/06/cuidados-com-os-pes-no-inverno-4.jpg?quality=90&#038;strip=info?quality=70&amp;strip=all&amp;resize=150, 100 150w, https://abrilmdemulher.files.wordpress.com/2018/06/cuidados-com-os-pes-no-inverno-4.jpg?quality=90&#038;strip=info?quality=70&amp;strip=all&amp;resize=300,200 300w," srcset="https://abrilmdemulher.files.wordpress.com/2018/06/cuidados-com-os-pes-no-inverno-4.jpg?quality=90&#038;strip=info?quality=70&amp;strip=all&amp;resize=165,110 165w, 	https://abrilmdemulher.files.wordpress.com/2018/06/cuidados-com-os-pes-no-inverno-4.jpg?quality=90&#038;strip=info?quality=70&amp;strip=info&amp;resize=330,220 330w, https://abrilmdemulher.files.wordpress.com/2018/06/cuidados-com-os-pes-no-inverno-4.jpg?quality=90&#038;strip=info?quality=70&amp;strip=all&amp;resize=150, 100 150w, https://abrilmdemulher.files.wordpress.com/2018/06/cuidados-com-os-pes-no-inverno-4.jpg?quality=90&#038;strip=info?quality=70&amp;strip=all&amp;resize=300,200 300w,"></a><div class="widget-news-info"><a href="/beleza" class="widget-news-item-category color-theme">Beleza</a><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/beleza/13-passos-infaliveis-para-fazer-um-day-spa-na-sua-propria-casa/" class="">13 passos infalíveis para fazer um &#8216;day SPA&#8217; na sua própria casa</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">5 out 2018 - 13h10</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list"></div></li></ul></div>
<h3><b>Máscara de café para pele com espinhas</b></h3>
<p>O café alivia a inflamação da pele e auxilia na renovação celular. É importante que a pele esteja lavada antes da aplicação da máscara.</p>
<p>Ingredientes:</p>
<p>&#8211; 2 colheres (sopa) de borra de café</p>
<p>&#8211; 1 colheres (sopa) de leite integral</p>
<p>Misture o leite na borra de café e aplique sobre todo o rosto. Deixe agir por 20 minutos e retire da pele com água fria ou gelada.</p>
<h3><b>Máscara hidratante de iogurte</b></h3>
<p>Funciona bem na pele seca e na parte não-oleosa da mista (neste caso, faça a máscara com as medidas dos ingredientes cortadas pela metade).</p>
<p>Ingredientes:</p>
<p>&#8211; 200 ml de iogurte natural</p>
<p>&#8211; 1 gema de ovo</p>
<p>&#8211; 1 colher (chá) de mel</p>
<p>Misture os ingredientes e aplique-os sobre o rosto. Deixe agir por 20 minutos e retire com água morna (no máximo a 37°C).</p>
<h3><b>Máscara de maçã para pele oleosa</b></h3>
<p>A maçã é um ótimo adstringente natural para a pele oleosa. Depois de aplicar esta máscara, você sentirá sua pele equilibrada por horas.</p>
<p>Ingredientes:</p>
<p>&#8211; ½ maçã</p>
<p>&#8211; 2 cápsulas de levedo de cerveja</p>
<p>Bata os ingredientes no liquidificador e espalhe a mistura sobre o rosto. Deixe agir por 20 minutos e retire com água fria.</p>
<div class="widget-news widget-box no-margin no-border"><span class="widget-news-title content-box-title">Veja também</span><ul class="widget-news-list"><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://mdemulher.abril.com.br/beleza/spa-em-casa-receitas-faceis-para-cuidar-da-pele-do-rosto/" rel="bookmark"><img src="image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC" data-src="https://abrilmdemulher.files.wordpress.com/2017/04/cremes-caseiros-2.png" class="attachment-widget-thumb size-widget-thumb optimized lazyload" alt="Spa em casa: receitas fáceis para cuidar da pele do rosto" title="Spa em casa: receitas fáceis para cuidar da pele do rosto" data-sizes="(max-width: 165px) 100vw, 165px" sizes="(max-width: 165px) 100vw, 165px" data-srcset="https://abrilmdemulher.files.wordpress.com/2017/04/cremes-caseiros-2.png?quality=70&amp;strip=all&amp;resize=165,110 165w,https://abrilmdemulher.files.wordpress.com/2017/04/cremes-caseiros-2.png?quality=70&amp;strip=info&amp;resize=330,220 330w, https://abrilmdemulher.files.wordpress.com/2017/04/cremes-caseiros-2.png?quality=70&amp;strip=all&amp;resize=150, 100 150w, https://abrilmdemulher.files.wordpress.com/2017/04/cremes-caseiros-2.png?quality=70&amp;strip=all&amp;resize=300,200 300w," srcset="https://abrilmdemulher.files.wordpress.com/2017/04/cremes-caseiros-2.png?quality=70&amp;strip=all&amp;resize=165,110 165w, 	https://abrilmdemulher.files.wordpress.com/2017/04/cremes-caseiros-2.png?quality=70&amp;strip=info&amp;resize=330,220 330w, https://abrilmdemulher.files.wordpress.com/2017/04/cremes-caseiros-2.png?quality=70&amp;strip=all&amp;resize=150, 100 150w, https://abrilmdemulher.files.wordpress.com/2017/04/cremes-caseiros-2.png?quality=70&amp;strip=all&amp;resize=300,200 300w,"></a><div class="widget-news-info"><a href="/beleza" class="widget-news-item-category color-theme">Beleza</a><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/beleza/spa-em-casa-receitas-faceis-para-cuidar-da-pele-do-rosto/" class="">Spa em casa: receitas fáceis para cuidar da pele do rosto</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">5 abr 2017 - 18h04</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list"></div></li></ul></div>
<h3><b>Máscara firmadora de ovo</b></h3>
<p>O ovo inteiro oferece uma boa hidratação, e a parte da firmeza da pele fica por conta da clara, que também é ótima para o fechamento dos poros. Vale para todos os tipos de pele.</p>
<p>Ingrediente:</p>
<p>&#8211; 1 ovo inteiro</p>
<p>Bata o ovo com a ajuda de um garfo e esfregue-o sobre o rosto limpo. Espere secar completamente (vai repuxar um pouco) e em seguida remova com água em temperatura ambiente.</p>
<h3><b>Banho hidratante para pele seca</b></h3>
<p>Tem banheira em casa? Ou vai passar uns dias em um hotel que tenha banheira no quarto? Aproveite para fazer esta hidratação natural express e sinta sua pele seca supermacia.</p>
<p>Ingredientes:</p>
<p>&#8211; 4 colheres (sopa) de camomila seca</p>
<p>&#8211; 500 ml de leite integral</p>
<p>&#8211; 120 g de flocos de aveia moídos</p>
<p>Misture a camomila e o leite em um frasco e deixe-o na geladeira por uma noite. Pela manhã, adicione o conteúdo a uma banheira cheia de água morna e, em seguida, jogue os flocos de aveia na água. Relaxe nesta imersão por aproximadamente cinco minutos e enxague o corpo com a água do chuveiro. Seque-se e finalize a hidratação com a aplicação de uma loção corporal.<span> </span></p>
<p><i>Fontes: Larissa Viana (dermatologista) e Vanessa Herbert (bioquímica especializada em estética)</i></p>
              <!-- adiciona categoria materia -->
              
              <!-- adiciona categoria materia -->
																																																																																																																																																																																																																																																																																																																											</section>
													<section class="article-tags">
								<span>
									Tudo sobre								</span>
								<a href="https://mdemulher.abril.com.br/tudo-sobre/cuidados-com-a-pele/" rel="tag">Cuidados com a pele</a><a href="https://mdemulher.abril.com.br/tudo-sobre/hidratacao/" rel="tag">Hidratação</a><a href="https://mdemulher.abril.com.br/tudo-sobre/mascaras-faciais/" rel="tag">Máscaras Faciais</a><a href="https://mdemulher.abril.com.br/tudo-sobre/pele-mista/" rel="tag">Pele mista</a><a href="https://mdemulher.abril.com.br/tudo-sobre/pele-normal/" rel="tag">Pele normal</a><a href="https://mdemulher.abril.com.br/tudo-sobre/pele-oleosa/" rel="tag">Pele oleosa</a><a href="https://mdemulher.abril.com.br/tudo-sobre/pele-seca/" rel="tag">Pele seca</a><a href="https://mdemulher.abril.com.br/tudo-sobre/segredos-da-pele/" rel="tag">Segredos da Pele</a>							</section>
						<div id="taboola-below-article-thumbnails"></div>
<script>window._taboola = window._taboola || []; _taboola.push({mode: 'alternating-thumbnails-a',container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix'});</script>						<section class="comments">
													</section>
											</article>
						</div>
		<div class="col-md-4">
	    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-3" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div class="abril-horoscopo-widget">
	<a class="titulo" href="https://abrilmdemulher.wordpress.com/horoscopo">Horóscopo</a>
	<div class="patrocinio-horoscopo">
		<span class="texto"></span>
		<div class="label" id="abrAD_button1"></div>
	</div>
	<div class="caixa">
		<div class="icone">
			<span class="icone-widget">
				<span class="icone-horoscopo-aquario">
					<span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span>
				</span>
			</span>
		</div>
		<div class="infos">
			<span class="nome-signo">
								<span class="nome">Aquário</span> <span class="data">– 22/12 a 19/02</span>
			</span>
			<span class="previsao-dia">Previsão para 01 de Fevereiro</span>
			<span class="descricao"></span>
		</div>
	</div>
	<a href="/horoscopo/signo-aquario" class="previsao-completa">Ver previsão completa</a>
	<select class="selecione">
		<option>Selecione um signo</option>
		<option value="aries">Áries</option>
		<option value="touro">Touro</option>
		<option value="gemeos">Gêmeos</option>
		<option value="cancer">Câncer</option>
		<option value="leao">Leão</option>
		<option value="virgem">Virgem</option>
		<option value="libra">Libra</option>
		<option value="escorpiao">Escorpião</option>
		<option value="sagitario">Sagitário</option>
		<option value="capricornio">Capricórnio</option>
		<option value="aquario">Aquário</option>
		<option value="peixes">Peixes</option>
	</select>
</div>
<div id="taboola-3" class="widget"><div id="taboola-organic-right-rail"></div>
<script>window._taboola = window._taboola || []; _taboola.push({mode: 'organic-thumbnails-rr', container: 'taboola-organic-right-rail', placement: 'Organic Right Rail', target_type: 'mix'});</script>
<div id="taboola-sponsored-right-rail"></div>
<script>window._taboola = window._taboola || []; _taboola.push({mode: 'sponsored-thumbnails-rr', container: 'taboola-sponsored-right-rail', placement: 'Sponsored Right Rail', target_type: 'mix'});</script>
</div><div id="ad_2-3" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="abril_assinatura_full_widget-5" class="widget">
<div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
				<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?&#038;origem=sr_mdm_botaocapa&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_botaocapa_beleza_desktop" target="_blank">
			<img src="https://abrilmdemulher.files.wordpress.com/2020/01/claudia_saude-1.gif?w=264&#038;h=349&#038;crop=1" class="magazine-cover" data-pin-nopin="true">
		</a>
		
		
		<span class="magazine-read">
							<span class="magazine-read-text">Leia também no</span>
						<span class="magazine-read-icons">
												<a href="" class="link">
						<i class="icon-tablet mobile"></i>
					</a>
										</span>
		</span>

	</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Nas Bancas</span>
		<span class="magazine-date">
												</span>
		<div class="magazine-index-container">
					</div>

		<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?&#038;origem=sr_mdm_botaocapa&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_botaocapa_beleza_desktop" class="magazine-subscription" target="_blank">Assine</a>


	</div>
	
	<span class="magazine-read">
					<span class="magazine-read-text">Leia também no</span>
				<span class="magazine-read-icons">
									<a href="" class="link">
					<i class="icon-tablet mobile"></i>
				</a>
							</span>
	</span>

	</div>
</div><div id="abril_popular_posts_widget-3" class="widget"><div class="widget-box without-border"><span class=" content-box-title">Mais vistas</span><div class="widget-popular-posts row"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-3"><a href="https://mdemulher.abril.com.br/amor-e-sexo/12-posicoes-sexuais-possiveis-para-inovar/" class="a-img here" rel="bookmark"><img src="https://abrilmdemulher.files.wordpress.com/2019/06/mao-cheia.png?w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilmdemulher.files.wordpress.com/2019/06/mao-cheia.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2019/06/mao-cheia.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2019/06/mao-cheia.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2019/06/mao-cheia.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Posições-sexuais" /></a><a href="https://mdemulher.abril.com.br/amor-e-sexo/12-posicoes-sexuais-possiveis-para-inovar/" class="list-item-category">Amor e Sexo</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="https://mdemulher.abril.com.br/amor-e-sexo/12-posicoes-sexuais-possiveis-para-inovar/" class="">12 posições sexuais possíveis para inovar na transa</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://mdemulher.abril.com.br/gastronomia/receitas-para-jantar-de-ultima-hora/" class="a-img here" rel="bookmark"><img src="https://abrilmdemulher.files.wordpress.com/2017/08/file-de-peixe-com-especiairias.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilmdemulher.files.wordpress.com/2017/08/file-de-peixe-com-especiairias.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/08/file-de-peixe-com-especiairias.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/08/file-de-peixe-com-especiairias.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/08/file-de-peixe-com-especiairias.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="File de peixe com especiarias" /></a><a href="https://mdemulher.abril.com.br/gastronomia/receitas-para-jantar-de-ultima-hora/" class="list-item-category">Gastronomia</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="https://mdemulher.abril.com.br/gastronomia/receitas-para-jantar-de-ultima-hora/" class="">30 receitas para um jantar de última hora</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://mdemulher.abril.com.br/estilo-de-vida/17-cantadas-muito-loucas-para-usar-com-o-crush/" class="a-img here" rel="bookmark"><img src="https://abrilmdemulher.files.wordpress.com/2016/10/cantadas-para-o-crush_01.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="." data-pin-nopin="true" srcset="https://abrilmdemulher.files.wordpress.com/2016/10/cantadas-para-o-crush_01.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2016/10/cantadas-para-o-crush_01.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2016/10/cantadas-para-o-crush_01.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2016/10/cantadas-para-o-crush_01.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="." /></a><a href="https://mdemulher.abril.com.br/estilo-de-vida/17-cantadas-muito-loucas-para-usar-com-o-crush/" class="list-item-category">Estilo de Vida</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="https://mdemulher.abril.com.br/estilo-de-vida/17-cantadas-muito-loucas-para-usar-com-o-crush/" class="">17 cantadas muito loucas para ~usar~ com o crush</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://mdemulher.abril.com.br/famosos-e-tv/a-tragica-historia-da-garota-refem-de-doencas-criadas-pela-propria-mae/" class="a-img here" rel="bookmark"><img src="https://abrilmdemulher.files.wordpress.com/2019/04/dee-dee-e-gypsy.jpg?quality=90&amp;strip=info&amp;crop=108px%2C0px%2C642px%2C437px&amp;resize=165%2C110" class="widget-popular-posts-thumb" alt="Dee Dee e Gypsy Rose Blanchard" data-pin-nopin="true" title="Dee Dee e Gypsy Rose Blanchard" /></a><a href="https://mdemulher.abril.com.br/famosos-e-tv/a-tragica-historia-da-garota-refem-de-doencas-criadas-pela-propria-mae/" class="list-item-category">Famosos e TV</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="https://mdemulher.abril.com.br/famosos-e-tv/a-tragica-historia-da-garota-refem-de-doencas-criadas-pela-propria-mae/" class="">A trágica história da garota refém de doenças criadas pela própria mãe</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://mdemulher.abril.com.br/estilo-de-vida/papa-francisco-defende-educacao-sexual-em-escolas-sexo-e-um-dom-de-deus/" class="a-img here" rel="bookmark"><img src="https://abrilmdemulher.files.wordpress.com/2018/12/papafrancisco.jpg?quality=90&amp;strip=info&amp;crop=58px%2C0px%2C556px%2C378px&amp;resize=165%2C110" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" title="papafrancisco" /></a><a href="https://mdemulher.abril.com.br/estilo-de-vida/papa-francisco-defende-educacao-sexual-em-escolas-sexo-e-um-dom-de-deus/" class="list-item-category">Estilo de Vida</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="https://mdemulher.abril.com.br/estilo-de-vida/papa-francisco-defende-educacao-sexual-em-escolas-sexo-e-um-dom-de-deus/" class="">Papa Francisco defende educação sexual em escolas: &quot;Sexo é um dom de Deus&quot;</a></span></div></div></div></div></div></div><div id="ad_3-3" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div><div id="abril_releases_latest_post_widget-5" class="widget"><div class="widget-news-container widget-releases-latest-post without-border"><div class="widget-news"><span class="widget-news-title content-box-title">Publicidade Corporativa</span><ul class="widget-news-list"><li class="widget-news-item without-thumb"><div class="sponsored-content"><span class="sponsor-title">Publicado por </span><a href="http://www.mgapress.com.br" class="sponsor-link" target="_blank"><img src="https://abrilmdemulher.files.wordpress.com/2019/01/logo-mgapress-120-30.png" class="sponsor-brand"></a></div><a href="https://mdemulher.abril.com.br/beleza/mgapress/especialista-em-marketing-digital-explica-as-principais-tendencias-para-campanhas-de-sucesso/" rel="bookmark" class="last-news-thumb"><img src="https://abrilmdemulher.files.wordpress.com/2020/01/whatsapp-image-2020-01-21-at-18.00.02.jpeg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-news-thumb" alt="" srcset="https://abrilmdemulher.files.wordpress.com/2020/01/whatsapp-image-2020-01-21-at-18.00.02.jpeg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2020/01/whatsapp-image-2020-01-21-at-18.00.02.jpeg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2020/01/whatsapp-image-2020-01-21-at-18.00.02.jpeg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2020/01/whatsapp-image-2020-01-21-at-18.00.02.jpeg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="" /></a><div class="widget-news-info"><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/beleza/mgapress/especialista-em-marketing-digital-explica-as-principais-tendencias-para-campanhas-de-sucesso/">Especialista em marketing digital explica as principais tendências para campanhas de sucesso</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">21 jan 2020, 19h22</span></span><span class="see-more"><a href="https://mdemulher.abril.com.br/beleza/mgapress/">Veja mais</a></span></div></li><li class="widget-news-item without-thumb"><div class="sponsored-content"><span class="sponsor-title">Publicado por </span><a href="https://www.pressmf.global/" class="sponsor-link" target="_blank"><img src="https://abrilmdemulher.files.wordpress.com/2019/02/logo-mf-120x40.jpg?quality=90&#038;strip=info" class="sponsor-brand"></a></div><a href="https://mdemulher.abril.com.br/beleza/mfpress/a-digital-influencer-angelica-paiva-exibe-novo-corpo-em-viagem-pelo-caribe-apos-lipoaspiracao-hd/" rel="bookmark" class="last-news-thumb"><img src="https://abrilmdemulher.files.wordpress.com/2020/01/whatsapp-image-2020-01-31-at-15.16.41.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-news-thumb" alt="" srcset="https://abrilmdemulher.files.wordpress.com/2020/01/whatsapp-image-2020-01-31-at-15.16.41.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2020/01/whatsapp-image-2020-01-31-at-15.16.41.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2020/01/whatsapp-image-2020-01-31-at-15.16.41.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2020/01/whatsapp-image-2020-01-31-at-15.16.41.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="" /></a><div class="widget-news-info"><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/beleza/mfpress/a-digital-influencer-angelica-paiva-exibe-novo-corpo-em-viagem-pelo-caribe-apos-lipoaspiracao-hd/">A Digital Influencer Angélica Paiva exibe novo corpo em  viagem pelo Caribe após Lipoaspiração HD</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">31 jan 2020, 15h37</span></span><span class="see-more"><a href="https://mdemulher.abril.com.br/beleza/mfpress/">Veja mais</a></span></div></li><li class="widget-news-item without-thumb"><div class="sponsored-content"><span class="sponsor-title">Publicado por </span><a href="http://www.economidia.com.br/" class="sponsor-link" target="_blank"><img src="https://abrilmdemulher.files.wordpress.com/2019/04/logo_economidia.png" class="sponsor-brand"></a></div><a href="https://mdemulher.abril.com.br/carreira/economidia/como-manusear-e-armazenar-produtos-de-limpeza-com-seguranca/" rel="bookmark" class="last-news-thumb"><img src="https://abrilmdemulher.files.wordpress.com/2019/08/clean-cleaning-mop-48889.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-news-thumb" alt="" srcset="https://abrilmdemulher.files.wordpress.com/2019/08/clean-cleaning-mop-48889.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2019/08/clean-cleaning-mop-48889.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2019/08/clean-cleaning-mop-48889.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2019/08/clean-cleaning-mop-48889.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Depois dos remédios, produtos de limpeza são a 2ª maior causa de intoxicações acidentais no país" /></a><div class="widget-news-info"><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/carreira/economidia/como-manusear-e-armazenar-produtos-de-limpeza-com-seguranca/">Como manusear e armazenar produtos de limpeza com segurança</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">30 ago 2019, 16h42</span></span><span class="see-more"><a href="https://mdemulher.abril.com.br/carreira/economidia/">Veja mais</a></span></div></li></ul></div></div>            </div>
                    </div>
    </aside>
</div>	</div>
</div>
		<section class="sidebar-above-footer">
			<div id="abril_barra_assine_widget-2" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="http://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_mdm_barrasites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_barrasites_beleza_desktop" target="_blank">AssineAbril.com</a></span></div>
	<div class="row assine-abril-container">
						<div class="col-md-2 col-xs-6 claudia">
												<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?origem=sr_mdm_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_claudia" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Claudia" data-pin-nopin="true">
							</a>
											<div class="name">Claudia</div>
					<div class="promo">A partir de  R$ 5,90/mês </div>
											<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?origem=sr_mdm_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_claudia" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 exame">
												<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ex_land&#038;origem=sr_mdm_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_exame" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_exame.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_exame.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Exame" data-pin-nopin="true">
							</a>
											<div class="name">Exame</div>
					<div class="promo">A partir de  R$ 5,90/mês </div>
											<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ex_land&#038;origem=sr_mdm_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_exame" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 superinteressante">
												<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_si_land&#038;origem=sr_mdm_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_super" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Superinteressante" data-pin-nopin="true">
							</a>
											<div class="name">Superinteressante</div>
					<div class="promo">A partir de  R$ 5,90/mês </div>
											<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_si_land&#038;origem=sr_mdm_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_super" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 saude">
												<a href="https://www.assine.abril.com.br/portal/assinar/revista-saude?origem=sr_mdm_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_saude" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_saude.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_saude.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Saúde" data-pin-nopin="true">
							</a>
											<div class="name">Saúde</div>
					<div class="promo">A partir de  R$ 5,90/mês </div>
											<a href="https://www.assine.abril.com.br/portal/assinar/revista-saude?origem=sr_mdm_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_saude" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 veja">
												<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ve_land&#038;origem=sr_mdm_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_veja" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Veja" data-pin-nopin="true">
							</a>
											<div class="name">Veja</div>
					<div class="promo">A&nbsp;partir&nbsp;de&nbsp; R$&nbsp;9,90/mês&nbsp;</div>
											<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ve_land&#038;origem=sr_mdm_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_veja" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 voce-s-a">
												<a href="https://www.assine.abril.com.br/portal/assinar/revista-voce-sa?origem=sr_mdm_ba_Vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_Vocesa" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_voce.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_voce.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Você S/A" data-pin-nopin="true">
							</a>
											<div class="name">Você S/A</div>
					<div class="promo">A partir de  R$ 5,90/mês </div>
											<a href="https://www.assine.abril.com.br/portal/assinar/revista-voce-sa?origem=sr_mdm_ba_Vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_Vocesa" class="button" target="_blank">Assine</a>
									</div>
				</div>
		<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se_mdemulher_botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>
</div><!-- .assine-abril -->
</div>		</section>
	<footer class="footer" id="footer">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="wrapper-referrers">
					<div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="referrers"><li id="menu-item-967576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-967576"><a href="https://bebe.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Bebê.com</span></a></li>
<li id="menu-item-967577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-967577"><a href="https://boaforma.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Boa Forma</span></a></li>
<li id="menu-item-769944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769944"><a target="_blank" rel="noopener noreferrer" href="https://capricho.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Capricho</span></a></li>
<li id="menu-item-769947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769947"><a target="_blank" rel="noopener noreferrer" href="https://casacor.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">CASACOR</span></a></li>
<li id="menu-item-769948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769948"><a target="_blank" rel="noopener noreferrer" href="https://claudia.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Claudia</span></a></li>
<li id="menu-item-769953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769953"><a target="_blank" rel="noopener noreferrer" href="https://guiadoestudante.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Guia do Estudante</span></a></li>
<li id="menu-item-769955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769955"><a target="_blank" rel="noopener noreferrer" href="https://veja.abril.com.br/placar/" class="menu-image-title-after"><span class="menu-image-title">Placar</span></a></li>
<li id="menu-item-769956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769956"><a target="_blank" rel="noopener noreferrer" href="https://quatrorodas.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Quatro Rodas</span></a></li>
<li id="menu-item-769957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769957"><a target="_blank" rel="noopener noreferrer" href="https://saude.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Saúde</span></a></li>
<li id="menu-item-769958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769958"><a target="_blank" rel="noopener noreferrer" href="https://super.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Superinteressante</span></a></li>
<li id="menu-item-769959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769959"><a target="_blank" rel="noopener noreferrer" href="https://veja.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA</span></a></li>
<li id="menu-item-967578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-967578"><a href="https://vejario.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA Rio</span></a></li>
<li id="menu-item-769961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769961"><a target="_blank" rel="noopener noreferrer" href="https://vejasp.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA São Paulo</span></a></li>
<li id="menu-item-769962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769962"><a target="_blank" rel="noopener noreferrer" href="https://viagemeturismo.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Viagem e Turismo</span></a></li>
<li id="menu-item-965315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-965315"><a href="https://vocesa.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Você S/A</span></a></li>
</ul></div>						<ul class="custom-columns">
							<li class>
								<li id="menu-item-967572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-967572"><a href="https://grupoabril.com.br/#quem-somos" class="menu-image-title-after"><span class="menu-image-title">QUEM SOMOS</span></a></li>
<li id="menu-item-967574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-967574"><a href="https://mdemulher.abril.com.br/fale-conosco/" class="menu-image-title-after"><span class="menu-image-title">FALE CONOSCO</span></a></li>
<li id="menu-item-967575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-967575"><a href="https://mdemulher.abril.com.br/termos-de-uso/" class="menu-image-title-after"><span class="menu-image-title">TERMOS E CONDIÇÕES</span></a></li>
<li id="menu-item-967573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-967573"><a href="https://site.vagas.com.br/PagEmpr.asp?e=grupoabril" class="menu-image-title-after"><span class="menu-image-title">TRABALHE CONOSCO</span></a></li>
							</li>
						</ul>
											<ul class="social-columns">
							<li>
								<span>SIGA</span>
							</li>
							<li id="menu-item-112048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112048"><a href="https://www.facebook.com/MdeMulher" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Facebook</span></a></li>
<li id="menu-item-112049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112049"><a href="https://twitter.com/mdemulher" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Twitter</span></a></li>
<li id="menu-item-112050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112050"><a href="https://www.instagram.com/mdemulher/" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Instagram</span></a></li>
						</ul>
									</div>
				<div class="abril-logo">
					<a href="https://www.abril.com.br" target="_blank">
						<img src="https://s2.wp.com/wp-content/themes/vip/abril-master/inc/images/logo-grupo-abril.png">
					</a>
				</div>
				<div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
				<div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
				<div class="wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=mdemulher.abril.com.br" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
			</div>
		</div>
	</div>
</footer>
	<div id="abrAD_dhtml"></div>
<!-- wpcom_wp_footer -->
	<div style="display:none">
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css?m=1468338459h&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Carregando..."};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytj9EOgjAMRX/I2ZhIkAfjtwzWSOdWJt0Gn++MkigmPPnY23t6b2EKqhs4IkeIPXoUyBRAtyM55bVEHCG4dCWWt7i4BdkQty4hWPmY9lZ28PerKmtHRkcaeB1QfAYzdRjm9contcQ4upUW94QJe83G4bhh7gbvi6RekH3SLchE4ee7LehLKODFnw9VfWzqU1U19gHFW44W'></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/example.js?ver=1.0.0'></script>
<script src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydz8EOwiAQBNAfkq4Ya7wYv4WWtS7CdoWl1b+XxKsXe5tM8pIZWMWMMyuyQqpGYp2IC+hKqpjNEN34GCh7I4TAuGBG9sRTF8oO/rHy2+kdExZYSMANmaJJrjQMoXVNzC09K+Z3l4g3WyeCLm/mt4ivEsm3T98V13Sxx5Pd2/7cH8IHrvN42w=='></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/lazysizes.js?m=1462552707h&#038;ver=5.3.2' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe.min.js?m=1488991108h&#038;ver=5.3.2' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe-ui-default.min.js?m=1488991108h&#038;ver=5.3.2' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/mustache.min.js?m=1488991108h&#038;ver=5.3.2' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-player.js?m=1540487483h&#038;ver=5.3.2' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-player-vars.js?m=1540487483h&#038;ver=5.3.2' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-sambatech.js?m=1540487483h&#038;ver=5.3.2' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/owl.carousel.min.js?m=1572454946h&#038;ver=5.3.2' defer></script>
<script>
var abrilAnuncio = null;
</script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/application.js?m=1579206809h&#038;ver=5.3.2' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.lazysizes.min.js?m=1461015852h&#038;ver=5.3.2' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.magnific-popup.min.js?m=1462552707h&#038;ver=5.3.2' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/gallery.min.js?m=1540487483h&#038;ver=5.3.2' defer></script>
<script src='https://id.abril.com.br/abrID?ver=5.3.2'></script>
<script>
    document.addEventListener("DOMContentLoaded", function(event) {
      if (typeof abrID !== "undefined") {
        abrID.init({"wpAbrilIDUrl" : "https://id.abril.com.br/"});
      }
    });
  
</script>
<script src='//static.chartbeat.com/js/chartbeat_mab.js?ver=5.3.2' defer></script>
<script src='//static.chartbeat.com/js/chartbeat.js?ver=5.3.2' defer></script>
<script>
var chartbeat_params = {"uid":"56007","domain":"mdemulher.abril.com.br","categories":"Beleza","post_author":"Raquel Drehmer","type":"Mat\u00e9ria"};
</script>
<script>
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
</script>
<script>
var wp_piano_vars = {"is_single":"1","is_page":"0","is_home":"0","get_the_category":[{"term_id":538184807,"name":"Beleza","slug":"beleza","term_group":0,"term_taxonomy_id":19,"taxonomy":"category","description":"Dicas e tend\u00eancias sobre cabelos, unhas, pele, maquiagem e cuidados com a beleza. Veja fotos, v\u00eddeos, passo a passo e tutoriais","parent":0,"count":13039,"filter":"raw","cat_ID":538184807,"category_count":13039,"category_description":"Dicas e tend\u00eancias sobre cabelos, unhas, pele, maquiagem e cuidados com a beleza. Veja fotos, v\u00eddeos, passo a passo e tutoriais","cat_name":"Beleza","category_nicename":"beleza","category_parent":0}],"get_the_tags":[{"term_id":1636325,"name":"Cuidados com a pele","slug":"cuidados-com-a-pele","term_group":0,"term_taxonomy_id":2453,"taxonomy":"post_tag","description":"","parent":0,"count":655,"filter":"raw"},{"term_id":301305,"name":"Hidrata\u00e7\u00e3o","slug":"hidratacao","term_group":0,"term_taxonomy_id":468,"taxonomy":"post_tag","description":"","parent":0,"count":304,"filter":"raw"},{"term_id":571801918,"name":"M\u00e1scaras Faciais","slug":"mascaras-faciais","term_group":0,"term_taxonomy_id":8716,"taxonomy":"post_tag","description":"","parent":0,"count":4,"filter":"raw"},{"term_id":9093159,"name":"Pele mista","slug":"pele-mista","term_group":0,"term_taxonomy_id":4045,"taxonomy":"post_tag","description":"","parent":0,"count":24,"filter":"raw"},{"term_id":9093155,"name":"Pele normal","slug":"pele-normal","term_group":0,"term_taxonomy_id":4044,"taxonomy":"post_tag","description":"","parent":0,"count":21,"filter":"raw"},{"term_id":5795613,"name":"Pele oleosa","slug":"pele-oleosa","term_group":0,"term_taxonomy_id":4046,"taxonomy":"post_tag","description":"","parent":0,"count":84,"filter":"raw"},{"term_id":2532969,"name":"Pele seca","slug":"pele-seca","term_group":0,"term_taxonomy_id":4047,"taxonomy":"post_tag","description":"","parent":0,"count":33,"filter":"raw"},{"term_id":686935620,"name":"Segredos da Pele","slug":"segredos-da-pele","term_group":0,"term_taxonomy_id":10693,"taxonomy":"post_tag","description":"","parent":0,"count":11,"filter":"raw"}],"setContentCreated":"2020-01-10T02:10:02","setContentAuthor":"Raquel Drehmer","setContentSection":["Beleza"],"piano_tags":["Cuidados com a pele","Hidrata\u00e7\u00e3o","M\u00e1scaras Faciais","Pele mista","Pele normal","Pele oleosa","Pele seca","Segredos da Pele","type:content"],"tipo_paywall":"opened","blog_id":"","setContentIsNative":"0","piano_slug_faq_page":"https:\/\/mdemulher.abril.com.br\/faq","piano_brand":"mdemulher","piano_env":"experience","piano_aid":"3vxSO5Sezi","piano_home_url":"https:\/\/mdemulher.abril.com.br","piano_show_login":"0","piano_type":"onlyAdblock"};
var custom_wp = {"link_site":"https:\/\/mdemulher.abril.com.br","url_logotipo":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/abril-mdemulher\/inc\/images\/logo.svg","color_top":"#f13776","site_title":"MdeMulher - O melhor portal feminino da Am\u00e9rica Latina","brand":"mdemulher","environment":"experience","is_single":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyt0FtOw0AMBdAN4VqpaBEfiLU4ids6zEu2kyisnqStSlHFU/yNrfHxncGxQJOTc3L0A0c2HKQg1SoBIpmzYmfYHEi9ZvLl8k72q87u8Go09lBCv5dkuIYF6I4OUKIwuTT2xQC1URLUpHjaN58gD6wq7Zzm0vul4ErNy83amydeiFOlue092xKfyabXnONqtr9l3n9q4NRmRRulsP5o9vMIHzv/BsFOgusM/iGdUMpX4lJCoWmkEM7cc3yqNtuH7WN1v666Ny+w5GU='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'114409587','blog_tz':'-3','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'114409587','v':'wpcom','tz':'-3','user_id':'0','post':'884296','subd':'abrilmdemulher'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=114409587&v=wpcomvt&tz=-3&user_id=0&post=884296&subd=abrilmdemulher&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWoxUDFHXTZrOCZ2WHZdNmQ2MyYzR3dyenMmTlNaSVBHYlVCTVNiTWhQaGl4d1pGMXF2Ynk5d2UmSi8vfkQ/aXIzZVdLMjhHdGlIeG9ZTlQ0djJvVGd4S2I9cE9yWnVzNUdaSlhJUHMlOHFbcm5ubnAzUVdxS3NoYXwlTkh4U3pWSSxXQ21fL2IzR2xaJn5qPUQrZysrR1lpMCVRVn4xZkVfZzNzP2IuVHYvRFpsS1toQTJEYW00MnZWTUNTQU9ocFhHb1RJSw=='}]);
_stq.push([ 'clickTrackerInit', '114409587', '884296' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "mdemulher_area=Segredos da Pele;editorias=Beleza;tags=Cuidados com a pele, Hidrata\u00e7\u00e3o, M\u00e1scaras Faciais, Pele mista, Pele normal, Pele oleosa, Pele seca, Segredos da Pele",
            "abrAdsArea": "mdemulher\/beleza"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master.json";
        }
    </script>
        <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/prebid.min.js?v-abrad=7.26.2"></script>
    <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/abrad.min.js?v=7.26.2"></script>
	<script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>
</body>
</html>
