<!DOCTYPE html>
<html lang="pt-BR" class="mdemulher">
  <head>
    <meta name="google-site-verification" content="hqJOxrz_ADAFI7mM5gauCYC-MD5boYtMSH26NZBTn2k" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<link rel="dns-prefetch" href="//ads.rubiconproject.com">
<link rel="dns-prefetch" href="//optimized-by.rubiconproject.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.assine.abril.com.br">
<link rel="dns-prefetch" href="//r-login.wordpress.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//px.moatads.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//ib.adnxs.com">
<link rel="dns-prefetch" href="//static.criteo.net">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
<title>Estes foram os melhores penteados das famosas no Oscar 2018 | MdeMulher</title>
<meta name="description" content="Com a ajuda do top hairstylist Rodrigo Ferreira, do Studio W, em SP, a gente mostra os melhores cabelos do Oscar 2018.">
<meta property="og:type" content="article">
<meta property="og:site_name" content="MdeMulher">
<meta property="og:url" content="https://mdemulher.abril.com.br/cabelos/melhores-penteados-oscar-2018-cabelos-famosas/">
<meta property="og:title" content="Estes foram os melhores penteados das famosas no Oscar 2018">
<meta property="og:description" content="Com a ajuda do top hairstylist Rodrigo Ferreira, do Studio W, em SP, a gente mostra os melhores cabelos do Oscar 2018.">
<meta property="og:image" content="https://abrilmdemulher.files.wordpress.com/2018/03/danai-gurira-e-emma-stone.jpg?quality=90&strip=info&w=680&h=453&crop=1">
<meta property="bt:id" content="854284">
<meta property="bt:pubDate" content="2018-03-05T16:12:26-0300">
<meta property="bt:modDate" content="2018-03-05T16:12:26-0300">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="Elisabeth Moss, Emily Blunt, Emma Stone, Gal Gadot, Gina Rodriguez, Jane Fonda, Jennifer Garner, Jennifer Lawrence, Lupita Nyong&#039;o, Margot Robbie, Mary J. Blige, Nicole Kidman, Oscar, Oscar 2018, Sandra Bullock, Saoirse Ronan, Viola Davis, Zendaya">
<meta property="bt:category" content="Cabelos">
<meta name="twitter:site" content="@mdemulher">
<meta name="twitter:title" content="Estes foram os melhores penteados das famosas no Oscar 2018">
<meta name="twitter:description" content="Com a ajuda do top hairstylist Rodrigo Ferreira, do Studio W, em SP, a gente mostra os melhores cabelos do Oscar 2018.">
<meta name="twitter:image" content="https://abrilmdemulher.files.wordpress.com/2018/03/danai-gurira-e-emma-stone.jpg?quality=90&strip=info&w=680&h=453&crop=1">
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="235263107772">
<meta property="fb:pages" content="235263107772">
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//static.chartbeat.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//d3r7h55ola878c.cloudfront.net' />
<link rel='dns-prefetch' href='//abrilmdemulher.wordpress.com' />
<link href="https://mdemulher.abril.com.br/cabelos/melhores-penteados-oscar-2018-cabelos-famosas/" rel="canonical" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5L3XPG');</script>
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://mdemulher.abril.com.br/cabelos/melhores-penteados-oscar-2018-cabelos-famosas/"},"headline":"Estes foram os melhores penteados das famosas no Oscar 2018","image":{"@type":"ImageObject","url":"https://abrilmdemulher.files.wordpress.com/2018/03/danai-gurira-e-emma-stone.jpg?quality=90&strip=info&w=1024","height":683,"width":1024},"datePublished":"2018-03-05T16:12:26-0300","dateModified":"2018-03-05T16:12:26-0300","author":[{"@type":"Person","name":"Isabela Villa"}],"publisher":{"@type":"Organization","name":"MdeMulher","logo":{"@type":"ImageObject","url":"https://abrilmdemulher.files.wordpress.com/2016/09/mdemulher-schema.png?w=353","width":353,"height":60}},"description":"Com a ajuda do top hairstylist Rodrigo Ferreira, do Studio W, em SP, a gente mostra os melhores cabelos do Oscar 2018.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".article"}}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJylU9F2wiAM/aEhx+m248POviXF2EaBcIC28+8HrVOrXWe3tyTkXm7CRbZOKLYRbZSmFk7XJdkgW6fYiGBI4/EmW6gQnuQ4TNMBg9xjdKAOosvu2mOFJjU15CQUnvQZ3GfADTUsE0oCixz/g6GlbYlRnIiE81x6MKBgNmnFnoNid1I2rP1OZrZoal2hl2TVLVzsEuyOVFBim7+/MaGKfZ75YUYDISapIR41zpkt3xhacugXhuyUUZIiTHXjIOYOg1sC1InYximYca/fqBxWyWWTfuyNWxTOYwjp+dFQbUQ/wbQ8k6X0Du7GGlR6KEnLMa80nIO5jxXxM4rWg0srGymJ2S8wpPeokCKEKyvsSMdkkPPRXMWOwPbW6qLJ5XefLzmCFYEW/aauk79b+/ar9FeNfc3T0cOezxQN2i37B51cIgvNCiKxHSRip4H8FNRjoblMYdlde0lnqXVQpiPwyYHzvDJurit9oPIcBfhL9BN/tZal5gJ0bvgw78uX5Wb1vF69bfZf5ZVqgQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900|Material+Icons|Mukta+Vaani:800|Lato' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytk1FOwzAMhi9EVk1oq3hAnCVLvdYliYPttMDpyaQyNlFtFFWKlNj+/dlKnGpMBqPzuQGp+rLeMvDHtG16eahuCUzAlq3CJmD8FjuKClFP2kAH9GCyANu2+AroSDO6RKIBRIpoJnrdEsYBYbwr60GTda+GQfDzF1U7KPWqAVNlD4zeJJ9bjDJZlgYc6AS9tBdCFN7VjGxTAp5xGXGMSRdCO2ISR+miubNrRZQJ1GRPJjEMKJZKJCy9xL/wBaMVZbRrso/otZzvIkMDIfuuvM41nMEBqpUf9kQ8R9ZBN/8ClkwZsQzQ3J+7nVfmzqOzinRKfAnP2922fnrc17u6/wI7CYcb'></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1441874699h&#038;action=js&#038;host=mdemulher.abril.com.br&#038;id=114409587&#038;t=1520280323&#038;back=https%3A%2F%2Fmdemulher.abril.com.br%2Fcabelos%2Fmelhores-penteados-oscar-2018-cabelos-famosas%2F&#038;ver=1515508691' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var id_piano_analytics = [""];
var piano_brand = "mdemulher";
var label_piano_analytics = [""];
var piano_is_sandbox_or_product = "production";
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-plugins/abril-piano/js/piano.min.js?m=1513602142h'></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var abril_horoscopo_js_object = "https:\/\/abrilmdemulher.wordpress.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNjUsOwjAMRC9EalI+O8RZSmsljpLYikNz/RboBpAQi1mMPM8PmpiRc8VcoXpMqDCTwHArFI3Eu6OsW/NcWEcW/uym0eSwQvhabpcu6A5+idKgFQu8+16sQmV5xHhyPq55inQsJH8/XoEZ88QFtJFg6RLllb2miz3Zw3nf22MfFmhQY+Q='></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmdemulher.abril.com.br%2Fcabelos%2Fmelhores-penteados-oscar-2018-cabelos-famosas%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmdemulher.abril.com.br%2Fcabelos%2Fmelhores-penteados-oscar-2018-cabelos-famosas%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/63de328d15cc082b46305159b82b61c4?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/63de328d15cc082b46305159b82b61c4?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/63de328d15cc082b46305159b82b61c4?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="https://mdemulher.abril.com.br/osd.xml" title="MdeMulher" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="235263107772" />
			<script type="text/javascript" async defer   data-pin-hover="true" src="https://s0.wp.com/wp-content/themes/vip/abril-master/plugins/abril-admin/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="MdeMulher" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Moda, beleza, estilo de vida, famosos, amor e sexo e tudo o que interessa no melhor portal feminino da América Latina" /><meta name="msapplication-task" content="name=Assinar;action-uri=https://mdemulher.abril.com.br/feed/;icon-uri=https://secure.gravatar.com/blavatar/63de328d15cc082b46305159b82b61c4?s=16" /><link rel="amphtml" href="https://mdemulher.abril.com.br/cabelos/melhores-penteados-oscar-2018-cabelos-famosas/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=7K39V&#038;cscache=6&#038;csrev=9" />
		      </head>
  <body class="post-template-default single single-post postid-854284 single-format-standard mp6 customizer-styles-applied cabelos highlander-enabled highlander-light">
                  <!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["Elisabeth Moss","Emily Blunt","Emma Stone","Gal Gadot","Gina Rodriguez","Jane Fonda","Jennifer Garner","Jennifer Lawrence","Lupita Nyong'o","Margot Robbie","Mary J. Blige","Nicole Kidman","Oscar","Oscar 2018","Sandra Bullock","Saoirse Ronan","Viola Davis","Zendaya"],"editoria":["Cabelos"],"programa":"","tipo-pagina":"Matéria","nome-blog":"","oferecimento":"","status-pagina":"Publicada","data-publicacao":"05/03/2018","hora-publicacao":"16:12","data-atualizacao":"05/03/2018","hora-atualizacao":"16:12","autor":["Isabela Villa"],"editor":"isabelavilla"};
</script>
<!-- Fim do Objeto de dados -->        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5L3XPG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      
      <div id="abrAD_wallpaper" class="WallPaperAd"></div>

              <header class="header">
      <div class="container">
        <nav class="nav">
          <ul>
            <li class="fullwidth">
              <div class="account">
                <div data-abrilid-product="M_DE_MULHER" class="abril-id-container"></div>
              </div>
            </li>
            
                          <li>
                <a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_menu&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_menu_cabelos_desktop" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
              </li>
                                        <li class="hidden-md hidden-lg">
    <ul class="menu hot-topics">
      <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
      <li id="menu-item-853327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-853327"><a href="https://mdemulher.abril.com.br/tudo-sobre/oscar/">Oscar 2018</a></li>
<li id="menu-item-792774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-792774"><a href="https://mdemulher.abril.com.br/tudo-sobre/bbb/">BBB18</a></li>
<li id="menu-item-792777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-792777"><a target="_blank" href="https://mdemulher.abril.com.br/horoscopo/">Horóscopo</a></li>
<li id="menu-item-790173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-790173"><a href="https://www.assinegobox.com.br/?utm_source=Menu%20M%20de%20Mulher">Clube de Assinaturas</a></li>
<li id="menu-item-112042" class="menu-item menu-item-type-post_type_archive menu-item-object-receitas menu-item-112042"><a href="https://mdemulher.abril.com.br/receitas/">Receitas</a></li>
    </ul>
  </li>
  <li>
    <ul class="menu main">
      <li id="menu-item-112029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112029"><a href="https://mdemulher.abril.com.br/./beleza/">Beleza</a></li>
<li id="menu-item-112030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112030"><a href="https://mdemulher.abril.com.br/./moda/">Moda</a></li>
<li id="menu-item-112031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112031"><a href="https://mdemulher.abril.com.br/./dieta/">Dieta</a></li>
<li id="menu-item-112032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112032"><a href="https://mdemulher.abril.com.br/./estilo-de-vida/">Estilo de Vida</a></li>
<li id="menu-item-112033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112033"><a href="https://mdemulher.abril.com.br/./cultura/">Cultura</a></li>
<li id="menu-item-798744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798744"><a href="https://mdemulher.abril.com.br/casa/">Casa</a></li>
<li id="menu-item-112034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112034"><a href="https://mdemulher.abril.com.br/./famosos-e-tv/">Famosos e TV</a></li>
<li id="menu-item-112035" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-112035"><a href="https://mdemulher.abril.com.br/videos/">Vídeos</a></li>
<li id="menu-item-781549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-781549"><a href="https://mdemulher.abril.com.br/horoscopo/">Horóscopo do dia</a></li>
<li id="menu-item-112036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112036"><a href="https://mdemulher.abril.com.br/./cabelos/">Cabelos</a></li>
<li id="menu-item-112037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112037"><a href="https://mdemulher.abril.com.br/./amor-e-sexo/">Amor e Sexo</a></li>
<li id="menu-item-112038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112038"><a href="https://mdemulher.abril.com.br/./familia/">Família</a></li>
<li id="menu-item-782124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-782124"><a href="https://mdemulher.abril.com.br/./novelas/">Novelas</a></li>
<li id="menu-item-112040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112040"><a href="https://mdemulher.abril.com.br/./saude/">Saúde</a></li>
<li id="menu-item-112041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112041"><a href="https://mdemulher.abril.com.br/./carreira/">Carreira</a></li>
<li id="menu-item-766917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-766917"><a href="https://mdemulher.abril.com.br/blog">Blogs</a></li>
<li id="menu-item-112247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112247"><a href="https://mdemulher.abril.com.br/celular/">Celular</a></li>
    </ul>
  </li>
<li>
  <ul class="menu static">
    <li><a href="https://mdemulher.abril.com.br/expediente">Expediente</a></li>
    <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
    <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
    <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
    <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
    <li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
    <li><a href="http://www.assinegobox.com.br/?utm_campaign=se_mdemulher_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoBox</a></li>
    <li><a href="http://www.gotoshop.com.br/?utm_campaign=se_mdemulher_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoToShop</a></li>
    <li><a href="https://www.goread.com.br/?utm_campaign=se_mdemulher_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
    <li><a href="https://mdemulher.abril.com.br/fale-conosco">Fale conosco</a></li>
    <li><a href="https://mdemulher.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
    <li><a href="https://mdemulher.abril.com.br/termos-de-uso">Termos de uso</a></li>
  </ul>
</li>
  <li>
    <ul class="social">
      <li id="menu-item-112048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112048"><a href="https://www.facebook.com/MdeMulher"><i class=""></i>Facebook</a></li>
<li id="menu-item-112049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112049"><a href="https://twitter.com/mdemulher"><i class=""></i>Twitter</a></li>
<li id="menu-item-112050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112050"><a href="https://www.instagram.com/mdemulher/"><i class=""></i>Instagram</a></li>
    </ul>
  </li>
<!--li>
  <a href="#" class="btn-newsletter">Receba a newsletter</a>
</li-->
                      </ul>
                    <i class="material-icons">menu</i>
                  </nav>

          <a href="https://mdemulher.abril.com.br" class="brand">
    <svg width="227px" height="34px" viewBox="0 0 227 34" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g>
        <g>
            <polygon id="Fill-1" fill="#FFFFFF" points="47.1477434 19.8606364 46.5512814 19.8606364 42.7830814 16.2343818 42.7830814 23.6748182 39.3480234 23.6748182 39.3480234 9.5472 40.2785669 9.5472 46.7901793 15.5988909 53.3972883 9.5472 54.3034097 9.5472 54.3034097 23.6748182 50.8683517 23.6748182 50.8683517 16.2578727"></polygon>
            <path d="M67.1105931,12.4906727 L67.1105931,20.7316545 L69.328931,20.7316545 C71.8096497,20.7316545 73.5984097,19.3426 73.5984097,16.6111636 C73.5984097,13.8797273 71.8096497,12.4906727 69.328931,12.4906727 L67.1105931,12.4906727 L67.1105931,12.4906727 Z M69.5913117,23.6748182 L63.6520524,23.6748182 L63.6520524,9.5472 L69.5913117,9.5472 C74.3617559,9.5472 77.1762428,12.5611455 77.1762428,16.6111636 C77.1762428,20.6608727 74.3617559,23.6748182 69.5913117,23.6748182 L69.5913117,23.6748182 Z" id="Fill-2" fill="#FFFFFF"></path>
            <polyline id="Fill-3" fill="#FFFFFF" points="95.4455159 17.9532364 89.1486924 17.9532364 89.1486924 20.7316545 97.0677048 20.7316545 97.0677048 23.6748182 85.6901517 23.6748182 85.6901517 9.5472 97.0677048 9.5472 97.0677048 12.4906727 89.1486924 12.4906727 89.1486924 15.2690909 95.4455159 15.2690909 95.4455159 17.9532364"></polyline>
            <polyline id="Fill-4" fill="#FFFFFF" points="117.173956 16.2578727 113.453348 19.8606364 112.856886 19.8606364 109.088372 16.2343818 109.088372 23.6748182 105.653628 23.6748182 105.653628 9.5472 106.583858 9.5472 113.09547 15.5988909 119.702579 9.5472 120.608701 9.5472 120.608701 23.6748182 117.173956 23.6748182 117.173956 16.2578727"></polyline>
            <path d="M129.742868,17.5764545 L129.742868,9.5472 L133.201408,9.5472 L133.201408,17.5764545 C133.201408,19.2013455 134.226822,20.6846727 136.326181,20.6846727 C138.472818,20.6846727 139.426844,19.2245273 139.426844,17.5764545 L139.426844,9.5472 L142.885385,9.5472 L142.885385,17.5764545 C142.885385,21.2262 140.428462,23.9811273 136.326181,23.9811273 C132.294974,23.9811273 129.742868,21.2262 129.742868,17.5764545" id="Fill-5" fill="#FFFFFF"></path>
            <polyline id="Fill-6" fill="#FFFFFF" points="152.019865 23.6748182 152.019865 9.5472 155.478092 9.5472 155.478092 20.7316545 162.753364 20.7316545 162.753364 23.6748182 152.019865 23.6748182"></polyline>
            <polyline id="Fill-7" fill="#FFFFFF" points="184.052539 23.6748182 180.593686 23.6748182 180.593686 18.1414727 174.273379 18.1414727 174.273379 23.6748182 170.814839 23.6748182 170.814839 9.5472 174.273379 9.5472 174.273379 15.4573273 180.593686 15.4573273 180.593686 9.5472 184.052539 9.5472 184.052539 23.6748182"></polyline>
            <polyline id="Fill-8" fill="#FFFFFF" points="203.157172 17.9532364 196.860036 17.9532364 196.860036 20.7316545 204.779048 20.7316545 204.779048 23.6748182 193.401495 23.6748182 193.401495 9.5472 204.779048 9.5472 204.779048 12.4906727 196.860036 12.4906727 196.860036 15.2690909 203.157172 15.2690909 203.157172 17.9532364"></polyline>
            <path d="M219.971767,12.4906727 L216.823199,12.4906727 L216.823199,16.7289273 L219.995876,16.7289273 C221.593643,16.7289273 222.476594,16.0226545 222.476594,14.6094909 C222.476594,13.2439273 221.569847,12.4906727 219.971767,12.4906727 L219.971767,12.4906727 Z M213.364658,9.5472 L220.115168,9.5472 C223.740593,9.5472 226.054114,11.3838182 226.054114,14.4682364 C226.054114,16.4461091 225.14768,17.8592727 223.668892,18.6833091 L223.668892,18.989 L226.889161,23.4396 L226.889161,23.6748182 L222.953138,23.6748182 L220.138651,19.5540182 L216.823199,19.5540182 L216.823199,23.6748182 L213.364658,23.6748182 L213.364658,9.5472 L213.364658,9.5472 Z" id="Fill-9" fill="#FFFFFF"></path>
            <polyline id="Fill-10" fill="#604F90" points="0 6.8952 0 20.4500727 6.86510621 13.6723273 0 6.8952"></polyline>
            <polyline id="Fill-11" fill="#E884A3" points="13.7305255 6.8952 13.7305255 20.4500727 6.86510621 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-12" fill="#E25885" points="13.7305255 6.8952 13.7305255 20.4500727 20.5956317 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-13" fill="#C1E4EB" points="13.7305255 20.4445091 27.461051 20.4445091 20.5956317 13.6667636 13.7305255 20.4445091"></polyline>
            <polyline id="Fill-14" fill="#A3CC6E" points="27.461051 20.4445091 27.461051 6.88994545 20.5956317 13.6667636 27.461051 20.4445091"></polyline>
            <polyline id="Fill-15" fill="#E9824C" points="13.7305255 6.8952 0 6.8952 6.86510621 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-16" fill="#F6CE51" points="0 6.89581818 13.7305255 6.89581818 6.86510621 0.118690909 0 6.89581818"></polyline>
            <polyline id="Fill-17" fill="#65BFB0" points="0 20.4445091 13.7305255 20.4445091 6.86510621 13.6667636 0 20.4445091"></polyline>
            <polyline id="Fill-18" fill="#F8ED75" points="0 20.4463636 13.7305255 20.4463636 6.86510621 27.2234909 0 20.4463636"></polyline>
            <polyline id="Fill-19" fill="#5274AC" points="13.7305255 20.4454364 13.7305255 34 6.86510621 27.2225636 13.7305255 20.4454364"></polyline>
            <polyline id="Fill-20" fill="#F7D2B7" points="13.7305255 20.4454364 13.7305255 34 20.5956317 27.2225636 13.7305255 20.4454364"></polyline>
            <polyline id="Fill-21" fill="#BCB4CE" points="27.461051 20.4463636 13.7305255 20.4463636 20.5956317 27.2234909 27.461051 20.4463636"></polyline>
            <polyline id="Fill-22" fill="#E98AA9" points="13.7305255 6.8952 27.461051 6.8952 20.5956317 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-23" fill="#64C3D4" points="13.7305255 6.89581818 27.461051 6.89581818 20.5956317 0.118690909 13.7305255 6.89581818"></polyline>
        </g>
    </g>
</svg>  </a>

                  <div class="sign">
                        <a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_topo&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_topo_cabelos_desktop" class="hidden-xs hidden-sm" target="_blank">
              <img src="https://abrilmdemulher.files.wordpress.com/2017/11/gifmdem_abr_nov_menor.gif?w=50&#038;h=60&#038;crop=1" alt="Assine" class="cover">
            </a>
                        <a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_topo&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_topo_cabelos_desktop" class="btn-sign" target="_blank">Assine</a>
          </div>
        
        
          <form id="cse-search-box" action="https://google.com/cse" class="search">
  	<input type="hidden" name="cx" value="009247033035765827911:ntr0ppvee8m">
  	<input type="hidden" name="ie" value="UTF-8">
  	<input type="text" name="q" placeholder="O que você procura?" value="">
  	<i class="material-icons">search</i>
</form>
                      <ul class="menu-hot-topics hidden-xs hidden-sm">
              <li><a class="trending"><i class="material-icons">trending_up</i></a></li>
              <li id="menu-item-853327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-853327"><a href="https://mdemulher.abril.com.br/tudo-sobre/oscar/">Oscar 2018</a></li>
<li id="menu-item-792774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-792774"><a href="https://mdemulher.abril.com.br/tudo-sobre/bbb/">BBB18</a></li>
<li id="menu-item-792777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-792777"><a target="_blank" href="https://mdemulher.abril.com.br/horoscopo/">Horóscopo</a></li>
<li id="menu-item-790173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-790173"><a href="https://www.assinegobox.com.br/?utm_source=Menu%20M%20de%20Mulher">Clube de Assinaturas</a></li>
<li id="menu-item-112042" class="menu-item menu-item-type-post_type_archive menu-item-object-receitas menu-item-112042"><a href="https://mdemulher.abril.com.br/receitas/">Receitas</a></li>
            </ul>
          
              </div>
    </header>
                 <div class="sidebar-top hidden-xs hidden-sm">
        <div class="container">
          <div id="abril_home_latest_videos_widget-8" class="widget"><div class="widget-box manual-highlights sidebar-most-read "><div class="widget-news "><ul class="widget-news-list"><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/moda/sasha-meneghel-look-vestido-oscar-2018/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/03/sasha.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/03/sasha.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/03/sasha.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/03/sasha.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/03/sasha.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Sasha Meneghel" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/moda/sasha-meneghel-look-vestido-oscar-2018/" class="widget-news-item-category">Princesinha</a></a><span><a href="https://mdemulher.abril.com.br/moda/sasha-meneghel-look-vestido-oscar-2018/" class="">Sasha Meneghel arrasou no vestido para festa do Oscar 2018</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/cultura/um-filme-sobre-e-com-uma-mulher-trans-acaba-de-ganhar-o-oscar/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/03/uma-mulher-fantastica.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/03/uma-mulher-fantastica.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/03/uma-mulher-fantastica.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/03/uma-mulher-fantastica.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/03/uma-mulher-fantastica.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="uma mulher fantastica oscar 2018" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/cultura/um-filme-sobre-e-com-uma-mulher-trans-acaba-de-ganhar-o-oscar/" class="widget-news-item-category">Pioneiros</a></a><span><a href="https://mdemulher.abril.com.br/cultura/um-filme-sobre-e-com-uma-mulher-trans-acaba-de-ganhar-o-oscar/" class="">Um filme sobre e com uma mulher trans acaba de ganhar o Oscar</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/cultura/rubens-ewald-filho-revolta-twitter-comentarios-transfobicos/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/03/twitter.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/03/twitter.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/03/twitter.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/03/twitter.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/03/twitter.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Comentário Twitter" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/cultura/rubens-ewald-filho-revolta-twitter-comentarios-transfobicos/" class="widget-news-item-category">Horror</a></a><span><a href="https://mdemulher.abril.com.br/cultura/rubens-ewald-filho-revolta-twitter-comentarios-transfobicos/" class="">Comentários preconceituosos de Rubens Ewald Filho causam revolta</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/cultura/o-filme-da-mulan-foi-adiado-e-estamos-completamente-desoladas/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/03/mulan.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/03/mulan.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/03/mulan.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/03/mulan.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/03/mulan.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Mulan" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/cultura/o-filme-da-mulan-foi-adiado-e-estamos-completamente-desoladas/" class="widget-news-item-category">Por que, Disney?</a></a><span><a href="https://mdemulher.abril.com.br/cultura/o-filme-da-mulan-foi-adiado-e-estamos-completamente-desoladas/" class="">O filme da “Mulan” foi adiado e estamos completamente desoladas</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/beleza/esta-base-baratinha-e-perfeita-para-quem-quer-cobrir-a-acne/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/03/emeraldxbeuty.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/03/emeraldxbeuty.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/03/emeraldxbeuty.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/03/emeraldxbeuty.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/03/emeraldxbeuty.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Kadeeja Khan" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/beleza/esta-base-baratinha-e-perfeita-para-quem-quer-cobrir-a-acne/" class="widget-news-item-category">Beleza</a></a><span><a href="https://mdemulher.abril.com.br/beleza/esta-base-baratinha-e-perfeita-para-quem-quer-cobrir-a-acne/" class="">Esta base baratinha é perfeita para quem quer cobrir a acne</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/moda/isabella-santoni-look-do-dia-blazer/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/03/isabella-santoni-destaque.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/03/isabella-santoni-destaque.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/03/isabella-santoni-destaque.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/03/isabella-santoni-destaque.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/03/isabella-santoni-destaque.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Isabella Santoni" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/moda/isabella-santoni-look-do-dia-blazer/" class="widget-news-item-category">Moda</a></a><span><a href="https://mdemulher.abril.com.br/moda/isabella-santoni-look-do-dia-blazer/" class="">Com o blazer do momento, Isabella Santoni arrasou no look do dia</a></span></div></li></ul></div></div></div>        </div>
       </div>
      
      <div id="superbanner-3" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div>
  	    <div class="container main-container ">
  <div class="row">
    <div class="col-md-8 p402_premium">
                            <article id="post-854284" class="article">
          <header class="article-header">
                        <div class="article-category">
              <a href="/cabelos">Cabelos</a>            </div>
                        <h1 class="article-title">Estes foram os melhores penteados das famosas no Oscar 2018</h1>
                            <h2 class="article-subtitle">Com a ajuda do top hairstylist Rodrigo Ferreira, do Studio W, em SP, a gente mostra os melhores cabelos do Oscar 2018.</h2>
                          <div class="article-author">Por 
                              <a href="https://mdemulher.abril.com.br/autor/isabela-villa" class="author-element"><span>Isabela Villa</span></a>                          </div>
            <div class="article-date">
              <i class="material-icons">access_time</i>
              <span>
                5 mar 2018, 16h12              </span>
            </div>
          </header>
          <section class="share">
            
<a href="whatsapp://send?text=Estes foram os melhores penteados das famosas no Oscar 2018 https://mdemulher.abril.com.br/cabelos/melhores-penteados-oscar-2018-cabelos-famosas/?utm_source=whatsapp&utm_medium=social&utm_campaign=barra-compartilhamento via MdeMulher" data-action="share/whatsapp/share" class="whatsapp hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=https://mdemulher.abril.com.br/cabelos/melhores-penteados-oscar-2018-cabelos-famosas/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=https://mdemulher.abril.com.br/cabelos/melhores-penteados-oscar-2018-cabelos-famosas/&amp;text=Estes foram os melhores penteados das famosas no Oscar 2018&amp;via=mdemulher" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=Estes foram os melhores penteados das famosas no Oscar 2018&amp;body=Estes foram os melhores penteados das famosas no Oscar 2018 https://mdemulher.abril.com.br/cabelos/melhores-penteados-oscar-2018-cabelos-famosas/?utm_source=email&utm_medium=email&utm_campaign=barra-compartilhamento via MdeMulher" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="https://plus.google.com/share?url=https://mdemulher.abril.com.br/cabelos/melhores-penteados-oscar-2018-cabelos-famosas/" target="_blank" class="hidden-xs hidden-sm hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

<a href="//pinterest.com/pin/create/link/?url=https://mdemulher.abril.com.br/cabelos/melhores-penteados-oscar-2018-cabelos-famosas/&amp;description=Estes foram os melhores penteados das famosas no Oscar 2018&amp;media=https://abrilmdemulher.files.wordpress.com/2018/03/danai-gurira-e-emma-stone.jpg?quality=90&amp;strip=info&amp;w=680&amp;h=453&amp;crop=1" class="" target="_blank"><i class="icon-pinterest"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
          </section>
          <section class="article-content ">
                                      <div class="featured-image">
                <div class="image">
              <img src="https://abrilmdemulher.files.wordpress.com/2018/03/danai-gurira-e-emma-stone.jpg" class="abril-image optimized lazyload" abril-data-id="854284" srcset="https://abrilmdemulher.files.wordpress.com/2018/03/danai-gurira-e-emma-stone.jpg?quality=90&amp;strip=info&amp;crop=true&amp;w=680&amp;h=453 680w,https://abrilmdemulher.files.wordpress.com/2018/03/danai-gurira-e-emma-stone.jpg?w=1360&amp;h=906&amp;strip=info&amp;quality=90&amp;crop=true 680w 2x,https://abrilmdemulher.files.wordpress.com/2018/03/danai-gurira-e-emma-stone.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=420&amp;h=280 420w,https://abrilmdemulher.files.wordpress.com/2018/03/danai-gurira-e-emma-stone.jpg?w=840&amp;h=560&amp;strip=all&amp;quality=70&amp;crop=true 420w 2x,https://abrilmdemulher.files.wordpress.com/2018/03/danai-gurira-e-emma-stone.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=360&amp;h=240 360w,https://abrilmdemulher.files.wordpress.com/2018/03/danai-gurira-e-emma-stone.jpg?w=720&amp;h=480&amp;strip=all&amp;quality=70&amp;crop=true 360w 2x," alt="" title="">              </div>
              <p class="caption">&nbsp;(Frazer Harrison/Getty Images)</p>
            </div>
                        <p>As famosas arrasaram nos looks, na beleza e, obviamente, nos penteados para <a href="https://mdemulher.abril.com.br/tudo-sobre/oscar/"><strong>Oscar 2018</strong></a>, maior evento do cinema que aconteceu no último domingo (04), em Los Angeles. Resultado? Um mar infinito de inspirações.</p>
<p>Para comentar as escolhas das artistas, a gente, aqui do <strong>MdeMulher</strong>, chamou o top hairstylist <a href="https://www.instagram.com/frodrigo/" target="_blank" rel="noopener"><strong>Rodrigo Ferreira</strong></a>, do Studio W, salão de beleza das celebridades, em São Paulo.</p>
<h3>Veja o que ele comentou!</h3>
<p><strong>Alison Williams</strong></p>
<div class="content-image alignnone wp-caption" style="max-width: 640px"><div class="image"><img src="https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927231370.jpg" class="abril-image optimized lazyload" abril-data-id="attachment_854288" srcset="https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927231370.jpg?quality=90&amp;strip=info&amp;crop=true&amp;w=680&amp;h=453 680w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927231370.jpg?w=1360&amp;h=906&amp;strip=info&amp;quality=90&amp;crop=true 680w 2x,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927231370.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=420&amp;h=280 420w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927231370.jpg?w=840&amp;h=560&amp;strip=all&amp;quality=70&amp;crop=true 420w 2x,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927231370.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=360&amp;h=240 360w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927231370.jpg?w=720&amp;h=480&amp;strip=all&amp;quality=70&amp;crop=true 360w 2x," alt="" title=""></div><p class="caption">&nbsp;(Frazer Harrison/Getty Images)</p></div>
<p>&#8220;Cabelo com ondas vintage chique, médio em comprimento e coloração em<em> ton sur ton</em> (tom sobre tom) equalizando perfeitamente para a sua beleza estética. Esse estilo de penteado criado nos anos 1920 é perfeito para eventos sofisticados e cheiso de glamour como o Oscar&#8221;.</p>
<p><strong>St Vincent</strong></p>
<div class="content-image alignnone wp-caption" style="max-width: 640px"><div class="image"><img src="https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927278246.jpg" class="abril-image optimized lazyload" abril-data-id="attachment_854300" srcset="https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927278246.jpg?quality=90&amp;strip=info&amp;crop=true&amp;w=680&amp;h=453 680w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927278246.jpg?w=1360&amp;h=906&amp;strip=info&amp;quality=90&amp;crop=true 680w 2x,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927278246.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=420&amp;h=280 420w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927278246.jpg?w=840&amp;h=560&amp;strip=all&amp;quality=70&amp;crop=true 420w 2x,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927278246.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=360&amp;h=240 360w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927278246.jpg?w=720&amp;h=480&amp;strip=all&amp;quality=70&amp;crop=true 360w 2x," alt="" title=""></div><p class="caption">&nbsp;(Frazer Harrison/Getty Images)</p></div>
<p>&#8220;A mega instrumentista com seu corte bob sempre ultra reto e marcante, optou por um liso de risca lateral bem alinhado e com adereço preto elegante no topo da cabeça, uma boa alternativa para esse corte se transformar em um cabelo elegante e sofisticado para a noite&#8221;.</p>
<h3>Mary J. Blige</h3>
<div class="content-image alignnone wp-caption" style="max-width: 640px"><div class="image"><img src="https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927282268.jpg" class="abril-image optimized lazyload" abril-data-id="attachment_854293" srcset="https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927282268.jpg?quality=90&amp;strip=info&amp;crop=true&amp;w=680&amp;h=453 680w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927282268.jpg?w=1360&amp;h=906&amp;strip=info&amp;quality=90&amp;crop=true 680w 2x,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927282268.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=420&amp;h=280 420w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927282268.jpg?w=840&amp;h=560&amp;strip=all&amp;quality=70&amp;crop=true 420w 2x,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927282268.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=360&amp;h=240 360w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927282268.jpg?w=720&amp;h=480&amp;strip=all&amp;quality=70&amp;crop=true 360w 2x," alt="" title=""></div><p class="caption">&nbsp;(Frazer Harrison/Getty Images)</p></div>
<p>&#8220;Um dos maiores nomes da música norte-americana, optou por um frontal em elevação e laterais bem alinhadas. Poderia ter ido com um franjão em diagonal para o frontal que estaria mais moderna&#8221;.</p>
<h3>Gina Rodriguez</h3>
<div class="content-image alignnone wp-caption" style="max-width: 640px"><div class="image"><img src="https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927245266.jpg" class="abril-image optimized lazyload" abril-data-id="attachment_854301" srcset="https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927245266.jpg?quality=90&amp;strip=info&amp;crop=true&amp;w=680&amp;h=453 680w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927245266.jpg?w=1360&amp;h=906&amp;strip=info&amp;quality=90&amp;crop=true 680w 2x,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927245266.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=420&amp;h=280 420w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927245266.jpg?w=840&amp;h=560&amp;strip=all&amp;quality=70&amp;crop=true 420w 2x,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927245266.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=360&amp;h=240 360w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927245266.jpg?w=720&amp;h=480&amp;strip=all&amp;quality=70&amp;crop=true 360w 2x," alt="" title=""></div><p class="caption">&nbsp;(Christopher Polk/Getty Images)</p></div>
<p>&#8220;Visual que demonstra atitude e personalidade, adoro os cabelos com risca no meio e bem alinhados, chique e atual&#8221;.</p>
<div class="widget-news widget-box no-margin no-border"><span class="widget-news-title content-box-title">Veja também</span><ul class="widget-news-list"><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://mdemulher.abril.com.br/moda/sasha-meneghel-look-vestido-oscar-2018/" rel="bookmark"><img src="https://abrilmdemulher.files.wordpress.com/2018/03/sasha.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="Sasha Meneghel" srcset="https://abrilmdemulher.files.wordpress.com/2018/03/sasha.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/03/sasha.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/03/sasha.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/03/sasha.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Sasha Meneghel" /></a><div class="widget-news-info"><a href="/moda" class="widget-news-item-category color-theme">Moda</a><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/moda/sasha-meneghel-look-vestido-oscar-2018/" class="">Sasha Meneghel arrasou no vestido para festa do Oscar 2018</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">5 mar 2018 - 12h03</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list"></div></li></ul></div>
<h3>Elisabeth Moss</h3>
<div class="content-image alignnone wp-caption" style="max-width: 640px"><div class="image"><img src="https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927239776.jpg" class="abril-image optimized lazyload" abril-data-id="attachment_854302" srcset="https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927239776.jpg?quality=90&amp;strip=info&amp;crop=true&amp;w=680&amp;h=453 680w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927239776.jpg?w=1360&amp;h=906&amp;strip=info&amp;quality=90&amp;crop=true 680w 2x,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927239776.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=420&amp;h=280 420w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927239776.jpg?w=840&amp;h=560&amp;strip=all&amp;quality=70&amp;crop=true 420w 2x,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927239776.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=360&amp;h=240 360w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927239776.jpg?w=720&amp;h=480&amp;strip=all&amp;quality=70&amp;crop=true 360w 2x," alt="" title=""></div><p class="caption">&nbsp;(Frazer Harrison/Getty Images)</p></div>
<p>&#8220;Parece que fez uma escova e foi para o Oscar. Mais um visual muito comum para a noite, eu teria feito um semi-preso com uma franja em diagonal e o topo em elevação para equalizar melhor seu rosto. Um look de ondas leves, atual porém simples, despretensioso&#8221;.</p>
<h3><a href="https://mdemulher.abril.com.br/moda/jennifer-lawrence-look-dior-oscar-2018/" target="_blank" rel="noopener">Jennifer Lawrence</a></h3>
<div class="content-image alignnone wp-caption" style="max-width: 640px"><div class="image"><img src="https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927348606.jpg" class="abril-image optimized lazyload" abril-data-id="attachment_854298" srcset="https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927348606.jpg?quality=90&amp;strip=info&amp;crop=true&amp;w=680&amp;h=453 680w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927348606.jpg?w=1360&amp;h=906&amp;strip=info&amp;quality=90&amp;crop=true 680w 2x,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927348606.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=420&amp;h=280 420w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927348606.jpg?w=840&amp;h=560&amp;strip=all&amp;quality=70&amp;crop=true 420w 2x,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927348606.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=360&amp;h=240 360w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927348606.jpg?w=720&amp;h=480&amp;strip=all&amp;quality=70&amp;crop=true 360w 2x," alt="" title=""></div><p class="caption">&nbsp;(Frazer Harrison/Getty Images)</p></div>
<p>&#8220;Maravilhosa, ondas em efeito moderno e elegante para um cabelo comprido, ótima opção. Não mudaria nada&#8221;.</p>
<h3>Greta Gerwig</h3>
<div class="content-image alignnone wp-caption" style="max-width: 640px"><div class="image"><img src="https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927251290.jpg" class="abril-image optimized lazyload" abril-data-id="attachment_854299" srcset="https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927251290.jpg?quality=90&amp;strip=info&amp;crop=true&amp;w=680&amp;h=453 680w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927251290.jpg?w=1360&amp;h=906&amp;strip=info&amp;quality=90&amp;crop=true 680w 2x,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927251290.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=420&amp;h=280 420w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927251290.jpg?w=840&amp;h=560&amp;strip=all&amp;quality=70&amp;crop=true 420w 2x,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927251290.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=360&amp;h=240 360w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927251290.jpg?w=720&amp;h=480&amp;strip=all&amp;quality=70&amp;crop=true 360w 2x," alt="" title=""></div><p class="caption">&nbsp;(Frazer Harrison/Getty Images)</p></div>
<p>&#8220;Amo os cabelos curtos com estilo e atitude. Visual atual e elegante, uma outra opção pra este cabelo seria um gel todo para trás, marcaria super o formato marcante do rosto dela&#8221;.</p>
<h3>Saoirse Ronan e Margot Robbie</h3>
<div class="content-image alignnone wp-caption" style="max-width: 640px"><div class="image"><img src="https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927252504.jpg" class="abril-image optimized lazyload" abril-data-id="attachment_854323" srcset="https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927252504.jpg?quality=90&amp;strip=info&amp;crop=true&amp;w=680&amp;h=453 680w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927252504.jpg?w=1360&amp;h=906&amp;strip=info&amp;quality=90&amp;crop=true 680w 2x,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927252504.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=420&amp;h=280 420w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927252504.jpg?w=840&amp;h=560&amp;strip=all&amp;quality=70&amp;crop=true 420w 2x,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927252504.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=360&amp;h=240 360w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927252504.jpg?w=720&amp;h=480&amp;strip=all&amp;quality=70&amp;crop=true 360w 2x," alt="" title=""></div><p class="caption">&nbsp;(Frazer Harrison/Getty Images)</p></div>
<div class="content-image alignnone wp-caption" style="max-width: 640px"><div class="image"><img src="https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927348488.jpg" class="abril-image optimized lazyload" abril-data-id="attachment_854337" srcset="https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927348488.jpg?quality=90&amp;strip=info&amp;crop=true&amp;w=680&amp;h=453 680w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927348488.jpg?w=1360&amp;h=906&amp;strip=info&amp;quality=90&amp;crop=true 680w 2x,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927348488.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=420&amp;h=280 420w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927348488.jpg?w=840&amp;h=560&amp;strip=all&amp;quality=70&amp;crop=true 420w 2x,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927348488.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=360&amp;h=240 360w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927348488.jpg?w=720&amp;h=480&amp;strip=all&amp;quality=70&amp;crop=true 360w 2x," alt="" title=""></div><p class="caption">&nbsp;(Frazer Harrison/Getty Images)</p></div>
<p>&#8220;Rostos marcantes e visuais com muita personalidade. Os dois cabelos em estilo bob reto com um excelente acabamento, um na opção liso total e risca (superelegante), o outro com uma leve onda, muito atual e chique, acertaram em cheio na equalização rosto cabelo&#8221;.</p>
<div class="widget-news widget-box no-margin no-border"><span class="widget-news-title content-box-title">Veja também</span><ul class="widget-news-list"><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://mdemulher.abril.com.br/cultura/os-melhores-momentos-e-memes-do-oscar-2018/" rel="bookmark"><img src="https://abrilmdemulher.files.wordpress.com/2018/03/jennifer1.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="Jennifer Lawerence no Oscar 2018" srcset="https://abrilmdemulher.files.wordpress.com/2018/03/jennifer1.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/03/jennifer1.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/03/jennifer1.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/03/jennifer1.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Jennifer Lawerence" /></a><div class="widget-news-info"><a href="/cultura" class="widget-news-item-category color-theme">Cultura</a><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/cultura/os-melhores-momentos-e-memes-do-oscar-2018/" class="">Os melhores momentos (e memes) do Oscar 2018</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">5 mar 2018 - 08h03</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list"></div></li></ul></div>
<h3><a href="https://mdemulher.abril.com.br/moda/viola-davis-look-vestido-rosa-oscar-2018/" target="_blank" rel="noopener">Viola Davis</a></h3>
<div class="content-image alignnone wp-caption" style="max-width: 640px"><div class="image"><img src="https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927289496.jpg" class="abril-image optimized lazyload" abril-data-id="attachment_854321" srcset="https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927289496.jpg?quality=90&amp;strip=info&amp;crop=true&amp;w=680&amp;h=453 680w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927289496.jpg?w=1360&amp;h=906&amp;strip=info&amp;quality=90&amp;crop=true 680w 2x,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927289496.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=420&amp;h=280 420w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927289496.jpg?w=840&amp;h=560&amp;strip=all&amp;quality=70&amp;crop=true 420w 2x,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927289496.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=360&amp;h=240 360w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927289496.jpg?w=720&amp;h=480&amp;strip=all&amp;quality=70&amp;crop=true 360w 2x," alt="" title=""></div><p class="caption">&nbsp;(Christopher Polk/Getty Images)</p></div>
<p>&#8220;Opção em cheio no acerto da valorização dos cabelos crespos e com um excelente acabamento, para elevar o visual mais moderno e chique, frontal em risca no meio, adorei&#8221;.</p>
<h3>Gal Gadot</h3>
<div class="content-image alignnone wp-caption" style="max-width: 640px"><div class="image"><img src="https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927260042.jpg" class="abril-image optimized lazyload" abril-data-id="attachment_854304" srcset="https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927260042.jpg?quality=90&amp;strip=info&amp;crop=true&amp;w=680&amp;h=453 680w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927260042.jpg?w=1360&amp;h=906&amp;strip=info&amp;quality=90&amp;crop=true 680w 2x,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927260042.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=420&amp;h=280 420w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927260042.jpg?w=840&amp;h=560&amp;strip=all&amp;quality=70&amp;crop=true 420w 2x,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927260042.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=360&amp;h=240 360w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927260042.jpg?w=720&amp;h=480&amp;strip=all&amp;quality=70&amp;crop=true 360w 2x," alt="" title=""></div><p class="caption">&nbsp;(Frazer Harrison/Getty Images)</p></div>
<p>&#8220;Preso total, elegante e minimalista. Para o rosto do formato assim um boa opção ou pra cabelos com pouco volume, com a face em total abertura e mais extensa, como a dela, acerto total&#8221;.</p>
<h3>Emma Stone</h3>
<div class="content-image alignnone wp-caption" style="max-width: 640px"><div class="image"><img src="https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927262258.jpg" class="abril-image optimized lazyload" abril-data-id="attachment_854306" srcset="https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927262258.jpg?quality=90&amp;strip=info&amp;crop=true&amp;w=680&amp;h=453 680w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927262258.jpg?w=1360&amp;h=906&amp;strip=info&amp;quality=90&amp;crop=true 680w 2x,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927262258.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=420&amp;h=280 420w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927262258.jpg?w=840&amp;h=560&amp;strip=all&amp;quality=70&amp;crop=true 420w 2x,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927262258.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=360&amp;h=240 360w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927262258.jpg?w=720&amp;h=480&amp;strip=all&amp;quality=70&amp;crop=true 360w 2x," alt="" title=""></div><p class="caption">&nbsp;(Frazer Harrison/Getty Images)</p></div>
<p>&#8220;Blunt Cut com frontal mais em elevação, cabelo mega-atual e o querido das celebridades na temporada. Chique e moderno, acertou total&#8221;.</p>
<h3>Emily Blunt</h3>
<div class="content-image alignnone wp-caption" style="max-width: 640px"><div class="image"><img src="https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927291484.jpg" class="abril-image optimized lazyload" abril-data-id="attachment_854313" srcset="https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927291484.jpg?quality=90&amp;strip=info&amp;crop=true&amp;w=680&amp;h=453 680w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927291484.jpg?w=1360&amp;h=906&amp;strip=info&amp;quality=90&amp;crop=true 680w 2x,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927291484.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=420&amp;h=280 420w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927291484.jpg?w=840&amp;h=560&amp;strip=all&amp;quality=70&amp;crop=true 420w 2x,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927291484.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=360&amp;h=240 360w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927291484.jpg?w=720&amp;h=480&amp;strip=all&amp;quality=70&amp;crop=true 360w 2x," alt="" title=""></div><p class="caption">&nbsp;(Christopher Polk/Getty Images)</p></div>
<p>&#8220;Cabelo preso total com o rosto todo amostra. Essa pegada de cabelo preso sem muito acabamento está bem em alta, abrindo a possibilidade dos acessórios estarem bem visíveis, amei&#8221;.</p>
<h3>Zendaya</h3>
<div class="content-image alignnone wp-caption" style="max-width: 640px"><div class="image"><img src="https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927348618.jpg" class="abril-image optimized lazyload" abril-data-id="attachment_854312" srcset="https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927348618.jpg?quality=90&amp;strip=info&amp;crop=true&amp;w=680&amp;h=453 680w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927348618.jpg?w=1360&amp;h=906&amp;strip=info&amp;quality=90&amp;crop=true 680w 2x,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927348618.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=420&amp;h=280 420w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927348618.jpg?w=840&amp;h=560&amp;strip=all&amp;quality=70&amp;crop=true 420w 2x,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927348618.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=360&amp;h=240 360w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927348618.jpg?w=720&amp;h=480&amp;strip=all&amp;quality=70&amp;crop=true 360w 2x," alt="" title=""></div><p class="caption">&nbsp;(Frazer Harrison/Getty Images)</p></div>
<p>&#8220;Cabelo preso total com coque bem no topo da cabeça, elegante e fino. Inteligente para mulheres com pouco cabelo, chique&#8221;.</p>
<h3>Sandra Bullock</h3>
<div class="content-image alignnone wp-caption" style="max-width: 640px"><div class="image"><img src="https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927261472.jpg" class="abril-image optimized lazyload" abril-data-id="attachment_854315" srcset="https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927261472.jpg?quality=90&amp;strip=info&amp;crop=true&amp;w=680&amp;h=453 680w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927261472.jpg?w=1360&amp;h=906&amp;strip=info&amp;quality=90&amp;crop=true 680w 2x,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927261472.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=420&amp;h=280 420w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927261472.jpg?w=840&amp;h=560&amp;strip=all&amp;quality=70&amp;crop=true 420w 2x,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927261472.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=360&amp;h=240 360w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927261472.jpg?w=720&amp;h=480&amp;strip=all&amp;quality=70&amp;crop=true 360w 2x," alt="" title=""></div><p class="caption">&nbsp;(Frazer Harrison/Getty Images)</p></div>
<p>&#8220;Sandra Bullock sendo Sandra Bullock com com cabelos longos, risca no meio e bem alinhados, uma marca registrada dela, expressando sua tendência minimalista&#8221;.</p>
<div class="widget-news widget-box no-margin no-border"><span class="widget-news-title content-box-title">Veja também</span><ul class="widget-news-list"><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://mdemulher.abril.com.br/cultura/rubens-ewald-filho-revolta-twitter-comentarios-transfobicos/" rel="bookmark"><img src="https://abrilmdemulher.files.wordpress.com/2018/03/twitter.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="Comentário Twitter" srcset="https://abrilmdemulher.files.wordpress.com/2018/03/twitter.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/03/twitter.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/03/twitter.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/03/twitter.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Comentário Twitter" /></a><div class="widget-news-info"><a href="/cultura" class="widget-news-item-category color-theme">Cultura</a><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/cultura/rubens-ewald-filho-revolta-twitter-comentarios-transfobicos/" class="">Comentários preconceituosos de Rubens Ewald Filho causam revolta</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">5 mar 2018 - 00h03</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list"></div></li></ul></div>
<h3>Danai Gurira</h3>
<div class="content-image alignnone wp-caption" style="max-width: 640px"><div class="image"><img src="https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927265186.jpg" class="abril-image optimized lazyload" abril-data-id="attachment_854316" srcset="https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927265186.jpg?quality=90&amp;strip=info&amp;crop=true&amp;w=680&amp;h=453 680w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927265186.jpg?w=1360&amp;h=906&amp;strip=info&amp;quality=90&amp;crop=true 680w 2x,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927265186.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=420&amp;h=280 420w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927265186.jpg?w=840&amp;h=560&amp;strip=all&amp;quality=70&amp;crop=true 420w 2x,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927265186.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=360&amp;h=240 360w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927265186.jpg?w=720&amp;h=480&amp;strip=all&amp;quality=70&amp;crop=true 360w 2x," alt="" title=""></div><p class="caption">&nbsp;(Neilson Barnard/Getty Images)</p></div>
<p>&#8220;Não é para qualquer mulher ter os cabelos raspados, uma incrível atitude que demonstra sua personalidade superforte para carregar esse cabelo, sensacional!&#8221;</p>
<h3>Jennifer Garner</h3>
<div class="content-image alignnone wp-caption" style="max-width: 640px"><div class="image"><img src="https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927269472.jpg" class="abril-image optimized lazyload" abril-data-id="attachment_854317" srcset="https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927269472.jpg?quality=90&amp;strip=info&amp;crop=true&amp;w=680&amp;h=453 680w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927269472.jpg?w=1360&amp;h=906&amp;strip=info&amp;quality=90&amp;crop=true 680w 2x,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927269472.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=420&amp;h=280 420w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927269472.jpg?w=840&amp;h=560&amp;strip=all&amp;quality=70&amp;crop=true 420w 2x,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927269472.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=360&amp;h=240 360w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927269472.jpg?w=720&amp;h=480&amp;strip=all&amp;quality=70&amp;crop=true 360w 2x," alt="" title=""></div><p class="caption">&nbsp;(Frazer Harrison/Getty Images)</p></div>
<p>&#8220;Cabelo poderoso com uma leve ondulação, de lado com volume bem marcado no frontal. A lateral um pouco atrás da orelha para evidenciar a joia, não mudaria nada, muito elegante para ela&#8221;.</p>
<h3>Nicole Kidman</h3>
<div class="content-image alignnone wp-caption" style="max-width: 640px"><div class="image"><img src="https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927266082.jpg" class="abril-image optimized lazyload" abril-data-id="attachment_854318" srcset="https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927266082.jpg?quality=90&amp;strip=info&amp;crop=true&amp;w=680&amp;h=453 680w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927266082.jpg?w=1360&amp;h=906&amp;strip=info&amp;quality=90&amp;crop=true 680w 2x,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927266082.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=420&amp;h=280 420w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927266082.jpg?w=840&amp;h=560&amp;strip=all&amp;quality=70&amp;crop=true 420w 2x,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927266082.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=360&amp;h=240 360w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927266082.jpg?w=720&amp;h=480&amp;strip=all&amp;quality=70&amp;crop=true 360w 2x," alt="" title=""></div><p class="caption">&nbsp;(Frazer Harrison/Getty Images)</p></div>
<p>&#8220;Minimalista e elegante como sempre, risca ao meio e liso. Chique como somente a Kidman sabe usar&#8221;.</p>
<h3>Lupita Nyong&#8217;o</h3>
<div class="content-image alignnone wp-caption" style="max-width: 640px"><div class="image"><img src="https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927275994.jpg" class="abril-image optimized lazyload" abril-data-id="attachment_854319" srcset="https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927275994.jpg?quality=90&amp;strip=info&amp;crop=true&amp;w=680&amp;h=453 680w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927275994.jpg?w=1360&amp;h=906&amp;strip=info&amp;quality=90&amp;crop=true 680w 2x,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927275994.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=420&amp;h=280 420w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927275994.jpg?w=840&amp;h=560&amp;strip=all&amp;quality=70&amp;crop=true 420w 2x,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927275994.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=360&amp;h=240 360w,https://abrilmdemulher.files.wordpress.com/2018/03/gettyimages-927275994.jpg?w=720&amp;h=480&amp;strip=all&amp;quality=70&amp;crop=true 360w 2x," alt="" title=""></div><p class="caption">&nbsp;(Kevork Djansezian/Getty Images)</p></div>
<p>&#8220;Elegante e sempre muito bem vestida, optou com um cabelo com volume no alto e um leve adereço dourado que equalizou perfeitamente com seu look, acertou bem. Eu faria para ela um liso de risca no lado colado na cabeça para um cabelo mais moderno&#8221;.</p>
          </section>

                      <section class="article-tags">
              <span>
                Tudo sobre              </span>
              <a href="https://mdemulher.abril.com.br/tudo-sobre/elisabeth-moss/" rel="tag">Elisabeth Moss</a><a href="https://mdemulher.abril.com.br/tudo-sobre/emily-blunt/" rel="tag">Emily Blunt</a><a href="https://mdemulher.abril.com.br/tudo-sobre/emma-stone/" rel="tag">Emma Stone</a><a href="https://mdemulher.abril.com.br/tudo-sobre/gal-gadot/" rel="tag">Gal Gadot</a><a href="https://mdemulher.abril.com.br/tudo-sobre/gina-rodriguez/" rel="tag">Gina Rodriguez</a><a href="https://mdemulher.abril.com.br/tudo-sobre/jane-fonda/" rel="tag">Jane Fonda</a><a href="https://mdemulher.abril.com.br/tudo-sobre/jennifer-garner/" rel="tag">Jennifer Garner</a><a href="https://mdemulher.abril.com.br/tudo-sobre/jennifer-lawrence/" rel="tag">Jennifer Lawrence</a><a href="https://mdemulher.abril.com.br/tudo-sobre/lupita-nyongo/" rel="tag">Lupita Nyong'o</a><a href="https://mdemulher.abril.com.br/tudo-sobre/margot-robbie/" rel="tag">Margot Robbie</a><a href="https://mdemulher.abril.com.br/tudo-sobre/mary-j-blige/" rel="tag">Mary J. Blige</a><a href="https://mdemulher.abril.com.br/tudo-sobre/nicole-kidman/" rel="tag">Nicole Kidman</a><a href="https://mdemulher.abril.com.br/tudo-sobre/oscar-2/" rel="tag">Oscar</a><a href="https://mdemulher.abril.com.br/tudo-sobre/oscar/" rel="tag">Oscar 2018</a><a href="https://mdemulher.abril.com.br/tudo-sobre/sandra-bullock/" rel="tag">Sandra Bullock</a><a href="https://mdemulher.abril.com.br/tudo-sobre/saoirse-ronan/" rel="tag">Saoirse Ronan</a><a href="https://mdemulher.abril.com.br/tudo-sobre/viola-davis/" rel="tag">Viola Davis</a><a href="https://mdemulher.abril.com.br/tudo-sobre/zendaya/" rel="tag">Zendaya</a>            </section>
                    <section class="share hidden-md hidden-lg">
            
<a href="whatsapp://send?text=Estes foram os melhores penteados das famosas no Oscar 2018 https://mdemulher.abril.com.br/cabelos/melhores-penteados-oscar-2018-cabelos-famosas/?utm_source=whatsapp&utm_medium=social&utm_campaign=barra-compartilhamento via MdeMulher" data-action="share/whatsapp/share" class="whatsapp hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=https://mdemulher.abril.com.br/cabelos/melhores-penteados-oscar-2018-cabelos-famosas/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=https://mdemulher.abril.com.br/cabelos/melhores-penteados-oscar-2018-cabelos-famosas/&amp;text=Estes foram os melhores penteados das famosas no Oscar 2018&amp;via=mdemulher" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=Estes foram os melhores penteados das famosas no Oscar 2018&amp;body=Estes foram os melhores penteados das famosas no Oscar 2018 https://mdemulher.abril.com.br/cabelos/melhores-penteados-oscar-2018-cabelos-famosas/?utm_source=email&utm_medium=email&utm_campaign=barra-compartilhamento via MdeMulher" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="https://plus.google.com/share?url=https://mdemulher.abril.com.br/cabelos/melhores-penteados-oscar-2018-cabelos-famosas/" target="_blank" class="hidden-xs hidden-sm hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

<a href="//pinterest.com/pin/create/link/?url=https://mdemulher.abril.com.br/cabelos/melhores-penteados-oscar-2018-cabelos-famosas/&amp;description=Estes foram os melhores penteados das famosas no Oscar 2018&amp;media=https://abrilmdemulher.files.wordpress.com/2018/03/danai-gurira-e-emma-stone.jpg?quality=90&amp;strip=info&amp;w=680&amp;h=453&amp;crop=1" class="" target="_blank"><i class="icon-pinterest"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
          </section>
          <div class="OUTBRAIN" data-src="https://mdemulher.abril.com.br/cabelos/melhores-penteados-oscar-2018-cabelos-famosas/" data-widget-id="AR_4" data-ob-template="MdeMulher"></div>
                    <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
          <section class="comments">
                          
<div id="comments" class="comments-area empty-comments not-logged">
	<div class="title content-box-title">Comentários</div>

		<div id="respond" class="comment-respond">
		<div class="comment-reply-title" id="reply-title">Deixe um comentário<a rel="nofollow" id="cancel-comment-reply-link" href="/cabelos/melhores-penteados-oscar-2018-cabelos-famosas/#respond" style="display:none;">Cancelar resposta</a></div>			<form action="https://mdemulher.abril.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
						<input type="hidden" name="comment_post_ID" value="854284" />
	<input type="hidden" name="comment_parent" id="comment_parent" value="0" />
	<input type="hidden" name="comment_accounts_id" id="comment_accounts_id" />
	<input type="hidden" name="comment_accounts_avatar" id="comment_accounts_avatar" />
	<input type="hidden" name="comment_accounts_token" id="comment_accounts_token" />

			<input id="author" name="author" type="hidden" />
		<input id="email" name="email" type="hidden" />
		<div class="login-abril-check">
			<p>Verificando usuário logado ...</p>
		</div>
		<div class="login-abril">
			<p>Para comentar você precisará entrar com seu usuário e senha do <strong>Abril&nbsp;Accounts</strong> ou fazer login através do <strong>Facebook</strong> ou do <strong>Google+</strong></p>
			<p><a href="#" class="btn-abrilid-login bg-theme">Entre</a>
		</div>
		<div class="js-placeholders">
			<p class="logged-in-as">
				<img src="https://0.gravatar.com/avatar/00000000000000000000000000000000?s=30&d=mm" class="avatar avatar-30" width="30" height="30" />
				<span class="logged-text">
					Olá, <a href="#" target="_blank" class="name"></a>
					( <a class="logout" href="#" title="Sair dessa conta">log out</a> )
				</span>
			</p>
			<p class="comment-form-comment">
				<label for="comment">Comentário</label>
				<textarea id="abril-comment" name="abril-comment" cols="45" rows="8" maxlength="65525"
									aria-required="true" required="required"
									placeholder="Insira seu comentário aqui *"></textarea>
			</p>
			<p class="responsibility">* A Abril não detém qualquer responsabilidade sobre os comentários postados abaixo, sendo certo que tais comentários não representam a opinião da Abril. Referidos comentários são de integral e exclusiva responsabilidade dos usuários que escreveram os respectivos comentários.</p>
			<p class="tou ">
				<label>
				  <input type="checkbox" name="tou" class="comments-tou" required="required" />
				  Li e aceito os <a href="http://veja.abril.com.br/complemento/termos-condicoes-site.shtml" target="_blank">termos de uso e política de privacidade</a>
				</label>
			</p>
							<p class="abril-form-submit">
					<button name="submit" type="submit" id="submit" class="submit">Postar <span>comentário</span></button>
				</p>
				<p class="form-submit-reply">
					<button name="submit" type="submit" id="submit" class="reply submit">Responder</button>
				</p>
					</div>
			<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="64b0504d80" /><input type="hidden" name="_wp_http_referer" value="/cabelos/melhores-penteados-oscar-2018-cabelos-famosas/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Digite seu comentário aqui...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Digite seu comentário aqui..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Preencha os seus dados abaixo ou clique em um ícone para log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Convidado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(obrigatório)</span> <span class="nopublish">(Nunca tornar endereço público)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obrigatório)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logotipo do WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Você está comentando utilizando sua conta WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagem do Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Você está comentando utilizando sua conta Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto do Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Você está comentando utilizando sua conta Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto do Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Você está comentando utilizando sua conta Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avise-me sobre novos comentários por email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avise-me sobre novas publicações por email.</label></p></div>




<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d5ef854fed" /></p>
<input type="hidden" name="genseq" value="1520280323" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="146"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
                      </section>
                    <div class="ad-sense" data-brand="mdemulher"></div>                  </article>
            </div>
  <div class="col-md-4">
	    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-3" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div class="abril-horoscopo-widget">
	<a class="titulo" href="https://abrilmdemulher.wordpress.com/horoscopo">Horóscopo</a>
	<div class="patrocinio-horoscopo">
		<span class="texto"></span>
		<div class="label" id="abrAD_button1"></div>
	</div>
	<div class="caixa">
		<div class="icone">
			<span class="icone-widget">
				<span class="icone-horoscopo-peixes">
					<span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span>
				</span>
			</span>
		</div>
		<div class="infos">
			<span class="nome-signo">
				<span class="nome">Peixes</span> <span class="data">– 20/02 a 20/03</span>
			</span>
			<span class="previsao-dia">Previsão para 05 de Mar&ccedil;o</span>
			<span class="descricao">A Lua entra em Escorpi&atilde;o, fazendo tr&iacute;gono nos pr&oacute;ximos dias para as piscianas. ...</span>
		</div>
	</div>
	<a href="/horoscopo/signo-peixes" class="previsao-completa">Ver previsão completa</a>
	<select class="selecione">
		<option>Selecione um signo</option>
		<option value="aries">Áries</option>
		<option value="touro">Touro</option>
		<option value="gemeos">Gêmeos</option>
		<option value="cancer">Câncer</option>
		<option value="leao">Leão</option>
		<option value="virgem">Virgem</option>
		<option value="libra">Libra</option>
		<option value="escorpiao">Escorpião</option>
		<option value="sagitario">Sagitário</option>
		<option value="capricornio">Capricórnio</option>
		<option value="aquario">Aquário</option>
		<option value="peixes">Peixes</option>
	</select>
</div>
<div id="abril_latest_news_widget-2" class="widget"><div class="widget-news widget-news-container without-border"><span class="widget-news-title content-box-title"><a href="https://mdemulher.abril.com.br">Últimas</a></span><ul class="widget-news-list"><li class="widget-news-item"><a href="https://mdemulher.abril.com.br/cabelos/melhores-penteados-oscar-2018-cabelos-famosas/" rel="bookmark" class="last-news-thumb"><img src="https://abrilmdemulher.files.wordpress.com/2018/03/danai-gurira-e-emma-stone.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/03/danai-gurira-e-emma-stone.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/03/danai-gurira-e-emma-stone.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/03/danai-gurira-e-emma-stone.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/03/danai-gurira-e-emma-stone.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="Danai Gurira e Emma Stone" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/cabelos" class="widget-news-item-category">Cabelos</a><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/cabelos/melhores-penteados-oscar-2018-cabelos-famosas/" class="">Estes foram os melhores penteados das famosas no Oscar 2018</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">5 mar 2018, 16h12</span></span></div></li><li class="widget-news-item"><a href="https://mdemulher.abril.com.br/cabelos/kefera-largou-a-progressiva-e-o-resultado-ja-e-simplesmente-lindo/" rel="bookmark" class="last-news-thumb"><img src="https://abrilmdemulher.files.wordpress.com/2018/02/kefera.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/02/kefera.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/02/kefera.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/02/kefera.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/02/kefera.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="Kéfera" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/cabelos" class="widget-news-item-category">Cabelos</a><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/cabelos/kefera-largou-a-progressiva-e-o-resultado-ja-e-simplesmente-lindo/" class="">Kéfera largou a progressiva e o resultado já é simplesmente lindo</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">28 fev 2018, 17h45</span></span></div></li><li class="widget-news-item"><a href="https://mdemulher.abril.com.br/cabelos/nina-dobrev-escolheu-o-corte-mais-chique-para-o-cabelo-crescer/" rel="bookmark" class="last-news-thumb"><img src="https://abrilmdemulher.files.wordpress.com/2018/02/nina-dobrev.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/02/nina-dobrev.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/02/nina-dobrev.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/02/nina-dobrev.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/02/nina-dobrev.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="Nina Dobrev" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/cabelos" class="widget-news-item-category">Cabelos</a><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/cabelos/nina-dobrev-escolheu-o-corte-mais-chique-para-o-cabelo-crescer/" class="">Nina Dobrev escolheu o corte mais chique para o cabelo crescer</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">27 fev 2018, 13h21</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list1"></div></li></ul></div></div><div id="outbrain-3" class="widget"><div class="OUTBRAIN hidden-xs hidden-sm" data-src="https://mdemulher.abril.com.br/cabelos/melhores-penteados-oscar-2018-cabelos-famosas/" data-widget-id="SB_2" data-ob-template="MdeMulher"></div>
      <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div><div id="ad_2-3" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="abril_assinatura_full_widget-5" class="widget"><div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
				<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_botaocapa&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_botaocapa_cabelos_desktop" target="_blank">
			<img src="https://abrilmdemulher.files.wordpress.com/2017/11/gifmdem_abr_nov.gif" class="magazine-cover" data-pin-nopin="true">
		</a>
			</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Nas Bancas</span>
		<span class="magazine-date">
												</span>
		<div class="magazine-index-container">
			
					</div>

		<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_botaocapa&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_botaocapa_cabelos_desktop" class="magazine-subscription" target="_blank">Assine</a>

		
		<span class="magazine-read">
							<span class="magazine-read-text">Leia também no</span>
						<span class="magazine-read-icons">
																										
					<a href="https://www.iba.com.br" class="link">
											<i class="icon-mobile mobile"></i>
											<i class="icon-tablet mobile"></i>
										</a>				
										</span>
		</span>
	</div>
</div></div><div id="abril_newsletter_widget-3" class="widget"><div class="widget-newsletter newsletter-widget widget-box with-border custom-title"><div class="widget-newsletter-white-transparent"></div><span class="widget-newsletter-title">Newsletter</span><span class="widget-newsletter-text">Conteúdo exclusivo para você</span><form id="widget-newsletter-form" class="widget-newsletter-form-style"><div class="widget-newsletter-form-row"><label for="widget-newsletter-name"><span class="widget-newsletter-icon"><i class="material-icons">person</i></span></label><input id="newsletter-nome" class="widget-newsletter-input" type="text" name="nome" value="" placeholder="Nome"></div><div class="widget-newsletter-form-row"><label for="widget-newsletter-email"><span class="widget-newsletter-icon"><i class="material-icons">mail</i></span></label><input id="newsletter-email" class="widget-newsletter-input" type="email" name="email" value="" placeholder="E-mail"><span class="widget-newsletter-alert-email">E-mail inválido <i class="material-icons">warning</i></span></div><div class="widget-newsletter-form-row"><div class="widget-newsletter-button-box" data-type="success"><button type="submit" class="widget-newsletter-button" disabled>Quero Receber</button><span class="widget-newsletter-success-message"><i class="material-icons">done</i>Cadastro realizado com sucesso!</span></div></div></form></div></div><div id="abril_popular_posts_widget-3" class="widget"><div class="widget-box without-border"><span class=" content-box-title">Mais vistas</span><div class="widget-popular-posts"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/famosos-e-tv/ana-clara-perde-prova-da-comida-mas-ganha-uma-ajuda-de-leifert/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2018/03/ana-clara-comida-bbb18.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Ana Clara BBB18" data-pin-nopin="true" srcset="https://abrilmdemulher.files.wordpress.com/2018/03/ana-clara-comida-bbb18.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/03/ana-clara-comida-bbb18.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/03/ana-clara-comida-bbb18.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/03/ana-clara-comida-bbb18.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Ana Clara BBB18" /></a><a href="https://mdemulher.abril.com.br/famosos-e-tv/ana-clara-perde-prova-da-comida-mas-ganha-uma-ajuda-de-leifert/" class="list-item-category">Famosos e TV</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="https://mdemulher.abril.com.br/famosos-e-tv/ana-clara-perde-prova-da-comida-mas-ganha-uma-ajuda-de-leifert/" class="">Ana Clara perde Prova da Comida, mas ganha uma ajuda de Leifert</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/moda/jennifer-lawrence-look-dior-oscar-2018/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2018/03/jennifer.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Jennifer Lawrence" data-pin-nopin="true" srcset="https://abrilmdemulher.files.wordpress.com/2018/03/jennifer.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/03/jennifer.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/03/jennifer.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/03/jennifer.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Jennifer Lawrence" /></a><a href="https://mdemulher.abril.com.br/moda/jennifer-lawrence-look-dior-oscar-2018/" class="list-item-category">Moda</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="https://mdemulher.abril.com.br/moda/jennifer-lawrence-look-dior-oscar-2018/" class="">Jennifer Lawrence usou o segundo vestido mais lindo do Oscar 2018</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/moda/sasha-meneghel-look-vestido-oscar-2018/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2018/03/sasha.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Sasha Meneghel" data-pin-nopin="true" srcset="https://abrilmdemulher.files.wordpress.com/2018/03/sasha.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/03/sasha.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/03/sasha.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/03/sasha.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Sasha Meneghel" /></a><a href="https://mdemulher.abril.com.br/moda/sasha-meneghel-look-vestido-oscar-2018/" class="list-item-category">Moda</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="https://mdemulher.abril.com.br/moda/sasha-meneghel-look-vestido-oscar-2018/" class="">Sasha Meneghel arrasou no vestido para festa do Oscar 2018</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/moda/viola-davis-look-vestido-rosa-oscar-2018/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2018/03/viola-davis.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Viola Davis no tapete vermelho do Oscar 2018" data-pin-nopin="true" srcset="https://abrilmdemulher.files.wordpress.com/2018/03/viola-davis.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/03/viola-davis.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/03/viola-davis.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/03/viola-davis.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Viola Davis" /></a><a href="https://mdemulher.abril.com.br/moda/viola-davis-look-vestido-rosa-oscar-2018/" class="list-item-category">Moda</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="https://mdemulher.abril.com.br/moda/viola-davis-look-vestido-rosa-oscar-2018/" class="">Viola Davis zerou o tapete vermelho do Oscar 2018 com esse look</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/famosos-e-tv/paula-gleici-e-mahmoud-estao-no-paredao-especial/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2018/03/paula-gleici-mahmoud-paredao-especial-bbb18.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Paredao especial BBB18" data-pin-nopin="true" srcset="https://abrilmdemulher.files.wordpress.com/2018/03/paula-gleici-mahmoud-paredao-especial-bbb18.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/03/paula-gleici-mahmoud-paredao-especial-bbb18.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/03/paula-gleici-mahmoud-paredao-especial-bbb18.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/03/paula-gleici-mahmoud-paredao-especial-bbb18.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Paredao especial BBB18" /></a><a href="https://mdemulher.abril.com.br/famosos-e-tv/paula-gleici-e-mahmoud-estao-no-paredao-especial/" class="list-item-category">Famosos e TV</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="https://mdemulher.abril.com.br/famosos-e-tv/paula-gleici-e-mahmoud-estao-no-paredao-especial/" class="">Paula, Gleici e Mahmoud estão no paredão especial</a></span></div></div></div></div></div></div><div id="ad_3-3" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div><div id="abril_home_latest_videos_widget-10" class="widget"><div class="widget-box manual-highlights sidebar-front-page  border-gallery&quot;"><h2 class="widget-title"><a href="http://www.gotoshop.com.br/loja/moda.aspx?utm_source=sites&#038;utm_medium=vitrine_mdemulher">Loja GoToShop</a></h2><div class="widget-news  gallery slider"><ul class="widget-news-list slides"><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/11115855?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=fev01&#038;utm_content=201802" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/02/bolsa-shopper-ambar.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/02/bolsa-shopper-ambar.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/02/bolsa-shopper-ambar.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/02/bolsa-shopper-ambar.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/02/bolsa-shopper-ambar.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Bolsa Shopper Ambar" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/Moda/AcessoriosdeModa/Bolsas/?Filtro=C1734_C2050_C1908&#038;utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=fev01&#038;utm_content=201802" class="widget-news-item-category">Bolsas</a></a><span><a href="http://produto.gotoshop.com.br/11115855?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=fev01&#038;utm_content=201802" class="">Shopper Ambar - 10x R$ 34,99</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/10581670?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=fev01&#038;utm_content=201802" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/02/solar-expertise-facial-toque-limpo-com-cor-fps-70.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/02/solar-expertise-facial-toque-limpo-com-cor-fps-70.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/02/solar-expertise-facial-toque-limpo-com-cor-fps-70.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/02/solar-expertise-facial-toque-limpo-com-cor-fps-70.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/02/solar-expertise-facial-toque-limpo-com-cor-fps-70.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Solar Expertise Facial Toque Limpo com Cor FPS 70" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/Perfumaria/CorpoBanho/ProtetorSolar/?Filtro=C1886_C441_C1962&#038;utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=fev01&#038;utm_content=201802" class="widget-news-item-category">Protetor Solar</a></a><span><a href="http://produto.gotoshop.com.br/10581670?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=fev01&#038;utm_content=201802" class="">L&#039;Oréal FPS 70 - 3x R$ 16,63</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/8407426?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=fev01&#038;utm_content=201802" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/02/base.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/02/base.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/02/base.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/02/base.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/02/base.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Skin Illusion FPS10 Clarins" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/Perfumaria/Maquiagem/base/?Filtro=C1886_C467_C3128&#038;utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=fev01&#038;utm_content=201802" class="widget-news-item-category">Base</a></a><span><a href="http://produto.gotoshop.com.br/8407426?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=fev01&#038;utm_content=201802" class="">Skin Illusion - 10x R$ 26,90</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/12409564?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=fev01&#038;utm_content=201802" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/02/maic3b4.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/02/maic3b4.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/02/maic3b4.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/02/maic3b4.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/02/maic3b4.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Maiô Blue Man Hip Hop Folhagem" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/Moda/ModaPraia/Maios/?Filtro=C1734_C733_C1983&#038;utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=fev01&#038;utm_content=201802" class="widget-news-item-category">Maiôs</a></a><span><a href="http://produto.gotoshop.com.br/12409564?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=fev01&#038;utm_content=201802" class="">Blue Man - 10x R$ 25,00</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/9412923?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=fev01&#038;utm_content=201802" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/02/tratamento-anti-idade-vichy-neovadiol.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/02/tratamento-anti-idade-vichy-neovadiol.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/02/tratamento-anti-idade-vichy-neovadiol.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/02/tratamento-anti-idade-vichy-neovadiol.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/02/tratamento-anti-idade-vichy-neovadiol.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Tratamento Anti-Idade Vichy Neovadiol" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://www.gotoshop.com.br/Perfumaria/Tratamento/Facial/?Filtro=C1886_C1929_C1965&#038;utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=fev01&#038;utm_content=201802" class="widget-news-item-category">Tratamento Facial</a></a><span><a href="http://produto.gotoshop.com.br/9412923?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=fev01&#038;utm_content=201802" class="">Vichy Neovadiol - 10x R$ 25,50</a></span></div></li></ul></div></div></div>            </div>
                    </div>
    </aside>
</div></div>
</div>
            <section class="sidebar-above-footer">
            <div id="abril_barra_assine_widget-2" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="http://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_mdm_barrasites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_barrasites_cabelos_desktop" target="_blank">AssineAbril.com</a></span></div>

	<div class="row assine-abril-container">
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFT2&#038;form.item%5B0%5D.codProjeto=3635&#038;form.item%5B0%5D.qtdEdicoesVigencia=24&#038;origem=sr_mdm_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_claudia_cabelos_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg" class="img-responsive m-x-auto" alt="Claudia" data-pin-nopin="true">
						</a>
													<div class="name">Claudia</div>
				<div class="promo">Promoção Relâmpago! + de 50% de Desconto  Por 12x R$19,04</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFT2&#038;form.item%5B0%5D.codProjeto=3635&#038;form.item%5B0%5D.qtdEdicoesVigencia=24&#038;origem=sr_mdm_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_claudia_cabelos_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFAT&#038;form.item%5B0%5D.codProjeto=3436&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_mdm_ba_cosmopolitan&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_cosmopolitan_cabelos_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_nova.jpg" class="img-responsive m-x-auto" alt="Cosmopolitan" data-pin-nopin="true">
						</a>
													<div class="name">Cosmopolitan</div>
				<div class="promo">Assine e Ganhe 25% de Desconto Por 8x R$ 33,75</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFAT&#038;form.item%5B0%5D.codProjeto=3436&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_mdm_ba_cosmopolitan&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_cosmopolitan_cabelos_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFT2&#038;form.item%5B0%5D.codProjeto=3631&#038;form.item%5B0%5D.qtdEdicoesVigencia=24&#038;origem=sr_mdm_ba_boaforma&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_boaforma_cabelos_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_boaforma.jpg" class="img-responsive m-x-auto" alt="Boa Forma" data-pin-nopin="true">
						</a>
													<div class="name">Boa Forma</div>
				<div class="promo">Promoção Relâmpago! + de 50% de Desconto  Por 12x R$16,80</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFT2&#038;form.item%5B0%5D.codProjeto=3631&#038;form.item%5B0%5D.qtdEdicoesVigencia=24&#038;origem=sr_mdm_ba_boaforma&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_boaforma_cabelos_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFT2&#038;form.item%5B0%5D.codProjeto=3858&#038;form.item%5B0%5D.qtdEdicoesVigencia=26&#038;origem=sr_mdm_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_saude_cabelos_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_saude.jpg" class="img-responsive m-x-auto" alt="Saúde" data-pin-nopin="true">
						</a>
													<div class="name">Saúde</div>
				<div class="promo">Promoção Relâmpago! + de 50% de Desconto  Por 12x R$18,20</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFT2&#038;form.item%5B0%5D.codProjeto=3858&#038;form.item%5B0%5D.qtdEdicoesVigencia=26&#038;origem=sr_mdm_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_saude_cabelos_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFAT&#038;form.item%5B0%5D.codProjeto=3466&#038;form.item%5B0%5D.qtdEdicoesVigencia=78&#038;origem=sr_mdm_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_veja_cabelos_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" class="img-responsive m-x-auto" alt="Veja" data-pin-nopin="true">
						</a>
													<div class="name">Veja</div>
				<div class="promo">Assine e Ganhe + 6 Meses Grátis Por 12x R$ 77,32</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFAT&#038;form.item%5B0%5D.codProjeto=3466&#038;form.item%5B0%5D.qtdEdicoesVigencia=78&#038;origem=sr_mdm_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_veja_cabelos_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFT2&#038;form.item%5B0%5D.codProjeto=3629&#038;form.item%5B0%5D.qtdEdicoesVigencia=24&#038;origem=sr_mdm_ba_arquitetura&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_arquitetura_cabelos_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_arquitetura.jpg" class="img-responsive m-x-auto" alt="Arquitetura" data-pin-nopin="true">
						</a>
													<div class="name">Arquitetura</div>
				<div class="promo">Promoção Relâmpago! + de 50% de Desconto  Por 12x R$17,92</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFT2&#038;form.item%5B0%5D.codProjeto=3629&#038;form.item%5B0%5D.qtdEdicoesVigencia=24&#038;origem=sr_mdm_ba_arquitetura&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_arquitetura_cabelos_desktop" class="button" target="_blank">Assine</a>
							</div>
			</div>

	
	<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li><a href="http://www.assinegobox.com.br/?utm_campaign=se_mdemulher_rodape&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoBox</a></li>
			<li><a href="http://www.gotoshop.com.br/?utm_campaign=se_mdemulher_rodape&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoToShop</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se_mdemulher_botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>

</div><!-- .assine-abril -->
</div>        </section>
    
  
  <footer class="footer" id="footer">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="wrapper-referrers">
          <div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="referrers"><li id="menu-item-770486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-770486"><a target="_blank" href="https://arquiteturaeconstrucao.abril.com.br/">Arquitetura e Construção</a></li>
<li id="menu-item-769942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769942"><a target="_blank" href="https://bebe.abril.com.br/">Bebê.com</a></li>
<li id="menu-item-769943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769943"><a target="_blank" href="https://boaforma.abril.com.br/">Boa Forma</a></li>
<li id="menu-item-769944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769944"><a target="_blank" href="https://capricho.abril.com.br/">Capricho</a></li>
<li id="menu-item-769945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769945"><a target="_blank" href="https://casa.abril.com.br/">CASA.com</a></li>
<li id="menu-item-769946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769946"><a target="_blank" href="https://casaclaudia.abril.com.br/">CASA Claudia</a></li>
<li id="menu-item-769947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769947"><a target="_blank" href="https://casacor.abril.com.br/">CASACOR</a></li>
<li id="menu-item-769948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769948"><a target="_blank" href="https://claudia.abril.com.br/">Claudia</a></li>
<li id="menu-item-769949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769949"><a target="_blank" href="https://cosmopolitan.abril.com.br/">Cosmopolitan</a></li>
<li id="menu-item-769950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769950"><a target="_blank" href="https://elle.abril.com.br/">Elle</a></li>
<li id="menu-item-769952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769952"><a target="_blank" href="https://exame.abril.com.br/">EXAME.com</a></li>
<li id="menu-item-769953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769953"><a target="_blank" href="https://guiadoestudante.abril.com.br/">Guia do Estudante</a></li>
<li id="menu-item-770487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-770487"><a target="_blank" href="https://minhacasa.abril.com.br/">Minha Casa</a></li>
<li id="menu-item-769954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769954"><a target="_blank" href="https://mundoestranho.abril.com.br/">Mundo Estranho</a></li>
<li id="menu-item-769955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769955"><a target="_blank" href="https://veja.abril.com.br/placar/">Placar</a></li>
<li id="menu-item-769956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769956"><a target="_blank" href="https://quatrorodas.abril.com.br/">Quatro Rodas</a></li>
<li id="menu-item-769957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769957"><a target="_blank" href="https://saude.abril.com.br/">Saúde</a></li>
<li id="menu-item-769958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769958"><a target="_blank" href="https://super.abril.com.br/">Superinteressante</a></li>
<li id="menu-item-769959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769959"><a target="_blank" href="https://veja.abril.com.br/">VEJA.com</a></li>
<li id="menu-item-769960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769960"><a target="_blank" href="https://vejario.abril.com.br/">VEJA Rio</a></li>
<li id="menu-item-769961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769961"><a target="_blank" href="https://vejasp.abril.com.br/">VEJA São Paulo</a></li>
<li id="menu-item-769962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769962"><a target="_blank" href="https://viagemeturismo.abril.com.br/">Viagem e Turismo</a></li>
<li id="menu-item-769963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769963"><a target="_blank" href="https://vip.abril.com.br/">VIP</a></li>
</ul></div>
                    <ul class="custom-columns">
            <li class>
              <!-- <a href="/fale-conosco">Fale conosco</a>
              <a href="/termos-de-uso">Termos de Uso</a>
              <a href="#">FAQ</a> -->
              <li id="menu-item-781547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-781547"><a href="https://mdemulher.abril.com.br/horoscopo">Horóscopo do dia</a></li>
<li id="menu-item-769964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-769964"><a href="https://mdemulher.abril.com.br/como-desativar-adblock/">Como desativar o AdBlock</a></li>
<li id="menu-item-769965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-769965"><a href="https://mdemulher.abril.com.br/celular/">No Seu Celular</a></li>
            </li>
          </ul>
          
                    <ul class="social-columns">
            <li>
              <span>SIGA</span>
            </li>
            <li id="menu-item-112048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112048"><a href="https://www.facebook.com/MdeMulher"><i class=""></i>Facebook</a></li>
<li id="menu-item-112049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112049"><a href="https://twitter.com/mdemulher"><i class=""></i>Twitter</a></li>
<li id="menu-item-112050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112050"><a href="https://www.instagram.com/mdemulher/"><i class=""></i>Instagram</a></li>
                      </ul>
          </div>
          <div class="abril-logo">
            <a href="http://www.abril.com.br" target="_blank"><img src="https://s0.wp.com/wp-content/themes/vip/abril-master/inc/images/logo-grupo-abril.png"></a>
          </div>
          <div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
          <div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
          <div class="wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=mdemulher.abril.com.br" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
        </div>
      </div>
    </div>
  </footer>
      <div id="abrAD_dhtml"></div>
    <!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201810y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Adicione suas ideias aqui... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar em</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblogar Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="114409587" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://mdemulher.abril.com.br" />
				<input type="hidden" id="carousel-reblog-blog-title" value="MdeMulher" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="015f927e06" /><input type="hidden" name="_wp_http_referer" value="/cabelos/melhores-penteados-oscar-2018-cabelos-famosas/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/_static/??/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546j&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Carregando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVy0EOQDAQheELqVGCWIizUBNabZVRHB+xYSOx/d/7YHNMjHZBu4AiaHGVAt0eKgrgMRnPnPadtARaDkgwefTY17bVOH+cxWjMmdiN1KUboE06/INe4YSVKXnKC57HSRapAyLtR9U='></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydz8EOwiAQBNAfkq4Ya7wYv4WWtS7CdoWl1b+XxKsXe5tM8pIZWMWMMyuyQqpGYp2IC+hKqpjNEN34GCh7I4TAuGBG9sRTF8oO/rHy2+kdExZYSMANmaJJrjQMoXVNzC09K+Z3l4g3WyeCLm/mt4ivEsm3T98V13Sxx5Pd2/7cH8IHrvN42w=='></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/lazysizes.js?m=1462552707h&#038;ver=4.9.4' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe.min.js?m=1488991108h&#038;ver=4.9.4' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe-ui-default.min.js?m=1488991108h&#038;ver=4.9.4' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/mustache.min.js?m=1488991108h&#038;ver=4.9.4' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-player.js?m=1508803731h&#038;ver=4.9.4' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-player-vars.js?m=1508936703h&#038;ver=4.9.4' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-sambatech.js?m=1508803731h&#038;ver=4.9.4' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var abrilAnuncio = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/application.min.js?m=1518624403h&#038;ver=4.9.4' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.lazysizes.min.js?m=1461015852h&#038;ver=4.9.4' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.magnific-popup.min.js?m=1462552707h&#038;ver=4.9.4' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/gallery.min.js?m=1507643322h&#038;ver=4.9.4' defer></script>
<script type='text/javascript' src='//static.chartbeat.com/js/chartbeat_mab.js?ver=4.9.4' defer></script>
<script type='text/javascript' src='//static.chartbeat.com/js/chartbeat.js?ver=4.9.4' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chartbeat_params = {"uid":"56007","domain":"mdemulher.abril.com.br","categories":"Cabelos","post_author":"Isabela Villa","type":"Mat\u00e9ria"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/themes/vip/abril-master/js/chartbeat-config.js,/wp-includes/js/comment-reply.min.js?m=1519320508j'></script>
<script type='text/javascript' src='//d3r7h55ola878c.cloudfront.net/btn/1.0.6/btn.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data_boomtrain = {"debug_boomtrain":"false","name_apikey_boomtrain":"abril-mdemulher","apikey_boomtrain":"f321ded7a24a0bc1467f2da43c014551","signupParams_boomtrain":"mdemulher_newsletter","param_lightbox_boomtrain":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"114409587","siteName":"MdeMulher","siteURL":"https:\/\/mdemulher.abril.com.br","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/63de328d15cc082b46305159b82b61c4?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/abril-mdemulher","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/abrilmdemulher.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmdemulher.abril.com.br%2Fcabelos%2Fmelhores-penteados-oscar-2018-cabelos-famosas%2F","themeURL":"","xhrURL":"https:\/\/mdemulher.abril.com.br\/wp-admin\/admin-ajax.php","nonce":"d9abd3d3ca","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"4ed0cb8207\" \/>","referer":"https:\/\/mdemulher.abril.com.br\/cabelos\/melhores-penteados-oscar-2018-cabelos-famosas\/","canFollow":"1","feedID":"55666418","statusMessage":"","customizeLink":"https:\/\/abrilmdemulher.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fabrilmdemulher.wordpress.com%2Fcabelos%2Fmelhores-penteados-oscar-2018-cabelos-famosas%2F","postID":"854284","shortlink":"http:\/\/abr.ai\/2H66UNY","canEditPost":"","editLink":"https:\/\/abrilmdemulher.wordpress.com\/wp-admin\/post.php?post=854284&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/854284\/mdemulher.abril.com.br","i18n":{"view":"Exibir site","follow":"Seguir","following":"Seguindo","edit":"Editar","login":"Fazer login","signup":"Registre-se","customize":"Personalizar","report":"Denunciar este conte\u00fado","themeInfo":"Obtenha o tema: Abril Child Theme - M de Mulher","shortlink":"Copiar link curto","copied":"Copiado","followedText":"Novos posts deste site ser\u00e3o exibidos agora em seu <a href=\"https:\/\/wordpress.com\/\">Leitor<\/a>","foldBar":"Esconder esta barra","unfoldBar":"Mostrar esta barra","editSubs":"Gerenciar assinaturas","viewReader":"Visualizar site no Leitor","viewReadPost":"Ver post no Leitor","subscribe":"Cadastre-me","enterEmail":"Insira seu endere\u00e7o de email","followers":"Junte-se a 1.275 outros seguidores","alreadyUser":"J\u00e1 tem uma conta do WordPress.com? <a href=\"https:\/\/abrilmdemulher.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmdemulher.abril.com.br%2Fcabelos%2Fmelhores-penteados-oscar-2018-cabelos-famosas%2F\">Fa\u00e7a login agora.<\/a>","stats":"Estat\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/mdemulher.abril.com.br\/wp-admin\/admin-ajax.php","nonce":"561472be6c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de email para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/abrilmdemulher.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmdemulher.abril.com.br%2Fcabelos%2Fmelhores-penteados-oscar-2018-cabelos-famosas%2F","blog_id":"114409587","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblogar","reblogged":"Re-blogado","reblog_add_thoughts":"Adicione suas ideias aqui... (opcional)","reblogging":"Reblogando...","post_reblog":"Post Reblog","stats_query_args":"blog=114409587&v=wpcom&tz=-3&user_id=0&subd=abrilmdemulher","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_piano_vars = {"is_single":"1","is_page":"0","is_home":"0","get_the_category":[{"term_id":538184809,"name":"Cabelos","slug":"cabelos","term_group":0,"term_taxonomy_id":3,"taxonomy":"category","description":"Cortes, cor e penteados para cabelos de todos os tipos. Saiba como cuidar dos cabelos cacheados ou lisos e veja os looks das famosas","parent":0,"count":3052,"filter":"raw","cat_ID":538184809,"category_count":3052,"category_description":"Cortes, cor e penteados para cabelos de todos os tipos. Saiba como cuidar dos cabelos cacheados ou lisos e veja os looks das famosas","cat_name":"Cabelos","category_nicename":"cabelos","category_parent":0}],"get_the_tags":[{"term_id":571801792,"name":"Elisabeth Moss","slug":"elisabeth-moss","term_group":0,"term_taxonomy_id":8590,"taxonomy":"post_tag","description":"","parent":0,"count":11,"filter":"raw"},{"term_id":781273,"name":"Emily Blunt","slug":"emily-blunt","term_group":0,"term_taxonomy_id":436,"taxonomy":"post_tag","description":"","parent":0,"count":28,"filter":"raw"},{"term_id":2474554,"name":"Emma Stone","slug":"emma-stone","term_group":0,"term_taxonomy_id":336,"taxonomy":"post_tag","description":"","parent":0,"count":166,"filter":"raw"},{"term_id":5241751,"name":"Gal Gadot","slug":"gal-gadot","term_group":0,"term_taxonomy_id":6810,"taxonomy":"post_tag","description":"","parent":0,"count":53,"filter":"raw"},{"term_id":571802437,"name":"Gina Rodriguez","slug":"gina-rodriguez","term_group":0,"term_taxonomy_id":9235,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"},{"term_id":606739,"name":"Jane Fonda","slug":"jane-fonda","term_group":0,"term_taxonomy_id":4783,"taxonomy":"post_tag","description":"","parent":0,"count":15,"filter":"raw"},{"term_id":194110,"name":"Jennifer Garner","slug":"jennifer-garner","term_group":0,"term_taxonomy_id":955,"taxonomy":"post_tag","description":"","parent":0,"count":25,"filter":"raw"},{"term_id":5450471,"name":"Jennifer Lawrence","slug":"jennifer-lawrence","term_group":0,"term_taxonomy_id":596,"taxonomy":"post_tag","description":"","parent":0,"count":167,"filter":"raw"},{"term_id":5550846,"name":"Lupita Nyong'o","slug":"lupita-nyongo","term_group":0,"term_taxonomy_id":2268,"taxonomy":"post_tag","description":"","parent":0,"count":92,"filter":"raw"},{"term_id":34372547,"name":"Margot Robbie","slug":"margot-robbie","term_group":0,"term_taxonomy_id":3407,"taxonomy":"post_tag","description":"","parent":0,"count":44,"filter":"raw"},{"term_id":571802439,"name":"Mary J. Blige","slug":"mary-j-blige","term_group":0,"term_taxonomy_id":9237,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"},{"term_id":172496,"name":"Nicole Kidman","slug":"nicole-kidman","term_group":0,"term_taxonomy_id":859,"taxonomy":"post_tag","description":"","parent":0,"count":82,"filter":"raw"},{"term_id":571802423,"name":"Oscar","slug":"oscar-2","term_group":0,"term_taxonomy_id":9221,"taxonomy":"post_tag","description":"","parent":0,"count":63,"filter":"raw"},{"term_id":5160,"name":"Oscar 2018","slug":"oscar","term_group":0,"term_taxonomy_id":714,"taxonomy":"post_tag","description":"Acompanhe not\u00edcias e informa\u00e7\u00f5es sobre o Oscar 2018, que premia os melhores filmes e atores do ano. Indicados, cr\u00edticas, datas de estreia e mais.","parent":0,"count":341,"filter":"raw"},{"term_id":178341,"name":"Sandra Bullock","slug":"sandra-bullock","term_group":0,"term_taxonomy_id":231,"taxonomy":"post_tag","description":"","parent":0,"count":62,"filter":"raw"},{"term_id":1477402,"name":"Saoirse Ronan","slug":"saoirse-ronan","term_group":0,"term_taxonomy_id":7653,"taxonomy":"post_tag","description":"","parent":0,"count":12,"filter":"raw"},{"term_id":1187135,"name":"Viola Davis","slug":"viola-davis","term_group":0,"term_taxonomy_id":3769,"taxonomy":"post_tag","description":"","parent":0,"count":55,"filter":"raw"},{"term_id":37033657,"name":"Zendaya","slug":"zendaya","term_group":0,"term_taxonomy_id":4481,"taxonomy":"post_tag","description":"","parent":0,"count":46,"filter":"raw"}],"setContentCreated":"2018-03-05T16:12:26","setContentAuthor":"Isabela Villa","setContentSection":["Cabelos"],"piano_tags":["Elisabeth Moss","Emily Blunt","Emma Stone","Gal Gadot","Gina Rodriguez","Jane Fonda","Jennifer Garner","Jennifer Lawrence","Lupita Nyong'o","Margot Robbie","Mary J. Blige","Nicole Kidman","Oscar","Oscar 2018","Sandra Bullock","Saoirse Ronan","Viola Davis","Zendaya","type:content"],"tipo_paywall":"accounted","setContentIsNative":"0","piano_slug_faq_page":"https:\/\/mdemulher.abril.com.br\/","piano_brand":"mdemulher","piano_env":"experience","piano_aid":"3vxSO5Sezi","piano_home_url":"https:\/\/mdemulher.abril.com.br","piano_show_login":"0","piano_type":"paywall"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUdtuwjAM/aG5XreB4GHapyA3BOaQ2+IE1L9fyqWrBqrEQxTbOjfLeIqggs/aZ8zf2mnBI0ekLrEFR5J1QiNYITvey6YLweVE7BtXn5EXnPBdgWjLnr3gGwwq5iwG5Mn2mZXMEGhbBaGjhBfTWkE46pR4WyONsycValR1mLVVmYMfSGN1Q7NXtgzmdQuJf9tO5+an6NRfv2aKeuClKIUi2qLROdZccBvM5TuwOJ3hvXnFTXXGXUjuP/7ubiP70jH5MKSdtBCpP5G11zN+uc920S7Xq0X7sTK/uHzGMA=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'114409587','blog_tz':'-3','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'114409587','v':'wpcom','tz':'-3','user_id':'0','post':'854284','subd':'abrilmdemulher'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=114409587&v=wpcomvt&tz=-3&user_id=0&post=854284&subd=abrilmdemulher&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWoxUDFHXTZrOCZ2WHZdNmQ2MyYzR3dyenMmTlNaSVBHYlVCTVNiTWhQaGl4d1p0SmVvWENNeHBOUDddcnZJb3dBLnVsPTBLV21uNjluX21mLzRCb0UsP3l4RmFbbVdESHotNUNSSlR+W3wza1dnNU89RGpYQ213Z0t+S3RMRGxaVWhIbFN6UWxBWEdpMXdFTGldYURCfHktYTklbyw3XUVvSDErYTQ0fk83N01URFJ4P3VPVzkmSV02TGFoayVNcGZr'}]);
_stq.push([ 'clickTrackerInit', '114409587', '854284' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "mdemulher_area=Cabelos;editorias=Cabelos;tags=Elisabeth Moss, Emily Blunt, Emma Stone, Gal Gadot, Gina Rodriguez, Jane Fonda, Jennifer Garner, Jennifer Lawrence, Lupita Nyong'o, Margot Robbie, Mary J. Blige, Nicole Kidman, Oscar, Oscar 2018, Sandra Bullock, Saoirse Ronan, Viola Davis, Zendaya",
            "abrAdsArea": "mdemulher\/cabelos"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://s0.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://s0.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master.json";
        }
    </script>
        <script type='text/javascript' src="https://s0.wp.com/wp-content/themes/vip/abril-master/js/prebid.min.js"></script>
    <script type='text/javascript' src="https://s0.wp.com/wp-content/themes/vip/abril-master/js/abrad.min.js?v=7.12.1"></script>
</body>
</html>
<!--
	generated in 0.477 seconds
	152878 bytes batcached for 300 seconds
-->
