<!DOCTYPE html>
<html lang="pt-BR" class="mdemulher">
<head>
	<meta name="google-site-verification" content="ZRbLdF6qDCI0177vrn-cF5DMipS9avQBd-8x_thwfl0" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<link rel="dns-prefetch" href="//ads.rubiconproject.com">
<link rel="dns-prefetch" href="//optimized-by.rubiconproject.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.assine.abril.com.br">
<link rel="dns-prefetch" href="//r-login.wordpress.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//px.moatads.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//ib.adnxs.com">
<link rel="dns-prefetch" href="//static.criteo.net">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
<title>Assista ao vídeo: Esse clipe do Rubel com a Marina Ruy Barbosa abalou nosso emocional | MdeMulher</title>
<meta name="description" content="A música &quot;Partilhar&quot; foi regravada pelo cantor em parceria com o duo ANAVITÓRIA e ganhou um clipe muito lindo. Assista aqui!">
<meta property="og:type" content="article">
<meta property="og:site_name" content="MdeMulher">
<meta property="og:url" content="https://mdemulher.abril.com.br/cultura/essa-clipe-do-rubel-com-a-marina-ruy-barbosa-abalou-nosso-emocional/">
<meta property="og:title" content="Esse clipe do Rubel com a Marina Ruy Barbosa abalou nosso emocional">
<meta property="og:description" content="A música &quot;Partilhar&quot; foi regravada pelo cantor em parceria com o duo ANAVITÓRIA e ganhou um clipe muito lindo. Assista aqui!">
<meta property="og:image" content="https://abrilmdemulher.files.wordpress.com/2019/11/captura-de-tela-2019-11-11-acc80s-15.09.11.png?crop=84px%2C0px%2C805px%2C548px&resize=680%2C453&quality=90&strip=info">
<meta property="bt:id" content="959138">
<meta property="bt:pubDate" content="2019-11-11T15:15:27-0300">
<meta property="bt:modDate" content="2019-11-11T16:30:09-0300">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="Marina Ruy Barbosa, Videoclipe">
<meta property="bt:category" content="Cultura">
<meta name="twitter:site" content="@mdemulher">
<meta name="twitter:title" content="Esse clipe do Rubel com a Marina Ruy Barbosa abalou nosso emocional">
<meta name="twitter:description" content="A música &quot;Partilhar&quot; foi regravada pelo cantor em parceria com o duo ANAVITÓRIA e ganhou um clipe muito lindo. Assista aqui!">
<meta name="twitter:image" content="https://abrilmdemulher.files.wordpress.com/2019/11/captura-de-tela-2019-11-11-acc80s-15.09.11.png?crop=84px%2C0px%2C805px%2C548px&resize=680%2C453&quality=90&strip=info">
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="235263107772">
<meta property="fb:pages" content="235263107772">
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//id.abril.com.br' />
<link rel='dns-prefetch' href='//static.chartbeat.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//abrilmdemulher.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link href="https://mdemulher.abril.com.br/cultura/essa-clipe-do-rubel-com-a-marina-ruy-barbosa-abalou-nosso-emocional/" rel="canonical" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5L3XPG');</script>
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://mdemulher.abril.com.br/cultura/essa-clipe-do-rubel-com-a-marina-ruy-barbosa-abalou-nosso-emocional/"},"headline":"Esse clipe do Rubel com a Marina Ruy Barbosa abalou nosso emocional","image":{"@type":"ImageObject","url":"https://abrilmdemulher.files.wordpress.com/2019/11/captura-de-tela-2019-11-11-acc80s-15.09.11.png?w=1024","height":488,"width":1024},"datePublished":"2019-11-11T15:15:27-0300","dateModified":"2019-11-11T16:30:09-0300","author":[{"@type":"Person","name":"Alice Arnoldi"}],"publisher":{"@type":"Organization","name":"MdeMulher","logo":{"@type":"ImageObject","url":"https://abrilmdemulher.files.wordpress.com/2016/09/mdemulher-schema.png?w=353","width":353,"height":60}},"description":"A música \"Partilhar\" foi regravada pelo cantor em parceria com o duo ANAVITÓRIA e ganhou um clipe muito lindo. Assista aqui!"}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJytVdFu2zAM/KGxQtFlwx6GfcpAy4zDRhIFSU6Wfv3oOE3j1PCsdm8irTtSJI82xwhWQqFQjO8hur7jkM0xWvGQPTs63VkPNucvZh7meE/ZPFOJaPdwtt5dLzvyeunA0WCT2F3Bo4Vy4IMYRRkUGM6fYDhy21GBCxHEJF1CjxarSXeSJFuJl8ymvn+T+ZZ873aUDAd7D4etwt6RAitbff3mErWShjd/kFGr1vZF8pmQMJ9eRPyD57Di2ZiLvnkAHii0kkw+cqS0Dr2QxtRVS9X1jC3pTMeEsz6IkguUU6SbaJMbq9+ey8lRzYAMAReqdKM2bSvBkA+W4YanlpGcEoeyBBvV3DQxUdaXJvLcexgzWg7nB+pR1uc0J54RyiZIGeYsXw+13Sn0p8AxYdQSzLiguqIrAdMsElnigrfjtmVXVFzXT/WUTuVDt5SvrmoxMIZR4efT6mm825StTpjRhfgiATBnsYyFsvYz7KHp2bWXeUR0ze8GM9v1gz8NdZ0nCj2wx25U1pv58T13vzfHpT+3py+fPtW3119KZfuqNuGN6DoScGKxsISJAVuHnJagiRonnR67c9g3syrbqL3RQiTV8n9U3e6r6Zw06IYLv/zPx833p8enH5vNt+e/AKFAYw==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900|Material+Icons|Mukta+Vaani:800|Lato' media='all' />
<script>
var id_piano_analytics = ["UA-25165686-1"];
var piano_brand = ["mdemulher"];
var label_piano_analytics = ["MdeMulher"];
var piano_is_sandbox_or_product = ["production"];
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytk2FOwzAMhS9EVpUJED8QZ8lSr3VJ4mC7LXB60qmMTVTbKipFShw/f3lKnGJIBqPzXQVStHm8d8Cf07Rp5a64JDABa7YKm4DxR+woKkQdtYlEA4jYGmaygXbowXQCnAVR8zF7mtGdW8LYIwxXZS1osu7NMAh+/TldG8i+ih5TYXeM3iTf1Rhliiz12NMIPY0XQhQ+1AxsUwKe2TLiGJMuhDbEJI7Sibnj1oooE6jqPJnE0KNYypmw9BJv4QtGK8po12Tv0WteL0QyOEC18kucOMfMf4DVKpjRUe6cm0mhgtD5JvdfLpYBc9vN/dTLdblbPTqrSNcLz60ntPHwQodFLn4NL+XDU/l8/1hut+03K4yyDQ=='></script>
<script src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=5.3-beta2-46409'></script>
<script src='https://r-login.wordpress.com/remote-login.php?m=1572447918h&#038;action=js&#038;host=mdemulher.abril.com.br&#038;id=114409587&#038;t=1573502077&#038;back=https%3A%2F%2Fmdemulher.abril.com.br%2Fcultura%2Fessa-clipe-do-rubel-com-a-marina-ruy-barbosa-abalou-nosso-emocional%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script>
var abril_horoscopo_js_object = "https:\/\/abrilmdemulher.wordpress.com\/wp-admin\/admin-ajax.php";
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNjUEOwjAMBD9EahBB9IJ4S2mtxFUTW7Fpvt8CvQAS4rCHlXc8UMX1nA2zgUVMqDCTQHcrNDmZ7oGybi1yYe1Z+LO7SkNAg/FruV2aUXfwS5Q6NSzw7nuxCsbyiIsU4rTmKdK+kPz9eAVmzAMX0EqCpUmUV/aaLoeT3/v27NvjuABoqGP3'></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmdemulher.abril.com.br%2Fcultura%2Fessa-clipe-do-rubel-com-a-marina-ruy-barbosa-abalou-nosso-emocional%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmdemulher.abril.com.br%2Fcultura%2Fessa-clipe-do-rubel-com-a-marina-ruy-barbosa-abalou-nosso-emocional%2F&amp;for=wpcom-auto-discovery" /><link rel="search" type="application/opensearchdescription+xml" href="https://mdemulher.abril.com.br/osd.xml" title="MdeMulher" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="235263107772" />
			<script type="text/javascript" async defer   data-pin-hover="true" src="https://s2.wp.com/wp-content/themes/vip/abril-master/plugins/abril-admin/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="MdeMulher" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Moda, beleza, estilo de vida, famosos, amor e sexo e tudo o que interessa no melhor portal feminino da América Latina" /><meta name="msapplication-task" content="name=Assinar;action-uri=https://mdemulher.abril.com.br/feed/;icon-uri=https://abrilmdemulher.files.wordpress.com/2018/06/cropped-m-de-mulher.png?w=16" /><link rel="amphtml" href="https://mdemulher.abril.com.br/cultura/essa-clipe-do-rubel-com-a-marina-ruy-barbosa-abalou-nosso-emocional/amp/"><link rel="icon" href="https://abrilmdemulher.files.wordpress.com/2018/06/cropped-m-de-mulher.png?w=32" sizes="32x32" />
<link rel="icon" href="https://abrilmdemulher.files.wordpress.com/2018/06/cropped-m-de-mulher.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://abrilmdemulher.files.wordpress.com/2018/06/cropped-m-de-mulher.png?w=180" />
<meta name="msapplication-TileImage" content="https://abrilmdemulher.files.wordpress.com/2018/06/cropped-m-de-mulher.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=7K39V&#038;cscache=6&#038;csrev=56" />
		<!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["Marina Ruy Barbosa","Videoclipe"],"editoria":["Cultura"],"edicao":[],"programa":"","oferecimento":"","campanha-publicitaria":"","nome-blog":"","tipo-pagina":"Matéria","status-pagina":"Publicada","data-publicacao":"11/11/2019","hora-publicacao":"15:15","data-atualizacao":"11/11/2019","hora-atualizacao":"16:30","autor":["Alice Arnoldi"],"editor":"Ligia Helena"};
</script>
<!-- Fim do Objeto de dados -->					<script type='text/javascript'>window._taboola = window._taboola || []; _taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){ e.async = 1;e.src = u;e.id = i; f.parentNode.insertBefore(e, f);}}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/editoraabril-mdemulher/loader.js', 'tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}</script>
		</head>
<body class="post-template-default single single-post postid-959138 single-format-standard customizer-styles-applied cultura highlander-enabled highlander-light">
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5L3XPG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
		<div id="abrAD_wallpaper" class="WallPaperAd"></div>
			<header class="header">
		<div class="container">
			<nav class="nav">
				<ul>
					<li class="fullwidth">
						<div class="account">
							<div data-abrilid-product="M_DE_MULHER" class="abril-id-container"></div>
						</div>
					</li>
											<li>
							<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?&#038;origem=sr_mdm_menu&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_menu_cultura_desktop" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
						</li>
					  <li class="hidden-md hidden-lg">
    <ul class="menu hot-topics">
      <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
      <li id="menu-item-920608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-920608"><a href="https://mdemulher.abril.com.br/tudo-sobre/bem-bruxonas-podcast/?utm_source=site&#038;utm_medium=hot_topics&#038;utm_campaign=bem_bruxonas" class="menu-image-title-after"><span class="menu-image-title">Podcast Astrológico</span></a></li>
<li id="menu-item-923785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-923785"><a href="https://mdemulher.abril.com.br/tudo-sobre/resumo-de-novela/" class="menu-image-title-after"><span class="menu-image-title">Novela</span></a></li>
<li id="menu-item-792777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-792777"><a target="_blank" rel="noopener noreferrer" href="https://mdemulher.abril.com.br/horoscopo/" class="menu-image-title-after"><span class="menu-image-title">Horóscopo</span></a></li>
<li id="menu-item-911397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911397"><a href="https://abril.com.br/newsletter/mdemulher/?utm_source=abril:newsorganico&#038;utm_medium=mdemulher&#038;utm_campaign=newsletter&#038;utm_content=alwayson" class="menu-image-title-after"><span class="menu-image-title">Newsletter</span></a></li>
<li id="menu-item-112042" class="menu-item menu-item-type-post_type_archive menu-item-object-receitas menu-item-112042"><a href="https://mdemulher.abril.com.br/receitas/" class="menu-image-title-after"><span class="menu-image-title">Receitas</span></a></li>
    </ul>
  </li>
  <li>
    <ul class="menu main">
            <li id="menu-item-925041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-925041"><a href="https://mdemulher.abril.com.br/podcast/" class="menu-image-title-after"><span class="menu-image-title">Podcast</span></a></li>
<li id="menu-item-766917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-766917"><a href="https://abril.com.br/newsletter/mdemulher/?utm_source=abril:newsorganico&#038;utm_medium=mdemulher&#038;utm_campaign=newsletter&#038;utm_content=alwayson" class="menu-image-title-after"><span class="menu-image-title">Newsletter</span></a></li>
<li id="menu-item-112029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112029"><a href="https://mdemulher.abril.com.br/./beleza/" class="menu-image-title-after"><span class="menu-image-title">Beleza</span></a></li>
<li id="menu-item-112036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112036"><a href="https://mdemulher.abril.com.br/./cabelos/" class="menu-image-title-after"><span class="menu-image-title">Cabelos</span></a></li>
<li id="menu-item-112030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112030"><a href="https://mdemulher.abril.com.br/./moda/" class="menu-image-title-after"><span class="menu-image-title">Moda</span></a></li>
<li id="menu-item-112032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112032"><a href="https://mdemulher.abril.com.br/./estilo-de-vida/" class="menu-image-title-after"><span class="menu-image-title">Estilo de Vida</span></a></li>
<li id="menu-item-112037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112037"><a href="https://mdemulher.abril.com.br/./amor-e-sexo/" class="menu-image-title-after"><span class="menu-image-title">Amor e Sexo</span></a></li>
<li id="menu-item-112034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112034"><a href="https://mdemulher.abril.com.br/./famosos-e-tv/" class="menu-image-title-after"><span class="menu-image-title">Famosos e TV</span></a></li>
<li id="menu-item-781549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-781549"><a href="https://mdemulher.abril.com.br/horoscopo/" class="menu-image-title-after"><span class="menu-image-title">Horóscopo do dia</span></a></li>
<li id="menu-item-876001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-876001"><a href="https://mdemulher.abril.com.br/receitas/" class="menu-image-title-after"><span class="menu-image-title">Receitas</span></a></li>
<li id="menu-item-782124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-782124"><a href="https://mdemulher.abril.com.br/./novelas/" class="menu-image-title-after"><span class="menu-image-title">Novelas</span></a></li>
<li id="menu-item-112033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112033"><a href="https://mdemulher.abril.com.br/./cultura/" class="menu-image-title-after"><span class="menu-image-title">Cultura</span></a></li>
<li id="menu-item-798744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798744"><a href="https://mdemulher.abril.com.br/casa/" class="menu-image-title-after"><span class="menu-image-title">Casa</span></a></li>
<li id="menu-item-112035" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-112035"><a href="https://mdemulher.abril.com.br/videos/" class="menu-image-title-after"><span class="menu-image-title">Vídeos</span></a></li>
<li id="menu-item-112038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112038"><a href="https://mdemulher.abril.com.br/./familia/" class="menu-image-title-after"><span class="menu-image-title">Família</span></a></li>
<li id="menu-item-112040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112040"><a href="https://mdemulher.abril.com.br/./saude/" class="menu-image-title-after"><span class="menu-image-title">Saúde</span></a></li>
<li id="menu-item-112031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112031"><a href="https://mdemulher.abril.com.br/./dieta/" class="menu-image-title-after"><span class="menu-image-title">Dieta</span></a></li>
<li id="menu-item-112041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112041"><a href="https://mdemulher.abril.com.br/./carreira/" class="menu-image-title-after"><span class="menu-image-title">Carreira</span></a></li>
    </ul>
  </li>
<li>
  <ul class="menu static">
    <li><a href="https://mdemulher.abril.com.br/expediente">Expediente</a></li>    <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
    <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>    <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
    <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
    <li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
    <li><a href="https://www.goread.com.br/?utm_campaign=se_mdemulher_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
    <li><a href="https://mdemulher.abril.com.br/fale-conosco">Fale conosco</a></li>    <li><a href="https://mdemulher.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
    <li><a href="https://mdemulher.abril.com.br/termos-de-uso">Termos de uso</a></li>
  </ul>
</li>
  <li>
    <ul class="social">
      <li id="menu-item-112048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112048"><a href="https://www.facebook.com/MdeMulher" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Facebook</span></a></li>
<li id="menu-item-112049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112049"><a href="https://twitter.com/mdemulher" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Twitter</span></a></li>
<li id="menu-item-112050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112050"><a href="https://www.instagram.com/mdemulher/" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Instagram</span></a></li>
    </ul>
  </li>
<!--li>
  <a href="#" class="btn-newsletter">Receba a newsletter</a>
</li-->
				</ul>
									<i class="material-icons">menu</i>
							</nav>
			  <a href="https://mdemulher.abril.com.br" class="brand">
    <svg width="227px" height="34px" viewBox="0 0 227 34" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g>
        <g>
            <polygon id="Fill-1" fill="#FFFFFF" points="47.1477434 19.8606364 46.5512814 19.8606364 42.7830814 16.2343818 42.7830814 23.6748182 39.3480234 23.6748182 39.3480234 9.5472 40.2785669 9.5472 46.7901793 15.5988909 53.3972883 9.5472 54.3034097 9.5472 54.3034097 23.6748182 50.8683517 23.6748182 50.8683517 16.2578727"></polygon>
            <path d="M67.1105931,12.4906727 L67.1105931,20.7316545 L69.328931,20.7316545 C71.8096497,20.7316545 73.5984097,19.3426 73.5984097,16.6111636 C73.5984097,13.8797273 71.8096497,12.4906727 69.328931,12.4906727 L67.1105931,12.4906727 L67.1105931,12.4906727 Z M69.5913117,23.6748182 L63.6520524,23.6748182 L63.6520524,9.5472 L69.5913117,9.5472 C74.3617559,9.5472 77.1762428,12.5611455 77.1762428,16.6111636 C77.1762428,20.6608727 74.3617559,23.6748182 69.5913117,23.6748182 L69.5913117,23.6748182 Z" id="Fill-2" fill="#FFFFFF"></path>
            <polyline id="Fill-3" fill="#FFFFFF" points="95.4455159 17.9532364 89.1486924 17.9532364 89.1486924 20.7316545 97.0677048 20.7316545 97.0677048 23.6748182 85.6901517 23.6748182 85.6901517 9.5472 97.0677048 9.5472 97.0677048 12.4906727 89.1486924 12.4906727 89.1486924 15.2690909 95.4455159 15.2690909 95.4455159 17.9532364"></polyline>
            <polyline id="Fill-4" fill="#FFFFFF" points="117.173956 16.2578727 113.453348 19.8606364 112.856886 19.8606364 109.088372 16.2343818 109.088372 23.6748182 105.653628 23.6748182 105.653628 9.5472 106.583858 9.5472 113.09547 15.5988909 119.702579 9.5472 120.608701 9.5472 120.608701 23.6748182 117.173956 23.6748182 117.173956 16.2578727"></polyline>
            <path d="M129.742868,17.5764545 L129.742868,9.5472 L133.201408,9.5472 L133.201408,17.5764545 C133.201408,19.2013455 134.226822,20.6846727 136.326181,20.6846727 C138.472818,20.6846727 139.426844,19.2245273 139.426844,17.5764545 L139.426844,9.5472 L142.885385,9.5472 L142.885385,17.5764545 C142.885385,21.2262 140.428462,23.9811273 136.326181,23.9811273 C132.294974,23.9811273 129.742868,21.2262 129.742868,17.5764545" id="Fill-5" fill="#FFFFFF"></path>
            <polyline id="Fill-6" fill="#FFFFFF" points="152.019865 23.6748182 152.019865 9.5472 155.478092 9.5472 155.478092 20.7316545 162.753364 20.7316545 162.753364 23.6748182 152.019865 23.6748182"></polyline>
            <polyline id="Fill-7" fill="#FFFFFF" points="184.052539 23.6748182 180.593686 23.6748182 180.593686 18.1414727 174.273379 18.1414727 174.273379 23.6748182 170.814839 23.6748182 170.814839 9.5472 174.273379 9.5472 174.273379 15.4573273 180.593686 15.4573273 180.593686 9.5472 184.052539 9.5472 184.052539 23.6748182"></polyline>
            <polyline id="Fill-8" fill="#FFFFFF" points="203.157172 17.9532364 196.860036 17.9532364 196.860036 20.7316545 204.779048 20.7316545 204.779048 23.6748182 193.401495 23.6748182 193.401495 9.5472 204.779048 9.5472 204.779048 12.4906727 196.860036 12.4906727 196.860036 15.2690909 203.157172 15.2690909 203.157172 17.9532364"></polyline>
            <path d="M219.971767,12.4906727 L216.823199,12.4906727 L216.823199,16.7289273 L219.995876,16.7289273 C221.593643,16.7289273 222.476594,16.0226545 222.476594,14.6094909 C222.476594,13.2439273 221.569847,12.4906727 219.971767,12.4906727 L219.971767,12.4906727 Z M213.364658,9.5472 L220.115168,9.5472 C223.740593,9.5472 226.054114,11.3838182 226.054114,14.4682364 C226.054114,16.4461091 225.14768,17.8592727 223.668892,18.6833091 L223.668892,18.989 L226.889161,23.4396 L226.889161,23.6748182 L222.953138,23.6748182 L220.138651,19.5540182 L216.823199,19.5540182 L216.823199,23.6748182 L213.364658,23.6748182 L213.364658,9.5472 L213.364658,9.5472 Z" id="Fill-9" fill="#FFFFFF"></path>
            <polyline id="Fill-10" fill="#604F90" points="0 6.8952 0 20.4500727 6.86510621 13.6723273 0 6.8952"></polyline>
            <polyline id="Fill-11" fill="#E884A3" points="13.7305255 6.8952 13.7305255 20.4500727 6.86510621 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-12" fill="#E25885" points="13.7305255 6.8952 13.7305255 20.4500727 20.5956317 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-13" fill="#C1E4EB" points="13.7305255 20.4445091 27.461051 20.4445091 20.5956317 13.6667636 13.7305255 20.4445091"></polyline>
            <polyline id="Fill-14" fill="#A3CC6E" points="27.461051 20.4445091 27.461051 6.88994545 20.5956317 13.6667636 27.461051 20.4445091"></polyline>
            <polyline id="Fill-15" fill="#E9824C" points="13.7305255 6.8952 0 6.8952 6.86510621 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-16" fill="#F6CE51" points="0 6.89581818 13.7305255 6.89581818 6.86510621 0.118690909 0 6.89581818"></polyline>
            <polyline id="Fill-17" fill="#65BFB0" points="0 20.4445091 13.7305255 20.4445091 6.86510621 13.6667636 0 20.4445091"></polyline>
            <polyline id="Fill-18" fill="#F8ED75" points="0 20.4463636 13.7305255 20.4463636 6.86510621 27.2234909 0 20.4463636"></polyline>
            <polyline id="Fill-19" fill="#5274AC" points="13.7305255 20.4454364 13.7305255 34 6.86510621 27.2225636 13.7305255 20.4454364"></polyline>
            <polyline id="Fill-20" fill="#F7D2B7" points="13.7305255 20.4454364 13.7305255 34 20.5956317 27.2225636 13.7305255 20.4454364"></polyline>
            <polyline id="Fill-21" fill="#BCB4CE" points="27.461051 20.4463636 13.7305255 20.4463636 20.5956317 27.2234909 27.461051 20.4463636"></polyline>
            <polyline id="Fill-22" fill="#E98AA9" points="13.7305255 6.8952 27.461051 6.8952 20.5956317 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-23" fill="#64C3D4" points="13.7305255 6.89581818 27.461051 6.89581818 20.5956317 0.118690909 13.7305255 6.89581818"></polyline>
        </g>
    </g>
</svg>  </a>
				<div class="sign">
											<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?&#038;origem=sr_mdm_topo&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_topo_cultura_desktop" class="hidden-xs hidden-sm" target="_blank">
							<img src="https://abrilmdemulher.files.wordpress.com/2019/10/claudia_saude.gif?w=50&#038;h=60&#038;crop=1" alt="Assine" class="cover">
						</a>
										<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?&#038;origem=sr_mdm_topo&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_topo_cultura_desktop" class="btn-sign" target="_blank">Assine</a>
				</div>
			<form id="cse-search-box" action="https://mdemulher.abril.com.br/" class="search">
    <input type="text" name="s" placeholder="O que você procura?" value="">
    <i class="material-icons">search</i>
</form>					<ul class="menu-hot-topics hidden-xs hidden-sm">
						<li><a class="trending"><i class="material-icons">trending_up</i></a></li>
						<li id="menu-item-920608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-920608"><a href="https://mdemulher.abril.com.br/tudo-sobre/bem-bruxonas-podcast/?utm_source=site&#038;utm_medium=hot_topics&#038;utm_campaign=bem_bruxonas" class="menu-image-title-after"><span class="menu-image-title">Podcast Astrológico</span></a></li>
<li id="menu-item-923785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-923785"><a href="https://mdemulher.abril.com.br/tudo-sobre/resumo-de-novela/" class="menu-image-title-after"><span class="menu-image-title">Novela</span></a></li>
<li id="menu-item-792777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-792777"><a target="_blank" rel="noopener noreferrer" href="https://mdemulher.abril.com.br/horoscopo/" class="menu-image-title-after"><span class="menu-image-title">Horóscopo</span></a></li>
<li id="menu-item-911397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911397"><a href="https://abril.com.br/newsletter/mdemulher/?utm_source=abril:newsorganico&#038;utm_medium=mdemulher&#038;utm_campaign=newsletter&#038;utm_content=alwayson" class="menu-image-title-after"><span class="menu-image-title">Newsletter</span></a></li>
<li id="menu-item-112042" class="menu-item menu-item-type-post_type_archive menu-item-object-receitas menu-item-112042"><a href="https://mdemulher.abril.com.br/receitas/" class="menu-image-title-after"><span class="menu-image-title">Receitas</span></a></li>
					</ul>
						</div>
	</header>
				<div class="sidebar-top hidden-xs hidden-sm">
				<div class="container">
					<div id="abril_home_latest_videos_widget-8" class="widget"><div class="widget-box manual-highlights sidebar-most-read " data-tb-region="Destaques (Manual) 8"><div class="widget-news "><ul class="widget-news-list"><li class="widget-news-item type-post " data-tb-region-item><a href="https://mdemulher.abril.com.br/famosos-e-tv/sem-roupa-e-sem-pudor-claudia-raia-fala-de-sexo-liberdade-e-novo-projeto/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2019/11/40claudiaraia.jpg?quality=90&#038;strip=info&#038;crop=0px%2C167px%2C1080px%2C735px&#038;resize=165%2C110" srcset="" sizes="(min-width: 991px) 230px, 165px" alt="Claudia Raia" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/famosos-e-tv/sem-roupa-e-sem-pudor-claudia-raia-fala-de-sexo-liberdade-e-novo-projeto/" class="widget-news-item-category">Poderosa</a></a><span><a href="https://mdemulher.abril.com.br/famosos-e-tv/sem-roupa-e-sem-pudor-claudia-raia-fala-de-sexo-liberdade-e-novo-projeto/" class="">Sem roupa e sem pudor, Claudia Raia fala de sexo, liberdade e novo projeto</a></span></div></li><li class="widget-news-item type-post " data-tb-region-item><a href="https://mdemulher.abril.com.br/famosos-e-tv/ultimo-show-de-sandy-jr-foi-tambem-o-mais-emocionante-e-tem-novidade/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2019/11/gettyimages-1163790529.jpg?quality=90&#038;strip=info&#038;crop=59px%2C0px%2C5970px%2C4061px&#038;resize=165%2C110" srcset="" sizes="(min-width: 991px) 230px, 165px" alt="Sandy &amp;  Junior Nossa História" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/famosos-e-tv/ultimo-show-de-sandy-jr-foi-tambem-o-mais-emocionante-e-tem-novidade/" class="widget-news-item-category">Acabou mas não acabou</a></a><span><a href="https://mdemulher.abril.com.br/famosos-e-tv/ultimo-show-de-sandy-jr-foi-tambem-o-mais-emocionante-e-tem-novidade/" class="">Último show de Sandy &amp; Jr foi também o mais emocionante</a></span></div></li><li class="widget-news-item type-post " data-tb-region-item><a href="https://mdemulher.abril.com.br/gastronomia/9-receitas-para-aproveitar-o-arroz-que-sobrou-do-almoco-ou-do-jantar/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2019/11/receitas-para-aproveitar-o-arroz-que-sobrou-na-panela-sergio-amiti.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2019/11/receitas-para-aproveitar-o-arroz-que-sobrou-na-panela-sergio-amiti.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2019/11/receitas-para-aproveitar-o-arroz-que-sobrou-na-panela-sergio-amiti.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2019/11/receitas-para-aproveitar-o-arroz-que-sobrou-na-panela-sergio-amiti.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2019/11/receitas-para-aproveitar-o-arroz-que-sobrou-na-panela-sergio-amiti.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="receitas para aproveitar o arroz que sobrou do almoço ou do jantar" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/gastronomia/9-receitas-para-aproveitar-o-arroz-que-sobrou-do-almoco-ou-do-jantar/" class="widget-news-item-category">Você tem que eu sei</a></a><span><a href="https://mdemulher.abril.com.br/gastronomia/9-receitas-para-aproveitar-o-arroz-que-sobrou-do-almoco-ou-do-jantar/" class="">9 receitas para aproveitar o arroz que sobrou do almoço ou do jantar</a></span></div></li><li class="widget-news-item type-post " data-tb-region-item><a href="https://mdemulher.abril.com.br/cultura/fas-de-gilmore-girls-da-pra-ir-a-stars-hollow-e-jantar-na-casa-da-lorelai/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/12/032_GILMOREGIRLS_101_WIN_00210R.jpg?quality=90&#038;strip=info&#038;crop=1034px%2C452px%2C3317px%2C2257px&#038;resize=165%2C110" srcset="" sizes="(min-width: 991px) 230px, 165px" alt="Casa de &#8220;Gilmore Girls&#8221;" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/cultura/fas-de-gilmore-girls-da-pra-ir-a-stars-hollow-e-jantar-na-casa-da-lorelai/" class="widget-news-item-category">Tomar um café...</a></a><span><a href="https://mdemulher.abril.com.br/cultura/fas-de-gilmore-girls-da-pra-ir-a-stars-hollow-e-jantar-na-casa-da-lorelai/" class="">Fãs de Gilmore Girls, dá pra ir a Stars Hollow e jantar na casa da Lorelai</a></span></div></li><li class="widget-news-item type-post " data-tb-region-item><a href="https://mdemulher.abril.com.br/saude/da-para-pegar-dengue-por-contato-sexual-europa-confirma-primeiro-caso/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2019/01/aedes-aegypti-nopparit.jpg?quality=90&#038;strip=info&#038;crop=252px%2C0px%2C1909px%2C1298px&#038;resize=165%2C110" srcset="" sizes="(min-width: 991px) 230px, 165px" alt="Aedes aegypti &#8211; dengue, febre amarela, zika vírus e chikungunya" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/saude/da-para-pegar-dengue-por-contato-sexual-europa-confirma-primeiro-caso/" class="widget-news-item-category">Eita</a></a><span><a href="https://mdemulher.abril.com.br/saude/da-para-pegar-dengue-por-contato-sexual-europa-confirma-primeiro-caso/" class="">Dá para pegar dengue por contato sexual? Europa confirma primeiro caso</a></span></div></li><li class="widget-news-item type-post " data-tb-region-item><a href="https://mdemulher.abril.com.br/moda/com-cabelo-natural-jennifer-aniston-ousa-mais-uma-vez-ao-usar-estampa/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2019/11/gettyimages-1069333632.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2019/11/gettyimages-1069333632.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2019/11/gettyimages-1069333632.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2019/11/gettyimages-1069333632.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2019/11/gettyimages-1069333632.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Jennifer Aniston" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/moda/com-cabelo-natural-jennifer-aniston-ousa-mais-uma-vez-ao-usar-estampa/" class="widget-news-item-category">É você?</a></a><span><a href="https://mdemulher.abril.com.br/moda/com-cabelo-natural-jennifer-aniston-ousa-mais-uma-vez-ao-usar-estampa/" class="">Com cabelo natural, Jennifer Aniston ousa mais uma vez ao usar… estampa</a></span></div></li></ul></div></div></div>				</div>
			</div>
		<div id="superbanner-3" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div><div class="container main-container">
	<div class="row">
		<div class="col-md-8 p402_premium">
								<article id="post-959138" class="article">
						<header class="article-header">
															<div class="article-category">
									<a href="/cultura">Cultura</a>								</div>
														<h1 class="article-title">Esse clipe do Rubel com a Marina Ruy Barbosa abalou nosso emocional</h1>
																<h2 class="article-subtitle">A música &quot;Partilhar&quot; foi regravada pelo cantor em parceria com o duo ANAVITÓRIA e ganhou um clipe muito lindo. Assista aqui!</h2>
															  
  <div class="article-author">
        <div class="article-author-name">Por <span>Alice Arnoldi</span></div>
    <div class="article-date">
      <i class="material-icons">access_time</i>
      <span>
        11 nov 2019, 16h30 - Publicado em 11 nov 2019, 15h15      </span>
    </div>
  </div>
						</header>
						<section class="share">
							
<a href="whatsapp://send?text=Esse clipe do Rubel com a Marina Ruy Barbosa abalou nosso emocional https://mdemulher.abril.com.br/cultura/essa-clipe-do-rubel-com-a-marina-ruy-barbosa-abalou-nosso-emocional/?utm_source=whatsapp&utm_medium=social&utm_campaign=barra-compartilhamento via MdeMulher" data-action="share/whatsapp/share" class="whatsapp hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=https://mdemulher.abril.com.br/cultura/essa-clipe-do-rubel-com-a-marina-ruy-barbosa-abalou-nosso-emocional/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=https://mdemulher.abril.com.br/cultura/essa-clipe-do-rubel-com-a-marina-ruy-barbosa-abalou-nosso-emocional/&amp;text=Esse clipe do Rubel com a Marina Ruy Barbosa abalou nosso emocional&amp;via=mdemulher" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=Esse clipe do Rubel com a Marina Ruy Barbosa abalou nosso emocional&amp;body=Esse clipe do Rubel com a Marina Ruy Barbosa abalou nosso emocional https://mdemulher.abril.com.br/cultura/essa-clipe-do-rubel-com-a-marina-ruy-barbosa-abalou-nosso-emocional/?utm_source=email&utm_medium=email&utm_campaign=barra-compartilhamento via MdeMulher" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="//pinterest.com/pin/create/link/?url=https://mdemulher.abril.com.br/cultura/essa-clipe-do-rubel-com-a-marina-ruy-barbosa-abalou-nosso-emocional/&amp;description=Esse clipe do Rubel com a Marina Ruy Barbosa abalou nosso emocional&amp;media=https://abrilmdemulher.files.wordpress.com/2019/11/captura-de-tela-2019-11-11-acc80s-15.09.11.png?crop=84px%2C0px%2C805px%2C548px&amp;resize=680%2C453&amp;quality=90&amp;strip=info" class="" target="_blank"><i class="icon-pinterest"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
						</section>
						<section class="article-content">
															<div class="widget-post-top">
									<div id="media_image-5" class="widget"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://mdemulher.abril.com.br/tudo-sobre/bem-bruxonas-podcast/?utm_source=mdemulher&#038;utm_medium=banner&#038;utm_campaign=bem_bruxonas"><img width="679" height="82" src="https://abrilmdemulher.files.wordpress.com/2019/07/banner-bruxonas.gif?w=679" class="image wp-image-934110  attachment-679x82 size-679x82" alt="" style="max-width: 100%; height: auto;" title="banner-bruxonas" data-attachment-id="934110" data-permalink="https://mdemulher.abril.com.br/banner-bruxonas/" data-orig-file="https://abrilmdemulher.files.wordpress.com/2019/07/banner-bruxonas.gif" data-orig-size="679,82" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner-bruxonas" data-image-description="" data-medium-file="https://abrilmdemulher.files.wordpress.com/2019/07/banner-bruxonas.gif?w=300" data-large-file="https://abrilmdemulher.files.wordpress.com/2019/07/banner-bruxonas.gif?w=679" /></a></div>								</div>
															<div class="featured-image">
									<div class="image">
										<img data-src="https://abrilmdemulher.files.wordpress.com/2019/11/captura-de-tela-2019-11-11-acc80s-15.09.11.png" class="abril-image optimized lazyload" abril-data-id="959138" sizes="(min-width: 991px) 680px, (max-width: 420px) 420px, (max-width: 360px) 360px, " data-srcset="https://abrilmdemulher.files.wordpress.com/2019/11/captura-de-tela-2019-11-11-acc80s-15.09.11.png?quality=90&amp;strip=info&amp;crop=84px%2C0px%2C805px%2C548px&amp;resize=680,453 680w, https://abrilmdemulher.files.wordpress.com/2019/11/captura-de-tela-2019-11-11-acc80s-15.09.11.png?quality=70&amp;strip=all&amp;crop=84px%2C0px%2C805px%2C548px&amp;resize=420,280 420w, https://abrilmdemulher.files.wordpress.com/2019/11/captura-de-tela-2019-11-11-acc80s-15.09.11.png?quality=70&amp;strip=all&amp;crop=84px%2C0px%2C805px%2C548px&amp;resize=360,240 360w, " data-pin-nopin="true" alt="">									</div>
									<p class="caption">&nbsp;(YouTube/Reprodução)</p>
								</div>
							<p>A semana acabou de começar e as emoções já estão à flor da pele por causa de <strong>Rubel</strong>. Nesta segunda-feira (11), o cantor relançou a música <strong>&#8220;Partilhar&#8221;</strong>, de 2018, em parceria com o duo <strong>ANAVITÓRIA</strong> e ainda trouxe <a href="https://mdemulher.abril.com.br/tudo-sobre/marina-ruy-barbosa/"><strong>Marina Ruy Barbosa</strong></a> para frente das câmeras.</p>
<p>No clipe, a atriz interpreta uma mulher que está ansiosa esperando o farol abrir quando, de repente, olha para o lado e vê um amor antigo. Ela toma coragem e o cumprimenta, convidando-o para uma conversa para colocar o papo em dia.</p>
<p>Com o bate-papo dos dois, o público descobre que Marina, assim como na vida real, é uma atriz e deixou o personagem de Rubel para trás em busca desse sonho. Já ele se casou, e foi contratado por uma pequena produtora ao continuar a escrever.</p>
<p>O decorrer do clipe vai mostrando um desconforto entre os dois de algo mal resolvido no passado, até que Marina segura Rubel pelo braço e pede desculpa por nunca ter voltado, sendo que tinha prometido voltar.</p>
<p>A cena toca o coração e dá até uma vontadinha de chorar caso você também tenha algo mal resolvido no passado. E, assim como Marina, gostaria de ter a oportunidade de pedir desculpa para quem você machucou, ou ouvir um pedido de perdão de quem partiu sem se explicar e nunca voltou.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/WkLpoUiasZ8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>No Twitter, as pessoas também estão com o emocional abalado depois do clipe. Além dos elogios para Marina Ruy Barbosa e ANAVITÓRIA, os internautas não conseguem decidir se estão nostálgicos ou com raiva depois de ouvir a nova versão da música – muitas emoções mesmo.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="pt" dir="ltr">Eu não tô sabendo lidar com a Anavitoria e Rubel cantando Partilhar 🤧🤧</p>
<p>&mdash; clarabolica (@xclaraissues) <a href="https://twitter.com/xclaraissues/status/1193892459811672064?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="pt" dir="ltr">os diálogos desse clipe do rubel são perfeitos <a href="https://t.co/YHtWIpEi9Y">pic.twitter.com/YHtWIpEi9Y</a></p>
<p>&mdash; aleff (@solitired) <a href="https://twitter.com/solitired/status/1193918231045644288?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="pt" dir="ltr">participação da anavitoria com o Rubel😭😭😭😭😭😭😭😭😭😭😭😭😭😭😭😭😭😭😭😭😭😭😭😭😭😭😭😭😭</p>
<p>&mdash; nereida (@hellensf) <a href="https://twitter.com/hellensf/status/1193850109924192256?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="pt" dir="ltr">mUITO BEM RUBEL E ANAVITÓRIA O QUE VCS QUEREM DE MIM???? EU JA NÃO TENHO MAIS LAGRIMAS PRA CHORAR</p>
<p>&mdash; bibi (@biancaromeross) <a href="https://twitter.com/biancaromeross/status/1193893103981207554?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="pt" dir="ltr">medo de ouvir a música nova da anavitoria c o rubel e começar a chorar de novo</p>
<p>&mdash; 𝖆𝖒𝖔𝖗 𝖉𝖊 𝖖𝖚𝖊 (@uaumarix) <a href="https://twitter.com/uaumarix/status/1193834280226607105?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="pt" dir="ltr">me diz como eu vou encontrar alguém que se for preciso pegar um barco pra me ver e que quer compartilhar a vida boa comigo rubel e anavitória??? <a href="https://twitter.com/hashtag/partilhar?src=hash&amp;ref_src=twsrc%5Etfw">#partilhar</a></p>
<p>&mdash; th (@httpcabeyox) <a href="https://twitter.com/httpcabeyox/status/1193880032986509313?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="pt" dir="ltr">rubel e anavitoria juntos é para acabar com a gente</p>
<p>&mdash; Josi. (@JosianihB) <a href="https://twitter.com/JosianihB/status/1193951492786606080?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="pt" dir="ltr">o que foi essa versão de partilhar de rubel e anavitoria gente??? já chorei toda água q bebi hoje</p>
<p>&mdash; ELIAS JEFONI (@eliasjefoni) <a href="https://twitter.com/eliasjefoni/status/1193951414176886790?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="pt" dir="ltr">rubel serio pq musicas tao tristes e tao boas</p>
<p>&mdash; vira lata caramelo (@munizz_anna) <a href="https://twitter.com/munizz_anna/status/1193951313052209153?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="pt" dir="ltr">não precisava disso não rubel</p>
<p>&mdash; yago (@yagosoousa) <a href="https://twitter.com/yagosoousa/status/1193951171637063680?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="pt" dir="ltr">rubel e anavitoria vcs n tinham esse direito não tinham</p>
<p>&mdash; ninoca (@diariodeninnna) <a href="https://twitter.com/diariodeninnna/status/1193951072890638336?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="pt" dir="ltr">infelizmente chorando por causa de musica do rubel de novo</p>
<p>&mdash; jacaré da parangaba (@_malimelo) <a href="https://twitter.com/_malimelo/status/1193951027512434689?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="pt" dir="ltr">escutar Rubel é extremamente agridoce pra mim, com pitadas amargas de nostalgia e temperado com pimenta e um pouco de sal dos olhos</p>
<p>&mdash; thiago (@Tiriex) <a href="https://twitter.com/Tiriex/status/1193950968410447872?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p>
              <!-- adiciona categoria materia -->
              
              <!-- adiciona categoria materia -->
																																																																																																											<div class="widget-post-bottom">
									<div id="custom_html-3" class="widget_text widget"><h2 class="widgettitle">☆ Pedras, cristais e rituais de proteção: saiba como usar ☆</h2>
<div class="textwidget custom-html-widget"><br>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/I2Zry4v0CZw?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div></div>								</div>
													</section>
													<section class="article-tags">
								<span>
									Tudo sobre								</span>
								<a href="https://mdemulher.abril.com.br/tudo-sobre/marina-ruy-barbosa/" rel="tag">Marina Ruy Barbosa</a><a href="https://mdemulher.abril.com.br/tudo-sobre/videoclipe/" rel="tag">Videoclipe</a>							</section>
						<div id="taboola-below-article-thumbnails"></div>
<script>window._taboola = window._taboola || []; _taboola.push({mode: 'alternating-thumbnails-a',container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix'});</script>						<section class="comments">
													</section>
						<div class="ad-sense" data-brand="mdemulher"></div>					</article>
						</div>
		<div class="col-md-4">
	    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-3" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div class="abril-horoscopo-widget">
	<a class="titulo" href="https://abrilmdemulher.wordpress.com/horoscopo">Horóscopo</a>
	<div class="patrocinio-horoscopo">
		<span class="texto"></span>
		<div class="label" id="abrAD_button1"></div>
	</div>
	<div class="caixa">
		<div class="icone">
			<span class="icone-widget">
				<span class="icone-horoscopo-escorpiao">
					<span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span>
				</span>
			</span>
		</div>
		<div class="infos">
			<span class="nome-signo">
								<span class="nome">Escorpião</span> <span class="data">– 22/12 a 21/11</span>
			</span>
			<span class="previsao-dia">Previsão para 11 de Novembro</span>
			<span class="descricao">O Sol e Merc&uacute;rio retr&oacute;grado entram no &aacute;pice de seu encontro no seu signo, coloc...</span>
		</div>
	</div>
	<a href="/horoscopo/signo-escorpiao" class="previsao-completa">Ver previsão completa</a>
	<select class="selecione">
		<option>Selecione um signo</option>
		<option value="aries">Áries</option>
		<option value="touro">Touro</option>
		<option value="gemeos">Gêmeos</option>
		<option value="cancer">Câncer</option>
		<option value="leao">Leão</option>
		<option value="virgem">Virgem</option>
		<option value="libra">Libra</option>
		<option value="escorpiao">Escorpião</option>
		<option value="sagitario">Sagitário</option>
		<option value="capricornio">Capricórnio</option>
		<option value="aquario">Aquário</option>
		<option value="peixes">Peixes</option>
	</select>
</div>
<div id="taboola-3" class="widget"><div id="taboola-organic-right-rail"></div>
<script>window._taboola = window._taboola || []; _taboola.push({mode: 'organic-thumbnails-rr', container: 'taboola-organic-right-rail', placement: 'Organic Right Rail', target_type: 'mix'});</script>
<div id="taboola-sponsored-right-rail"></div>
<script>window._taboola = window._taboola || []; _taboola.push({mode: 'sponsored-thumbnails-rr', container: 'taboola-sponsored-right-rail', placement: 'Sponsored Right Rail', target_type: 'mix'});</script>
</div><div id="ad_2-3" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="abril_assinatura_full_widget-5" class="widget">
<div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
				<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?&#038;origem=sr_mdm_botaocapa&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_botaocapa_cultura_desktop" target="_blank">
			<img src="https://abrilmdemulher.files.wordpress.com/2019/10/claudia_saude.gif?w=264&#038;h=349&#038;crop=1" class="magazine-cover" data-pin-nopin="true">
		</a>
		
		
		<span class="magazine-read">
							<span class="magazine-read-text">Leia também no</span>
						<span class="magazine-read-icons">
												<a href="" class="link">
						<i class="icon-tablet mobile"></i>
					</a>
										</span>
		</span>

	</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Nas Bancas</span>
		<span class="magazine-date">
												</span>
		<div class="magazine-index-container">
					</div>

		<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?&#038;origem=sr_mdm_botaocapa&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_botaocapa_cultura_desktop" class="magazine-subscription" target="_blank">Assine</a>


	</div>
	
	<span class="magazine-read">
					<span class="magazine-read-text">Leia também no</span>
				<span class="magazine-read-icons">
									<a href="" class="link">
					<i class="icon-tablet mobile"></i>
				</a>
							</span>
	</span>

	</div>
</div><div id="abril_popular_posts_widget-3" class="widget"><div class="widget-box without-border"><span class=" content-box-title">Mais vistas</span><div class="widget-popular-posts row"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-3"><a href="https://mdemulher.abril.com.br/famosos-e-tv/william-harry-kate-e-meghan-juntos-em-mais-um-evento-da-realeza/" class="a-img here" rel="bookmark"><img src="https://abrilmdemulher.files.wordpress.com/2019/11/gettyimages-1181334479-1.jpg?quality=90&amp;strip=info&amp;crop=34px%2C0px%2C819px%2C557px&amp;resize=165%2C110" class="widget-popular-posts-thumb" alt="Remembrance Sunday Cenotaph Service" data-pin-nopin="true" title="Remembrance Sunday Cenotaph Service" /></a><a href="https://mdemulher.abril.com.br/famosos-e-tv/william-harry-kate-e-meghan-juntos-em-mais-um-evento-da-realeza/" class="list-item-category">Famosos e TV</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="https://mdemulher.abril.com.br/famosos-e-tv/william-harry-kate-e-meghan-juntos-em-mais-um-evento-da-realeza/" class="">William, Harry, Kate e Meghan juntos em evento, separados pela hierarquia</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://mdemulher.abril.com.br/famosos-e-tv/corna-aos-14-anos-klara-castanho-faz-otima-reflexao-sobre-traicao/" class="a-img here" rel="bookmark"><img src="https://abrilmdemulher.files.wordpress.com/2019/11/klara-castanho.jpg?quality=90&amp;strip=info&amp;crop=0px%2C162px%2C1080px%2C735px&amp;resize=165%2C110" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" title="Klara-Castanho" /></a><a href="https://mdemulher.abril.com.br/famosos-e-tv/corna-aos-14-anos-klara-castanho-faz-otima-reflexao-sobre-traicao/" class="list-item-category">Famosos e TV</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="https://mdemulher.abril.com.br/famosos-e-tv/corna-aos-14-anos-klara-castanho-faz-otima-reflexao-sobre-traicao/" class="">&quot;Corna aos 14 anos&quot;, Klara Castanho faz ótima reflexão sobre traição</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://mdemulher.abril.com.br/amor-e-sexo/7-filmes-picantes-na-netflix-para-assistir-a-dois-ou-a-duas/" class="a-img here" rel="bookmark"><img src="https://abrilmdemulher.files.wordpress.com/2019/06/newness.jpg?quality=90&amp;strip=info&amp;crop=214px%2C0px%2C738px%2C502px&amp;resize=165%2C110" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" title="Newness" /></a><a href="https://mdemulher.abril.com.br/amor-e-sexo/7-filmes-picantes-na-netflix-para-assistir-a-dois-ou-a-duas/" class="list-item-category">Amor e Sexo</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="https://mdemulher.abril.com.br/amor-e-sexo/7-filmes-picantes-na-netflix-para-assistir-a-dois-ou-a-duas/" class="">7 filmes picantes para assistir a dois (ou a duas) na Netflix</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://mdemulher.abril.com.br/cabelos/em-clique-raro-jennifer-aniston-finalmente-aparece-com-o-cabelo-natural/" class="a-img here" rel="bookmark"><img src="https://abrilmdemulher.files.wordpress.com/2019/11/gettyimages-1155306883.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Jennifer Aniston" data-pin-nopin="true" srcset="https://abrilmdemulher.files.wordpress.com/2019/11/gettyimages-1155306883.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2019/11/gettyimages-1155306883.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2019/11/gettyimages-1155306883.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2019/11/gettyimages-1155306883.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Jennifer Aniston" /></a><a href="https://mdemulher.abril.com.br/cabelos/em-clique-raro-jennifer-aniston-finalmente-aparece-com-o-cabelo-natural/" class="list-item-category">Cabelos</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="https://mdemulher.abril.com.br/cabelos/em-clique-raro-jennifer-aniston-finalmente-aparece-com-o-cabelo-natural/" class="">Em clique raro, Jennifer Aniston finalmente aparece com o cabelo natural</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://mdemulher.abril.com.br/amor-e-sexo/12-posicoes-sexuais-possiveis-para-inovar/" class="a-img here" rel="bookmark"><img src="https://abrilmdemulher.files.wordpress.com/2019/06/mao-cheia.png?w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilmdemulher.files.wordpress.com/2019/06/mao-cheia.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2019/06/mao-cheia.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2019/06/mao-cheia.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2019/06/mao-cheia.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Posições-sexuais" /></a><a href="https://mdemulher.abril.com.br/amor-e-sexo/12-posicoes-sexuais-possiveis-para-inovar/" class="list-item-category">Amor e Sexo</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="https://mdemulher.abril.com.br/amor-e-sexo/12-posicoes-sexuais-possiveis-para-inovar/" class="">12 posições sexuais possíveis para inovar na transa</a></span></div></div></div></div></div></div><div id="ad_3-3" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div><div id="abril_newsletter_widget-7" class="widget"><div class="widget-newsletter newsletter-widget widget-box custom-title forms-builder-wrapper" id="sib_embed_signup">
	<input type="hidden" id="sib_embed_signup_lang" value="pt">
	<input type="hidden" id="sib_embed_invalid_email_message" value="Este e-mail não parece válido, tente novamente.">
	<div id="sib_loading_gif_area" class="widget-newsletter-loading">
		<img src="https://emails.abril.com.br/public/theme/version4/assets/images/loader_sblue.gif" class="widget-newsletter-loading-img">
	</div>
	<input type="hidden" name="primary_type" id="primary_type" value="email">
	<div class="widget-newsletter-white-transparent"></div>

	
	<div class="widget-newsletter-content with-border" style="background-color: #ff396c">
		<span class="widget-newsletter-subtitle">Não perca nenhuma notícia.</span>
		<span class="widget-newsletter-text">Inscreva-se em nossa newsletter gratuita.</span>
		<form id="theform" class="widget-newsletter-form-style" action="" onsubmit="return false;">
			<input type="hidden" name="js_id" id="js_id" value="5l0u">
			<input type="hidden" name="listid" id="listid" value="5">
			<input type="hidden" name="listid_sales" id="listid_sales" value="APIEvent-news_mdemulher">
			<input type="hidden" name="from_url" id="from_url" value="yes">
			<input type="hidden" name="hdn_email_txt" id="hdn_email_txt" value="">
			<div class="widget-newsletter-form-row checkbox-text">
				<div>
					<label for="ABRIL_OFFERS">
						Aceito receber ocasionalmente ofertas especiais e de outros produtos e serviços do Grupo Abril.<br>
						<input type="checkbox" name="ABRIL_OFFERS" id="ABRIL_OFFERS" class="widget-newsletter-input" value="TRUE">
						<span class="widget-newsletter-checkbox"></span>
					</label>
					<a href="/politica-de-privacidade/" class="newsletter-privacy-link">Política de Privacidade</a>
				</div>
			</div>
			<div class="widget-newsletter-form-row">
				<div class="row">
					<div class="col-xs-7 col-md-10 newsletter-widget-email-container">
						<input id="email" class="widget-newsletter-input" type="email" name="email" value="" placeholder="E-mail">
					</div>

					<div class="col-xs-5 col-md-2 newsletter-widget-button-container">
						<div class="widget-newsletter-button-box" data-type="success">
							<button type="submit" class="widget-newsletter-button button" data-editfield="subscribe" disabled>Cadastrar</button>
						</div>
					</div>
				</div>

				<div class="widget-newsletter-button-box" style="display: none;">
					<a href="https://abril.com.br/newsletter/mdemulher" class="widget-newsletter-button button" style="text-transform: none;">Confira outras newsletters gratuitas da Abril</a>
				</div>

				<div class="sib-container"></div>
			</div>
		</form>
	</div>
</div>
</div>            </div>
                    </div>
    </aside>
</div>	</div>
</div>
		<section class="sidebar-above-footer">
			<div id="abril_barra_assine_widget-2" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="http://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_mdm_barrasites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_barrasites_cultura_desktop" target="_blank">AssineAbril.com</a></span></div>
	<div class="row assine-abril-container">
						<div class="col-md-2 col-xs-6 claudia">
												<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?origem=sr_mdm_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_claudia" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Claudia" data-pin-nopin="true">
							</a>
											<div class="name">Claudia</div>
					<div class="promo">BLACK FRIDAY A partir de 72% OFF</div>
											<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?origem=sr_mdm_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_claudia" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 exame">
												<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ex_land&#038;origem=sr_mdm_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_exame" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_exame.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_exame.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Exame" data-pin-nopin="true">
							</a>
											<div class="name">Exame</div>
					<div class="promo">BLACK FRIDAY A partir de 83% OFF</div>
											<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ex_land&#038;origem=sr_mdm_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_exame" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 superinteressante">
												<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_si_land&#038;origem=sr_mdm_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_super" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Superinteressante" data-pin-nopin="true">
							</a>
											<div class="name">Superinteressante</div>
					<div class="promo">BLACK FRIDAY A partir de 72% OFF</div>
											<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_si_land&#038;origem=sr_mdm_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_super" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 saude">
												<a href="https://www.assine.abril.com.br/portal/assinar/revista-saude?origem=sr_mdm_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_saude" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_saude.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_saude.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Saúde" data-pin-nopin="true">
							</a>
											<div class="name">Saúde</div>
					<div class="promo">BLACK FRIDAY A partir de 69% OFF</div>
											<a href="https://www.assine.abril.com.br/portal/assinar/revista-saude?origem=sr_mdm_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_saude" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 veja">
												<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ve_land&#038;origem=sr_mdm_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_veja" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Veja" data-pin-nopin="true">
							</a>
											<div class="name">Veja</div>
					<div class="promo">BLACK FRIDAY A partir de 80% OFF</div>
											<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ve_land&#038;origem=sr_mdm_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_veja" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 voce-s-a">
												<a href="https://www.assine.abril.com.br/portal/assinar/revista-voce-sa?origem=sr_mdm_ba_Vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_Vocesa" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_voce.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_voce.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Você S/A" data-pin-nopin="true">
							</a>
											<div class="name">Você S/A</div>
					<div class="promo">BLACK&nbsp;FRIDAY A&nbsp;partir&nbsp;de&nbsp;72%&nbsp;OFF</div>
											<a href="https://www.assine.abril.com.br/portal/assinar/revista-voce-sa?origem=sr_mdm_ba_Vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_Vocesa" class="button" target="_blank">Assine</a>
									</div>
				</div>
		<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se_mdemulher_botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>
</div><!-- .assine-abril -->
</div>		</section>
	<footer class="footer" id="footer">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="wrapper-referrers">
					<div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="referrers"><li id="menu-item-769944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769944"><a target="_blank" rel="noopener noreferrer" href="https://capricho.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Capricho</span></a></li>
<li id="menu-item-769947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769947"><a target="_blank" rel="noopener noreferrer" href="https://casacor.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">CASACOR</span></a></li>
<li id="menu-item-769948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769948"><a target="_blank" rel="noopener noreferrer" href="https://claudia.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Claudia</span></a></li>
<li id="menu-item-769952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769952"><a target="_blank" rel="noopener noreferrer" href="https://exame.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">EXAME.com</span></a></li>
<li id="menu-item-769953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769953"><a target="_blank" rel="noopener noreferrer" href="https://guiadoestudante.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Guia do Estudante</span></a></li>
<li id="menu-item-769954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769954"><a target="_blank" rel="noopener noreferrer" href="https://super.abril.com.br/mundo-estranho/" class="menu-image-title-after"><span class="menu-image-title">Mundo Estranho</span></a></li>
<li id="menu-item-769955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769955"><a target="_blank" rel="noopener noreferrer" href="https://veja.abril.com.br/placar/" class="menu-image-title-after"><span class="menu-image-title">Placar</span></a></li>
<li id="menu-item-769956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769956"><a target="_blank" rel="noopener noreferrer" href="https://quatrorodas.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Quatro Rodas</span></a></li>
<li id="menu-item-769957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769957"><a target="_blank" rel="noopener noreferrer" href="https://saude.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Saúde</span></a></li>
<li id="menu-item-769958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769958"><a target="_blank" rel="noopener noreferrer" href="https://super.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Superinteressante</span></a></li>
<li id="menu-item-769959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769959"><a target="_blank" rel="noopener noreferrer" href="https://veja.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA.com</span></a></li>
<li id="menu-item-769961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769961"><a target="_blank" rel="noopener noreferrer" href="https://vejasp.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA São Paulo</span></a></li>
<li id="menu-item-769962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769962"><a target="_blank" rel="noopener noreferrer" href="https://viagemeturismo.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Viagem e Turismo</span></a></li>
<li id="menu-item-769963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769963"><a target="_blank" rel="noopener noreferrer" href="https://vip.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VIP</span></a></li>
</ul></div>						<ul class="custom-columns">
							<li class>
								<li id="menu-item-898865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-898865"><a href="https://abril.com.br/newsletter/mdemulher/?utm_source=abril:newsorganico&#038;utm_medium=mdemulher&#038;utm_campaign=newsletter&#038;utm_content=alwayson" class="menu-image-title-after"><span class="menu-image-title">Newsletter</span></a></li>
<li id="menu-item-781547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-781547"><a href="https://mdemulher.abril.com.br/horoscopo" class="menu-image-title-after"><span class="menu-image-title">Horóscopo do dia</span></a></li>
<li id="menu-item-769964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-769964"><a href="https://mdemulher.abril.com.br/como-desativar-adblock/" class="menu-image-title-after"><span class="menu-image-title">Como desativar o AdBlock</span></a></li>
<li id="menu-item-769965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-769965"><a href="https://mdemulher.abril.com.br/celular/" class="menu-image-title-after"><span class="menu-image-title">No Seu Celular</span></a></li>
							</li>
						</ul>
											<ul class="social-columns">
							<li>
								<span>SIGA</span>
							</li>
							<li id="menu-item-112048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112048"><a href="https://www.facebook.com/MdeMulher" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Facebook</span></a></li>
<li id="menu-item-112049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112049"><a href="https://twitter.com/mdemulher" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Twitter</span></a></li>
<li id="menu-item-112050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112050"><a href="https://www.instagram.com/mdemulher/" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Instagram</span></a></li>
						</ul>
									</div>
				<div class="abril-logo">
					<a href="https://www.abril.com.br" target="_blank">
						<img src="https://s2.wp.com/wp-content/themes/vip/abril-master/inc/images/logo-grupo-abril.png">
					</a>
				</div>
				<div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
				<div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
				<div class="wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=mdemulher.abril.com.br" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
			</div>
		</div>
	</div>
</footer>
	<div id="abrAD_dhtml"></div>
<!-- wpcom_wp_footer -->
	<div style="display:none">
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css?m=1468338459h&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Carregando..."};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytj9EOgjAMRX/IWSEhxAfjtwzWSOdWJt2Gn++MkigmPPnY23t6b2EOqh85IkeIA3oUyBRAdxM55bVEnCC4dCGWt7i4BdkQdy4hWPmY9lZ28PerKmtHRkcaeR1QfAYz9Rju65VPaolxdC0tbgkTDpqNw2nD3I/eF0m9IPukO5CZws93W9CXUMCzP1VNe6jqum2O9gHEz44B'></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/example.js?ver=1.0.0'></script>
<script src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydz8EOwiAQBNAfkq4Ya7wYv4WWtS7CdoWl1b+XxKsXe5tM8pIZWMWMMyuyQqpGYp2IC+hKqpjNEN34GCh7I4TAuGBG9sRTF8oO/rHy2+kdExZYSMANmaJJrjQMoXVNzC09K+Z3l4g3WyeCLm/mt4ivEsm3T98V13Sxx5Pd2/7cH8IHrvN42w=='></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/lazysizes.js?m=1462552707h&#038;ver=5.3-beta2-46409' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe.min.js?m=1488991108h&#038;ver=5.3-beta2-46409' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe-ui-default.min.js?m=1488991108h&#038;ver=5.3-beta2-46409' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/mustache.min.js?m=1488991108h&#038;ver=5.3-beta2-46409' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-player.js?m=1540487483h&#038;ver=5.3-beta2-46409' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-player-vars.js?m=1540487483h&#038;ver=5.3-beta2-46409' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-sambatech.js?m=1540487483h&#038;ver=5.3-beta2-46409' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/owl.carousel.min.js?m=1572454946h&#038;ver=5.3-beta2-46409' defer></script>
<script>
var abrilAnuncio = null;
</script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/application.js?m=1573139505h&#038;ver=5.3-beta2-46409' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.lazysizes.min.js?m=1461015852h&#038;ver=5.3-beta2-46409' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.magnific-popup.min.js?m=1462552707h&#038;ver=5.3-beta2-46409' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/gallery.min.js?m=1540487483h&#038;ver=5.3-beta2-46409' defer></script>
<script src='https://id.abril.com.br/abrID?ver=5.3-beta2-46409'></script>
<script>
    document.addEventListener("DOMContentLoaded", function(event) {
      if (typeof abrID !== "undefined") {
        abrID.init({"wpAbrilIDUrl" : "https://id.abril.com.br/"});
      }
    });
  
</script>
<script src='//static.chartbeat.com/js/chartbeat_mab.js?ver=5.3-beta2-46409' defer></script>
<script src='//static.chartbeat.com/js/chartbeat.js?ver=5.3-beta2-46409' defer></script>
<script>
var chartbeat_params = {"uid":"56007","domain":"mdemulher.abril.com.br","categories":"Cultura","post_author":"Alice Arnoldi","type":"Mat\u00e9ria"};
</script>
<script>
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
</script>
<script>
var wp_piano_vars = {"is_single":"1","is_page":"0","is_home":"0","get_the_category":[{"term_id":2367,"name":"Cultura","slug":"cultura","term_group":0,"term_taxonomy_id":1706,"taxonomy":"category","description":"M\u00fasica, cinema, teatro e exposi\u00e7\u00f5es, a vida cultural nas principais cidades do Brasil e do mundo e tudo que diz respeito \u00e0 cena cultural","parent":0,"count":2793,"filter":"raw","cat_ID":2367,"category_count":2793,"category_description":"M\u00fasica, cinema, teatro e exposi\u00e7\u00f5es, a vida cultural nas principais cidades do Brasil e do mundo e tudo que diz respeito \u00e0 cena cultural","cat_name":"Cultura","category_nicename":"cultura","category_parent":0}],"get_the_tags":[{"term_id":12500549,"name":"Marina Ruy Barbosa","slug":"marina-ruy-barbosa","term_group":0,"term_taxonomy_id":356,"taxonomy":"post_tag","description":"","parent":0,"count":548,"filter":"raw"},{"term_id":594598,"name":"Videoclipe","slug":"videoclipe","term_group":0,"term_taxonomy_id":4466,"taxonomy":"post_tag","description":"","parent":0,"count":84,"filter":"raw"}],"setContentCreated":"2019-11-11T15:15:27","setContentAuthor":"Alice Arnoldi","setContentSection":["Cultura"],"piano_tags":["Marina Ruy Barbosa","Videoclipe","type:content"],"tipo_paywall":"opened","blog_id":"","setContentIsNative":"0","piano_slug_faq_page":"https:\/\/mdemulher.abril.com.br\/faq","piano_brand":"mdemulher","piano_env":"experience","piano_aid":"3vxSO5Sezi","piano_home_url":"https:\/\/mdemulher.abril.com.br","piano_show_login":"0","piano_type":"onlyAdblock"};
var custom_wp = {"link_site":"https:\/\/mdemulher.abril.com.br","url_logotipo":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/abril-mdemulher\/inc\/images\/logo.svg","color_top":"#f13776","text_closed_offer_title":"Este conte\u00fado \u00e9 exclusivo para assinantes.","text_closed_offer":"GARANTA ACESSO ILIMITADO \u00c0S NOT\u00cdCIAS DO SITE E O CONTE\u00daDO COMPLETO DA REVISTA.\nVeja as \u00faltimas not\u00edcias, dicas exclusivas sobre carreira, finan\u00e7as e empreendedorismo e artigos de renomados colunistas.","text_accounted_offer_title":"Garanta acesso ilimitado \u00e0s not\u00edcias do site e o conte\u00fado completo da revista.","text_accounted_offer":"Veja as \u00faltimas not\u00edcias, dicas exclusivas sobre carreira, finan\u00e7as e empreendedorismo e artigos de renomados colunistas.","text_anonymous_offer_title":"O bom jornalismo tem valor.","text_anonymous_offer":"Este site \u00e9 bloqueado para acessos an\u00f4nimos. Desabilite essa fun\u00e7\u00e3o e aproveite todos os conte\u00fados que mais interessam a voc\u00ea.","text_authenticated_offer_title":null,"text_authenticated_offer":null,"site_title":"MdeMulher - O melhor portal feminino da Am\u00e9rica Latina","brand":"mdemulher","environment":"experience","offers":[{"product":"Online","slug":"online","price":"9","cents":"90","price_description":"R$ 29,90 a partir do quarto m\u00eas","button_link":"https:\/\/www.assine.abril.com.br\/portal\/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FI04&form.item%5B0%5D.codProjeto=1192&form.item%5B0%5D.qtdEdicoesVigencia=156&result=SIMPLIFICADO&idOrigemVenda=paywall_EX&nocache=","target":"_self","fullscreen":"false","description":"Acesso ilimitado ao site, com reportagens da revista e conte\u00fado exclusivo online.","image":false},{"product":"Digital","slug":"digital","price":"44","cents":"97","price_description":"Por 12 meses + 6 MESES GR\u00c1TIS","button_link":"https:\/\/www.assine.abril.com.br\/portal\/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FI1L&form.item%5B0%5D.codProjeto=893&form.item%5B0%5D.qtdEdicoesVigencia=39&idOrigemVenda=paywall_EX_telabloqueio&nocache=","target":"_self","fullscreen":"true","description":"Acesso ilimitado ao site, com reportagens da revista e conte\u00fado exclusivo online + app com a edi\u00e7\u00e3o digital para celular e tablet.","image":false},{"product":"Completa","slug":"completa","price":"56","cents":"90","price_description":"Por 12 meses + 6 MESES GR\u00c1TIS","button_link":"https:\/\/www.assine.abril.com.br\/portal\/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FI1L&form.item%5B0%5D.codProjeto=3468&form.item%5B0%5D.qtdEdicoesVigencia=39&idOrigemVenda=paywall_EX_telabloqueio&nocache=","target":"_self","fullscreen":"true","description":"Acesso ilimitado ao site, com reportagens da revista e conte\u00fado exclusivo online + app com a edi\u00e7\u00e3o digital para celular e tablet + edi\u00e7\u00e3o impressa.","image":false}]};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyt0FtOw0AMBdAN4VqpaBEfiLU4ids6zEu2kyisnqStSlHFU/yNrfHxncGxQJOTc3L0A0c2HKQg1SoBIpmzYmfYHEi9ZvLl8k72q87u8Go09lBCv5dkuIYF6I4OUKIwuTT2xQC1URLUpHjaN58gD6wq7Zzm0vul4ErNy83amydeiFOlue092xKfyabXnONqtr9l3n9q4NRmRRulsP5o9vMIHzv/BsFOgusM/iGdUMpX4lJCoWmkEM7cc3yqNtuH7WN1v666Ny+w5GU='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'114409587','blog_tz':'-3','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'114409587','v':'wpcom','tz':'-3','user_id':'0','post':'959138','subd':'abrilmdemulher'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=114409587&v=wpcomvt&tz=-3&user_id=0&post=959138&subd=abrilmdemulher&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWoxUDFHXTZrOCZ2WHZdNmQ2MyYzR3dyenMmTlNaSVBHYlVCTVNiTWhQaGl4dzF+fGUuRFE2bjNvWWZnbF1+QkpybVYmeWhTWVRnMmZFWiU/Y3RHJVJHTmZmTEo1LC00X3NjTEw2RiZZfm80aDdzQ3F5U0ZmcSsycWQmM2JJUy54X3l4RTI5cF8zSXBOPz1ddXlyQVtifEV1dXFDMlBUcStmOHVZNzV0MHxDfEpbRy5teT1rWGctYl1ncG5QblN5eEE='}]);
_stq.push([ 'clickTrackerInit', '114409587', '959138' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "mdemulher_area=Cultura;editorias=Cultura;tags=Marina Ruy Barbosa, Videoclipe",
            "abrAdsArea": "mdemulher\/cultura"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master.json";
        }
    </script>
        <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/prebid.min.js?v-abrad=7.26.0"></script>
    <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/abrad.min.js?v=7.26.0"></script>
	<script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>
</body>
</html>
