<!DOCTYPE html>
<html lang="pt-BR" class="mdemulher">
  <head>
    <meta name="google-site-verification" content="ZRbLdF6qDCI0177vrn-cF5DMipS9avQBd-8x_thwfl0" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<link rel="dns-prefetch" href="//ads.rubiconproject.com">
<link rel="dns-prefetch" href="//optimized-by.rubiconproject.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.assine.abril.com.br">
<link rel="dns-prefetch" href="//r-login.wordpress.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//px.moatads.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//ib.adnxs.com">
<link rel="dns-prefetch" href="//static.criteo.net">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
<title>Nossa História: Shows de Sandy &amp; Júnior: veja as datas, locais e preços dos ingressos | MdeMulher</title>
<meta name="description" content="A turnê &quot;Nossa História&quot; vai passar por dez capitais brasileiras. Veja os preços dos ingressos, datas e locais.">
<meta property="og:type" content="article">
<meta property="og:site_name" content="MdeMulher">
<meta property="og:url" content="https://mdemulher.abril.com.br/cultura/sandy-junior-veja-as-datas-locais-e-precos-dos-ingressos-dos-shows/">
<meta property="og:title" content="Shows de Sandy &amp; Júnior: veja as datas, locais e preços dos ingressos">
<meta property="og:description" content="A turnê &quot;Nossa História&quot; vai passar por dez capitais brasileiras. Veja os preços dos ingressos, datas e locais.">
<meta property="og:image" content="https://abrilmdemulher.files.wordpress.com/2019/03/turne-nossa-historia-sandy-e-junior.jpg?quality=90&strip=info&crop=0px%2C330px%2C624px%2C425px&resize=680%2C453">
<meta property="bt:id" content="907357">
<meta property="bt:pubDate" content="2019-03-13T18:47:11-0300">
<meta property="bt:modDate" content="2019-03-13T18:49:16-0300">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="Júnior Lima, Sandy, Sandy e Júnior">
<meta property="bt:category" content="Cultura">
<meta name="twitter:site" content="@mdemulher">
<meta name="twitter:title" content="Shows de Sandy &amp; Júnior: veja as datas, locais e preços dos ingressos">
<meta name="twitter:description" content="A turnê &quot;Nossa História&quot; vai passar por dez capitais brasileiras. Veja os preços dos ingressos, datas e locais.">
<meta name="twitter:image" content="https://abrilmdemulher.files.wordpress.com/2019/03/turne-nossa-historia-sandy-e-junior.jpg?quality=90&strip=info&crop=0px%2C330px%2C624px%2C425px&resize=680%2C453">
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="235263107772">
<meta property="fb:pages" content="235263107772">
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//static.chartbeat.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//abrilmdemulher.wordpress.com' />
<link href="https://mdemulher.abril.com.br/cultura/sandy-junior-veja-as-datas-locais-e-precos-dos-ingressos-dos-shows/" rel="canonical" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5L3XPG');</script>
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://mdemulher.abril.com.br/cultura/sandy-junior-veja-as-datas-locais-e-precos-dos-ingressos-dos-shows/"},"headline":"Shows de Sandy &amp; Júnior: veja as datas, locais e preços dos ingressos","image":{"@type":"ImageObject","url":"https://abrilmdemulher.files.wordpress.com/2019/03/turne-nossa-historia-sandy-e-junior.jpg?quality=90&strip=info&w=624","height":1109,"width":624},"datePublished":"2019-03-13T18:47:11-0300","dateModified":"2019-03-13T18:49:16-0300","author":{"@type":"Person","name":"Da redação"},"publisher":{"@type":"Organization","name":"MdeMulher","logo":{"@type":"ImageObject","url":"https://abrilmdemulher.files.wordpress.com/2016/09/mdemulher-schema.png?w=353","width":353,"height":60}},"description":"A turnê \"Nossa História\" vai passar por dez capitais brasileiras. Veja os preços dos ingressos, datas e locais. ","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".article"}}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJytVUFy2zAM/FAZthO3Mz10eumlr8hAJCwjIQkOSdl1Xl9Qsh3JURUr6Q2AuEsABFb6EJXhUDAU7TsVXddSyPoQDXuVPTk8Xnl3JudPeh7m6AmzfsQSwTyp3nt1vOzQy6E9RQ1NIncBDx7wnvasBaWBVbU/wHAg22JRJyIVE7cJPBhYTbrjxNlwPGU2jb1N5i36zu0waQrmGq62AntFqkjY1vdvLlHDqdb8Tkbpmu0K554QIR+fmf2dp3BD2ZCL1FyBewyWk84HiphuQy+kMQ2tpWo7Aosy0zHBbExFzkWVY8TRbZMTN9eey9HhmgGpF850SebGdRaH8i3lohvH/ZI1CdLxdM9cX0f7KYOAqlYApZ7waAnQSSqhLMF8/HZGVXMny70oA4NeNE1MmKWXCT11Xg01L6fnayqDcPSFTiIDlHTgUic5X4y171/wT1GHBFGaPBNSq9/sRsA0i4QGqcB4oLfkiqzv5dN6SicLimPKc+htKrJn2O9fN4/3lfRaGUAtCvvMQUHObAgKZnm+8KSajpw9DTiAax4ayGTWyxFBGMSttxbnsJd/Waeah1PD0Iyd94vrtVgPV839HE6fPvSU5//YyhddJb+jvrXISsQFCnGYOGrrgNISNKHIUitm21/74q7KNkIrnyDJev+PRRzlB6bW0UB6sf7Fv9vo1nEDrh746X98+br5/nmz2dzfP/4FV/Z9OA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900|Material+Icons|Mukta+Vaani:800|Lato' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytk9FOwzAMRX+IrMDoAw+Ib8lSr3VJ4mA7LfD1pFIZQ1RjFZUiJY6vj63ophqTweh8bkCqvqzXDPw+b7tebqpLAhOwZauwCxi/xI6iQtRJm0g0gIhtYSEb6IAeTBbgIoha2hxpQfdzJIwDwvinrAdN1r0YBsGPX921gzJXNWCq7IHRm+Rzi1HmyNKAA03Q83glROFNzcg2JeCFKyOOMelKaEdM4iidDXe62hBlAjXZk0kMA4qlkglrH/EavmC0oox2S/YRvZbzSiSDA1Qr38SZc8r8B9hsgpkmKs65mhQaCNl3xX+lWEYstlv6qZfrils9OqtIU+FzeLqr69v7h8f9vu4/AfwYmy0='></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1552505935h&#038;action=js&#038;host=mdemulher.abril.com.br&#038;id=114409587&#038;t=1552516522&#038;back=https%3A%2F%2Fmdemulher.abril.com.br%2Fcultura%2Fsandy-junior-veja-as-datas-locais-e-precos-dos-ingressos-dos-shows%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var id_piano_analytics = [""];
var piano_brand = [""];
var label_piano_analytics = [""];
var piano_is_sandbox_or_product = ["local"];
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/themes/vip/abril-plugins/abril-piano/js/piano.js?m=1542019254h'></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var abril_horoscopo_js_object = "https:\/\/abrilmdemulher.wordpress.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNjUEOwjAMBD9EahBB9IJ4S2mtxFUTW7Fpvt8CvQAS4rCHlXc8UMX1nA2zgUVMqDCTQHcrNDmZ7oGybi1yYe1Z+LO7SkNAg/FruV2aUXfwS5Q6NSzw7nuxCsbyiIsU4rTmKdK+kPz9eAVmzAMX0EqCpUmUV/aaLoeT3/v27NvjuABoqGP3'></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmdemulher.abril.com.br%2Fcultura%2Fsandy-junior-veja-as-datas-locais-e-precos-dos-ingressos-dos-shows%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmdemulher.abril.com.br%2Fcultura%2Fsandy-junior-veja-as-datas-locais-e-precos-dos-ingressos-dos-shows%2F&amp;for=wpcom-auto-discovery" /><link rel="search" type="application/opensearchdescription+xml" href="https://mdemulher.abril.com.br/osd.xml" title="MdeMulher" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="235263107772" />
			<script type="text/javascript" async defer   data-pin-hover="true" src="https://s2.wp.com/wp-content/themes/vip/abril-master/plugins/abril-admin/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="MdeMulher" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Moda, beleza, estilo de vida, famosos, amor e sexo e tudo o que interessa no melhor portal feminino da América Latina" /><meta name="msapplication-task" content="name=Assinar;action-uri=https://mdemulher.abril.com.br/feed/;icon-uri=https://abrilmdemulher.files.wordpress.com/2018/06/cropped-m-de-mulher.png?w=16" /><link rel="amphtml" href="https://mdemulher.abril.com.br/cultura/sandy-junior-veja-as-datas-locais-e-precos-dos-ingressos-dos-shows/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://abrilmdemulher.files.wordpress.com/2018/06/cropped-m-de-mulher.png?w=32" sizes="32x32" />
<link rel="icon" href="https://abrilmdemulher.files.wordpress.com/2018/06/cropped-m-de-mulher.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://abrilmdemulher.files.wordpress.com/2018/06/cropped-m-de-mulher.png?w=180" />
<meta name="msapplication-TileImage" content="https://abrilmdemulher.files.wordpress.com/2018/06/cropped-m-de-mulher.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=7K39V&#038;cscache=6&#038;csrev=56" />
		      </head>
  <body class="post-template-default single single-post postid-907357 single-format-standard mp6 customizer-styles-applied cultura highlander-enabled highlander-light">
                  <!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["Júnior Lima","Sandy","Sandy e Júnior"],"editoria":["Cultura"],"edicao":[],"programa":"","oferecimento":"","campanha-publicitaria":"","nome-blog":"","tipo-pagina":"Matéria","status-pagina":"Publicada","data-publicacao":"13/03/2019","hora-publicacao":"18:47","data-atualizacao":"13/03/2019","hora-atualizacao":"18:49","autor":["Da redação"],"editor":"Ligia Helena"};
</script>
<!-- Fim do Objeto de dados -->        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5L3XPG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      
      <div id="abrAD_wallpaper" class="WallPaperAd"></div>

              <header class="header">
      <div class="container">
        <nav class="nav">
          <ul>
            <li class="fullwidth">
              <div class="account">
                <div data-abrilid-product="M_DE_MULHER" class="abril-id-container"></div>
              </div>
            </li>
            
                          <li>
                <a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_menu&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_menu_cultura_desktop" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
              </li>
                                        <li class="hidden-md hidden-lg">
    <ul class="menu hot-topics">
      <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
      <li id="menu-item-883440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-883440"><a href="https://mdemulher.abril.com.br/tudo-sobre/BBB">Big Brother Brasil</a></li>
<li id="menu-item-792777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-792777"><a target="_blank" href="https://mdemulher.abril.com.br/horoscopo/">Horóscopo</a></li>
<li id="menu-item-898287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-898287"><a href="https://mdemulher.abril.com.br/novelas/">Resumos de novela</a></li>
<li id="menu-item-112042" class="menu-item menu-item-type-post_type_archive menu-item-object-receitas menu-item-112042"><a href="https://mdemulher.abril.com.br/receitas/">Receitas</a></li>
    </ul>
  </li>
  <li>
    <ul class="menu main">
      <li id="menu-item-112029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112029"><a href="https://mdemulher.abril.com.br/./beleza/">Beleza</a></li>
<li id="menu-item-112030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112030"><a href="https://mdemulher.abril.com.br/./moda/">Moda</a></li>
<li id="menu-item-112032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112032"><a href="https://mdemulher.abril.com.br/./estilo-de-vida/">Estilo de Vida</a></li>
<li id="menu-item-112037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112037"><a href="https://mdemulher.abril.com.br/./amor-e-sexo/">Amor e Sexo</a></li>
<li id="menu-item-112034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112034"><a href="https://mdemulher.abril.com.br/./famosos-e-tv/">Famosos e TV</a></li>
<li id="menu-item-781549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-781549"><a href="https://mdemulher.abril.com.br/horoscopo/">Horóscopo do dia</a></li>
<li id="menu-item-876001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-876001"><a href="https://mdemulher.abril.com.br/receitas/">Receitas</a></li>
<li id="menu-item-112036" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112036"><a href="https://mdemulher.abril.com.br/./cabelos/">Cabelos</a></li>
<li id="menu-item-782124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-782124"><a href="https://mdemulher.abril.com.br/./novelas/">Novelas</a></li>
<li id="menu-item-112033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112033"><a href="https://mdemulher.abril.com.br/./cultura/">Cultura</a></li>
<li id="menu-item-798744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798744"><a href="https://mdemulher.abril.com.br/casa/">Casa</a></li>
<li id="menu-item-112035" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-112035"><a href="https://mdemulher.abril.com.br/videos/">Vídeos</a></li>
<li id="menu-item-112038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112038"><a href="https://mdemulher.abril.com.br/./familia/">Família</a></li>
<li id="menu-item-112040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112040"><a href="https://mdemulher.abril.com.br/./saude/">Saúde</a></li>
<li id="menu-item-112031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112031"><a href="https://mdemulher.abril.com.br/./dieta/">Dieta</a></li>
<li id="menu-item-112041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112041"><a href="https://mdemulher.abril.com.br/./carreira/">Carreira</a></li>
<li id="menu-item-766917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-766917"><a href="https://mdemulher.abril.com.br/blog">Blogs</a></li>
    </ul>
  </li>
<li>
  <ul class="menu static">
    <li><a href="https://mdemulher.abril.com.br/expediente">Expediente</a></li>    <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
    <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>    <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
    <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
    <li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
    <li><a href="https://www.goread.com.br/?utm_campaign=se_mdemulher_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
    <li><a href="https://mdemulher.abril.com.br/fale-conosco">Fale conosco</a></li>    <li><a href="https://mdemulher.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
    <li><a href="https://mdemulher.abril.com.br/termos-de-uso">Termos de uso</a></li>
  </ul>
</li>
  <li>
    <ul class="social">
      <li id="menu-item-112048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112048"><a href="https://www.facebook.com/MdeMulher"><i class=""></i>Facebook</a></li>
<li id="menu-item-112049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112049"><a href="https://twitter.com/mdemulher"><i class=""></i>Twitter</a></li>
<li id="menu-item-112050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112050"><a href="https://www.instagram.com/mdemulher/"><i class=""></i>Instagram</a></li>
    </ul>
  </li>
<!--li>
  <a href="#" class="btn-newsletter">Receba a newsletter</a>
</li-->
                      </ul>
                    <i class="material-icons">menu</i>
                  </nav>

          <a href="https://mdemulher.abril.com.br" class="brand">
    <svg width="227px" height="34px" viewBox="0 0 227 34" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g>
        <g>
            <polygon id="Fill-1" fill="#FFFFFF" points="47.1477434 19.8606364 46.5512814 19.8606364 42.7830814 16.2343818 42.7830814 23.6748182 39.3480234 23.6748182 39.3480234 9.5472 40.2785669 9.5472 46.7901793 15.5988909 53.3972883 9.5472 54.3034097 9.5472 54.3034097 23.6748182 50.8683517 23.6748182 50.8683517 16.2578727"></polygon>
            <path d="M67.1105931,12.4906727 L67.1105931,20.7316545 L69.328931,20.7316545 C71.8096497,20.7316545 73.5984097,19.3426 73.5984097,16.6111636 C73.5984097,13.8797273 71.8096497,12.4906727 69.328931,12.4906727 L67.1105931,12.4906727 L67.1105931,12.4906727 Z M69.5913117,23.6748182 L63.6520524,23.6748182 L63.6520524,9.5472 L69.5913117,9.5472 C74.3617559,9.5472 77.1762428,12.5611455 77.1762428,16.6111636 C77.1762428,20.6608727 74.3617559,23.6748182 69.5913117,23.6748182 L69.5913117,23.6748182 Z" id="Fill-2" fill="#FFFFFF"></path>
            <polyline id="Fill-3" fill="#FFFFFF" points="95.4455159 17.9532364 89.1486924 17.9532364 89.1486924 20.7316545 97.0677048 20.7316545 97.0677048 23.6748182 85.6901517 23.6748182 85.6901517 9.5472 97.0677048 9.5472 97.0677048 12.4906727 89.1486924 12.4906727 89.1486924 15.2690909 95.4455159 15.2690909 95.4455159 17.9532364"></polyline>
            <polyline id="Fill-4" fill="#FFFFFF" points="117.173956 16.2578727 113.453348 19.8606364 112.856886 19.8606364 109.088372 16.2343818 109.088372 23.6748182 105.653628 23.6748182 105.653628 9.5472 106.583858 9.5472 113.09547 15.5988909 119.702579 9.5472 120.608701 9.5472 120.608701 23.6748182 117.173956 23.6748182 117.173956 16.2578727"></polyline>
            <path d="M129.742868,17.5764545 L129.742868,9.5472 L133.201408,9.5472 L133.201408,17.5764545 C133.201408,19.2013455 134.226822,20.6846727 136.326181,20.6846727 C138.472818,20.6846727 139.426844,19.2245273 139.426844,17.5764545 L139.426844,9.5472 L142.885385,9.5472 L142.885385,17.5764545 C142.885385,21.2262 140.428462,23.9811273 136.326181,23.9811273 C132.294974,23.9811273 129.742868,21.2262 129.742868,17.5764545" id="Fill-5" fill="#FFFFFF"></path>
            <polyline id="Fill-6" fill="#FFFFFF" points="152.019865 23.6748182 152.019865 9.5472 155.478092 9.5472 155.478092 20.7316545 162.753364 20.7316545 162.753364 23.6748182 152.019865 23.6748182"></polyline>
            <polyline id="Fill-7" fill="#FFFFFF" points="184.052539 23.6748182 180.593686 23.6748182 180.593686 18.1414727 174.273379 18.1414727 174.273379 23.6748182 170.814839 23.6748182 170.814839 9.5472 174.273379 9.5472 174.273379 15.4573273 180.593686 15.4573273 180.593686 9.5472 184.052539 9.5472 184.052539 23.6748182"></polyline>
            <polyline id="Fill-8" fill="#FFFFFF" points="203.157172 17.9532364 196.860036 17.9532364 196.860036 20.7316545 204.779048 20.7316545 204.779048 23.6748182 193.401495 23.6748182 193.401495 9.5472 204.779048 9.5472 204.779048 12.4906727 196.860036 12.4906727 196.860036 15.2690909 203.157172 15.2690909 203.157172 17.9532364"></polyline>
            <path d="M219.971767,12.4906727 L216.823199,12.4906727 L216.823199,16.7289273 L219.995876,16.7289273 C221.593643,16.7289273 222.476594,16.0226545 222.476594,14.6094909 C222.476594,13.2439273 221.569847,12.4906727 219.971767,12.4906727 L219.971767,12.4906727 Z M213.364658,9.5472 L220.115168,9.5472 C223.740593,9.5472 226.054114,11.3838182 226.054114,14.4682364 C226.054114,16.4461091 225.14768,17.8592727 223.668892,18.6833091 L223.668892,18.989 L226.889161,23.4396 L226.889161,23.6748182 L222.953138,23.6748182 L220.138651,19.5540182 L216.823199,19.5540182 L216.823199,23.6748182 L213.364658,23.6748182 L213.364658,9.5472 L213.364658,9.5472 Z" id="Fill-9" fill="#FFFFFF"></path>
            <polyline id="Fill-10" fill="#604F90" points="0 6.8952 0 20.4500727 6.86510621 13.6723273 0 6.8952"></polyline>
            <polyline id="Fill-11" fill="#E884A3" points="13.7305255 6.8952 13.7305255 20.4500727 6.86510621 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-12" fill="#E25885" points="13.7305255 6.8952 13.7305255 20.4500727 20.5956317 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-13" fill="#C1E4EB" points="13.7305255 20.4445091 27.461051 20.4445091 20.5956317 13.6667636 13.7305255 20.4445091"></polyline>
            <polyline id="Fill-14" fill="#A3CC6E" points="27.461051 20.4445091 27.461051 6.88994545 20.5956317 13.6667636 27.461051 20.4445091"></polyline>
            <polyline id="Fill-15" fill="#E9824C" points="13.7305255 6.8952 0 6.8952 6.86510621 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-16" fill="#F6CE51" points="0 6.89581818 13.7305255 6.89581818 6.86510621 0.118690909 0 6.89581818"></polyline>
            <polyline id="Fill-17" fill="#65BFB0" points="0 20.4445091 13.7305255 20.4445091 6.86510621 13.6667636 0 20.4445091"></polyline>
            <polyline id="Fill-18" fill="#F8ED75" points="0 20.4463636 13.7305255 20.4463636 6.86510621 27.2234909 0 20.4463636"></polyline>
            <polyline id="Fill-19" fill="#5274AC" points="13.7305255 20.4454364 13.7305255 34 6.86510621 27.2225636 13.7305255 20.4454364"></polyline>
            <polyline id="Fill-20" fill="#F7D2B7" points="13.7305255 20.4454364 13.7305255 34 20.5956317 27.2225636 13.7305255 20.4454364"></polyline>
            <polyline id="Fill-21" fill="#BCB4CE" points="27.461051 20.4463636 13.7305255 20.4463636 20.5956317 27.2234909 27.461051 20.4463636"></polyline>
            <polyline id="Fill-22" fill="#E98AA9" points="13.7305255 6.8952 27.461051 6.8952 20.5956317 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-23" fill="#64C3D4" points="13.7305255 6.89581818 27.461051 6.89581818 20.5956317 0.118690909 13.7305255 6.89581818"></polyline>
        </g>
    </g>
</svg>  </a>

                  <div class="sign">
                        <a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_topo&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_topo_cultura_desktop" class="hidden-xs hidden-sm" target="_blank">
              <img src="https://abrilmdemulher.files.wordpress.com/2019/02/capas.gif?w=50&#038;h=60&#038;crop=1" alt="Assine" class="cover">
            </a>
                        <a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_topo&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_topo_cultura_desktop" class="btn-sign" target="_blank">Assine</a>
          </div>
        
        
          <form id="cse-search-box" action="https://google.com/cse" class="search">
  	<input type="hidden" name="cx" value="009247033035765827911:ntr0ppvee8m">
  	<input type="hidden" name="ie" value="UTF-8">
  	<input type="text" name="q" placeholder="O que você procura?" value="">
  	<i class="material-icons">search</i>
</form>
                      <ul class="menu-hot-topics hidden-xs hidden-sm">
              <li><a class="trending"><i class="material-icons">trending_up</i></a></li>
              <li id="menu-item-883440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-883440"><a href="https://mdemulher.abril.com.br/tudo-sobre/BBB">Big Brother Brasil</a></li>
<li id="menu-item-792777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-792777"><a target="_blank" href="https://mdemulher.abril.com.br/horoscopo/">Horóscopo</a></li>
<li id="menu-item-898287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-898287"><a href="https://mdemulher.abril.com.br/novelas/">Resumos de novela</a></li>
<li id="menu-item-112042" class="menu-item menu-item-type-post_type_archive menu-item-object-receitas menu-item-112042"><a href="https://mdemulher.abril.com.br/receitas/">Receitas</a></li>
            </ul>
          
              </div>
    </header>
                 <div class="sidebar-top hidden-xs hidden-sm">
        <div class="container">
          <div id="abril_home_latest_videos_widget-8" class="widget"><div class="widget-box manual-highlights sidebar-most-read "><div class="widget-news "><ul class="widget-news-list"><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/saude/6-beneficios-das-aulas-de-danca-para-sua-saude-e-seu-bem-estar/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2019/03/benefc3adcios-das-aulas-de-danc3a7a-para-sua-sac3bade-e-seu-bem-estar-fatcamera.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2019/03/benefc3adcios-das-aulas-de-danc3a7a-para-sua-sac3bade-e-seu-bem-estar-fatcamera.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2019/03/benefc3adcios-das-aulas-de-danc3a7a-para-sua-sac3bade-e-seu-bem-estar-fatcamera.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2019/03/benefc3adcios-das-aulas-de-danc3a7a-para-sua-sac3bade-e-seu-bem-estar-fatcamera.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2019/03/benefc3adcios-das-aulas-de-danc3a7a-para-sua-sac3bade-e-seu-bem-estar-fatcamera.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="benefícios das aulas de dança para sua saúde e seu bem-estar" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/saude/6-beneficios-das-aulas-de-danca-para-sua-saude-e-seu-bem-estar/" class="widget-news-item-category">só alegrias</a></a><span><a href="https://mdemulher.abril.com.br/saude/6-beneficios-das-aulas-de-danca-para-sua-saude-e-seu-bem-estar/" class="">6 benefícios das aulas de dança para sua saúde e seu bem-estar</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/moda/a-kate-middleton-fica-chique-demais-quando-resolve-usar-calcas/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2019/03/gettyimages-1135208732.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2019/03/gettyimages-1135208732.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2019/03/gettyimages-1135208732.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2019/03/gettyimages-1135208732.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2019/03/gettyimages-1135208732.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Kate Middleton" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/moda/a-kate-middleton-fica-chique-demais-quando-resolve-usar-calcas/" class="widget-news-item-category">Sim!</a></a><span><a href="https://mdemulher.abril.com.br/moda/a-kate-middleton-fica-chique-demais-quando-resolve-usar-calcas/" class="">A Kate Middleton fica chique demais quando resolve usar calças</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/cultura/hbo-libera-acesso-gratuito-a-duas-temporadas-de-game-of-thrones/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2019/02/got-s8-first-look-14-1080x1080.jpg?quality=90&#038;strip=info&#038;crop=0px%2C21px%2C1000px%2C680px&#038;resize=165%2C110" srcset="" sizes="(min-width: 991px) 230px, 165px" alt="Imagens de divulgação da última temporada de Game of Thrones" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/cultura/hbo-libera-acesso-gratuito-a-duas-temporadas-de-game-of-thrones/" class="widget-news-item-category">Maratona já</a></a><span><a href="https://mdemulher.abril.com.br/cultura/hbo-libera-acesso-gratuito-a-duas-temporadas-de-game-of-thrones/" class="">HBO libera acesso gratuito a duas temporadas de ‘Game of Thrones’</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/moda/designer-cria-colecao-nostalgica-inspirada-em-as-meninas-superpoderosas/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2019/03/gettyimages-1134598170.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2019/03/gettyimages-1134598170.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2019/03/gettyimages-1134598170.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2019/03/gettyimages-1134598170.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2019/03/gettyimages-1134598170.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Christian Cowan x The Powerpuff Girls &#8211; Inside" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/moda/designer-cria-colecao-nostalgica-inspirada-em-as-meninas-superpoderosas/" class="widget-news-item-category">Moda</a></a><span><a href="https://mdemulher.abril.com.br/moda/designer-cria-colecao-nostalgica-inspirada-em-as-meninas-superpoderosas/" class="">Designer cria coleção nostálgica inspirada em ‘As Meninas Superpoderosas’</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/casa/azulejos-decorados-eles-sao-lindos-e-vao-bem-ate-na-sala-veja-11-modelos/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2019/03/azulejo-born-1-alta-1.jpg?quality=90&#038;strip=info&#038;crop=0px%2C0px%2C3543px%2C2412px&#038;resize=165%2C110" srcset="" sizes="(min-width: 991px) 230px, 165px" alt="azulejos mica" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/casa/azulejos-decorados-eles-sao-lindos-e-vao-bem-ate-na-sala-veja-11-modelos/" class="widget-news-item-category">Inspiração</a></a><span><a href="https://mdemulher.abril.com.br/casa/azulejos-decorados-eles-sao-lindos-e-vao-bem-ate-na-sala-veja-11-modelos/" class="">Azulejos decorados: eles são lindos e vão bem até na sala! Veja 11 modelos</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/casa/toque-retro-14-inspiracoes-de-reuso-de-pecas-metalicas-na-decoracao/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2019/03/inspirac3a7c3b5es-de-reuso-de-pec3a7as-metc3a1licas-na-decorac3a7c3a3o.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2019/03/inspirac3a7c3b5es-de-reuso-de-pec3a7as-metc3a1licas-na-decorac3a7c3a3o.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2019/03/inspirac3a7c3b5es-de-reuso-de-pec3a7as-metc3a1licas-na-decorac3a7c3a3o.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2019/03/inspirac3a7c3b5es-de-reuso-de-pec3a7as-metc3a1licas-na-decorac3a7c3a3o.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2019/03/inspirac3a7c3b5es-de-reuso-de-pec3a7as-metc3a1licas-na-decorac3a7c3a3o.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="inspirações de reuso de peças metálicas na decoração" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/casa/toque-retro-14-inspiracoes-de-reuso-de-pecas-metalicas-na-decoracao/" class="widget-news-item-category">Foscas ou brilhantes</a></a><span><a href="https://mdemulher.abril.com.br/casa/toque-retro-14-inspiracoes-de-reuso-de-pecas-metalicas-na-decoracao/" class="">Toque retrô: 14 inspirações de reúso de peças metálicas na decoração</a></span></div></li></ul></div></div></div>        </div>
       </div>
      
      <div id="superbanner-3" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div>
  	    <div class="container main-container ">
  <div class="row">
    <div class="col-md-8 p402_premium">
                            <article id="post-907357" class="article">
          <header class="article-header">
                        <div class="article-category">
              <a href="/cultura">Cultura</a>            </div>
                        <h1 class="article-title">Shows de Sandy &amp; Júnior: veja as datas, locais e preços dos ingressos</h1>
                            <h2 class="article-subtitle">A turnê &quot;Nossa História&quot; vai passar por dez capitais brasileiras. Veja os preços dos ingressos, datas e locais. </h2>
                          <div class="article-author">Por 
                              <span><strong>Da redação</strong></span>
                          </div>
            <div class="article-date">
              <i class="material-icons">access_time</i>
              <span>
                13 mar 2019, 18h49 - Publicado em 13 mar 2019, 18h47              </span>
            </div>
          </header>
          <section class="share">
            
<a href="whatsapp://send?text=Shows de Sandy &amp; Júnior: veja as datas, locais e preços dos ingressos https://mdemulher.abril.com.br/cultura/sandy-junior-veja-as-datas-locais-e-precos-dos-ingressos-dos-shows/?utm_source=whatsapp&utm_medium=social&utm_campaign=barra-compartilhamento via MdeMulher" data-action="share/whatsapp/share" class="whatsapp hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=https://mdemulher.abril.com.br/cultura/sandy-junior-veja-as-datas-locais-e-precos-dos-ingressos-dos-shows/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=https://mdemulher.abril.com.br/cultura/sandy-junior-veja-as-datas-locais-e-precos-dos-ingressos-dos-shows/&amp;text=Shows de Sandy &amp; Júnior: veja as datas, locais e preços dos ingressos&amp;via=mdemulher" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=Shows de Sandy &amp; Júnior: veja as datas, locais e preços dos ingressos&amp;body=Shows de Sandy &amp; Júnior: veja as datas, locais e preços dos ingressos https://mdemulher.abril.com.br/cultura/sandy-junior-veja-as-datas-locais-e-precos-dos-ingressos-dos-shows/?utm_source=email&utm_medium=email&utm_campaign=barra-compartilhamento via MdeMulher" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="https://plus.google.com/share?url=https://mdemulher.abril.com.br/cultura/sandy-junior-veja-as-datas-locais-e-precos-dos-ingressos-dos-shows/" target="_blank" class="hidden-xs hidden-sm hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

<a href="//pinterest.com/pin/create/link/?url=https://mdemulher.abril.com.br/cultura/sandy-junior-veja-as-datas-locais-e-precos-dos-ingressos-dos-shows/&amp;description=Shows de Sandy &amp; Júnior: veja as datas, locais e preços dos ingressos&amp;media=" class="" target="_blank"><i class="icon-pinterest"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
          </section>
          <section class="article-content">
                          <div class="widget-post-top">
                <div id="media_image-3" class="widget"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.instagram.com/mdemulher/"><img width="679" height="82" src="https://abrilmdemulher.files.wordpress.com/2019/02/banner-segue-insta-01.gif?w=679" class="image wp-image-902792  attachment-679x82 size-679x82" alt="Siga o mdemulher no Instagram" style="max-width: 100%; height: auto;" title="banner-segue-insta-01" data-attachment-id="902792" data-permalink="https://mdemulher.abril.com.br/banner-segue-insta-01/" data-orig-file="https://abrilmdemulher.files.wordpress.com/2019/02/banner-segue-insta-01.gif" data-orig-size="679,82" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner-segue-insta-01" data-image-description="" data-medium-file="https://abrilmdemulher.files.wordpress.com/2019/02/banner-segue-insta-01.gif?w=300" data-large-file="https://abrilmdemulher.files.wordpress.com/2019/02/banner-segue-insta-01.gif?w=679" /></a></div>              </div>
                                    <p>Em uma coletiva de imprensa realizada no estádio Allianz Parque, em São Paulo, a dupla Sandy &amp; Júnior oficializou: vai ter sim turnê de reunião comemorando os 30 anos de carreira dos irmãos. Batizada de &#8220;Nossa História&#8221;, uma homenagem a trajetória deles e dos fãs que os acompanham, a turnê vai passar por 10 capitais brasileiras.</p>
<p>A pré-venda começa no dia 20 de março, apenas para quem tem cartão Caixa Elo. A venda geral começa dia 22 de março.</p>
<div class="content-image aligncenter wp-caption" style="max-width: 624px"><div class="image"><img data-image-title="turne nossa historia sandy e junior" data-restrict="false" class="aligncenter size-full wp-image-907368" src="https://abrilmdemulher.files.wordpress.com/2019/03/turne-nossa-historia-sandy-e-junior.jpg?quality=90&amp;strip=info&amp;strip=info" border="0" alt="turne nossa historia sandy e junior" title="turne nossa historia sandy e junior" width="624" height="1109" data-portal-copyright="Sandy &amp; Junior" data-image-caption="" srcset="https://abrilmdemulher.files.wordpress.com/2019/03/turne-nossa-historia-sandy-e-junior.jpg?quality=90&amp;strip=info 624w, https://abrilmdemulher.files.wordpress.com/2019/03/turne-nossa-historia-sandy-e-junior.jpg?quality=90&amp;strip=info 84w, https://abrilmdemulher.files.wordpress.com/2019/03/turne-nossa-historia-sandy-e-junior.jpg?quality=90&amp;strip=info 169w" sizes="(max-width: 624px) 100vw, 624px" /> <span class="hidden">&#8211;</span></div><p class="caption"><span class="hidden">&#8211;</span>&nbsp;(Sandy &amp; Junior/Divulgação)</p></div>
<div class="widget-news widget-box no-margin no-border"><span class="widget-news-title content-box-title">Veja também</span><ul class="widget-news-list"><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://mdemulher.abril.com.br/cultura/e-oficial-tudo-o-que-sabemos-sobre-a-turne-de-reuniao-de-sandy-junior/" rel="bookmark"><img src="https://abrilmdemulher.files.wordpress.com/2019/03/jucc81nior-lima-e-sandy.png?w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="Júnior Lima e Sandy" srcset="https://abrilmdemulher.files.wordpress.com/2019/03/jucc81nior-lima-e-sandy.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2019/03/jucc81nior-lima-e-sandy.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2019/03/jucc81nior-lima-e-sandy.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2019/03/jucc81nior-lima-e-sandy.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Júnior Lima e Sandy" /></a><div class="widget-news-info"><a href="/cultura" class="widget-news-item-category color-theme">Cultura</a><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/cultura/e-oficial-tudo-o-que-sabemos-sobre-a-turne-de-reuniao-de-sandy-junior/" class="">É oficial! Tudo o que sabemos sobre os shows de reunião de Sandy &amp; Júnior</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">13 mar 2019 - 17h03</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list"></div></li></ul></div>
<p>Veja abaixo as datas, locais e o preço dos ingressos em cada uma das paradas da turnê:</p>
<h3>Recife</h3>
<p>Quando: 12 de julho<br />
Onde: Classic Hall<br />
Quanto:<br />
Pista 1º lote: R$ 160 (R$ 80 a meia entrada)<br />
Pista 2º lote: R$ 180 (R$ 90 a meia entrada)<br />
Pista 3º lote: R$ 200 (R$ 100 a meia entrada)<br />
Frontstage 1º lote: R$ 340 (R$ 170 a meia entrada)<br />
Frontstage 2º lote: R$ 360 (R$ 180 a meia entrada)<br />
Frontstage 3º lote: R$ 380 (R$ 190 a meia entrada)<br />
Camarote para 10 pessoas: R$ 3200</p>
<h3>Salvador</h3>
<p>Quando: 13 de julho<br />
Onde: Arena Fonte Nova<br />
Quanto:<br />
Cadeira Lateral 1º lote: R$ 200 (R$ 100 a meia entrada)<br />
Cadeira Lateral 2º lote: R$ 220 (R$ 110 a meia entrada)<br />
Cadeira Lateral 3º lote: R$ 240 (R$ 120 a meia entrada)<br />
Cadeira Central: R$ 280 (R$ 140 a meia entrada)<br />
Frontstage 1º lote: R$ 300 (R$ 150 a meia entrada)<br />
Frontstage 2º lote: R$ 320 (R$ 160 a meia entrada)<br />
Frontstage 3º lote: R$ 340 (R$ 170 a meia entrada)</p>
<h3>Fortaleza</h3>
<p>Quando: 19 de julho<br />
Onde: Centro de Eventos do Ceará<br />
Quanto:<br />
Pista 1º lote: R$ 180 (R$ 90 a meia entrada)<br />
Pista 2º lote: R$ 200 (R$ 100 a meia entrada)<br />
Pista 3º lote: R$ 220 (R$ 110 a meia entrada)<br />
Frontstage 1º lote: R$ 280 (R$ 140 a meia entrada)<br />
Frontstage 2º lote: R$ 300 (R$ 150 a meia entrada)<br />
Frontstage 3º lote: R$ 320 (R$ 160 a meia entrada)</p>
<h3>Brasília</h3>
<p>Quando: 20 de julho<br />
Onde: Estádio Nilson Nelson<br />
Quanto:<br />
Arquibancada: R$ 220 (R$ 110 a meia entrada)<br />
Cadeira inferior: R$ 260 (R$ 130 a meia entrada)<br />
Pista: R$ 280 (R$ 140 a meia entrada)<br />
Pista Premium: R$ 520 (R$ 260 a meia entrada)</p>
<h3>Rio de Janeiro</h3>
<p>Quando: 3 de agosto<br />
Onde: Jeunesse Arena<br />
Quanto:<br />
Cadeira N3: R$ 140 (R$ 70 a meia entrada)<br />
Pista: R$ 290 (R$ 145 a meia entrada)<br />
Cadeira N1: R$ 320 (R$ 160 a meia entrada)<br />
Camarote: R$ 420 (R$ 210 a meia entrada)<br />
Pista Premium: R$ 520 (R$ 260 a meia entrada)</p>
<h3>Belo Horizonte</h3>
<p>Quando: 17 de agosto<br />
Onde: Estádio do Mineirão<br />
Quanto:<br />
Cadeira Superior: R$ 140 (R$ 70 a meia entrada)<br />
Pista: R$ 280 (R$ 140 a meia entrada)<br />
Cadeira Inferior: R$ 300 (R$ 150 a meia entrada)<br />
Pista Premium: R$ 480 (R$ 240 a meia entrada)</p>
<h3>São Paulo</h3>
<p>Quando: 24 de agosto<br />
Onde: Allianz Parque<br />
Quanto:<br />
Cadeira Nível 2: R$ 190 (R$ 95 a meia entrada)<br />
Pista: R$ 220 (R$ 110 a meia entrada)<br />
Cadeira Inferior: R$ 280 (R$ 140 a meia entrada)<br />
Pista Premium: R$ 460 (R$ 230 a meia entrada)</p>
<h3>Curitiba</h3>
<p>Quando: 31 de agosto<br />
Onde: Pedreira Paulo Leminski<br />
Quanto:<br />
Pista: R$ 180 (R$ 90 a meia entrada)<br />
Pista Premium: R$ 320 (R$ 160 a meia entrada)<br />
Camarote: R$ 320 (R$ 160 a meia entrada)</p>
<h3>Manaus</h3>
<p>Quando: 13 de setembro<br />
Onde: Studio 5<br />
Quanto:<br />
Pista 1º lote: R$ 140 (R$ 70 a meia entrada)<br />
Pista 2º lote: R$ 180 (R$ 90 a meia entrada)<br />
Pista 3º lote: R$ 200 (R$ 100 a meia entrada)<br />
Pista Premium 1º lote: R$ 280 (R$ 140 a meia entrada)<br />
Pista Premium 2º lote: R$ 300 (R$ 150 a meia entrada)<br />
Pista Premium 3º lote: R$ 340 (R$ 170 a meia entrada)</p>
<h3>Belém</h3>
<p>Quando: 14 de setembro<br />
Onde: Hangar<br />
Quanto:<br />
Pista 1º lote: R$ 140 (R$ 70 a meia entrada)<br />
Pista 2º lote: R$ 180 (R$ 90 a meia entrada)<br />
Pista 3º lote: R$ 200 (R$ 100 a meia entrada)<br />
Pista Premium 1º lote: R$ 280 (R$ 140 a meia entrada)<br />
Pista Premium 2º lote: R$ 300 (R$ 150 a meia entrada)<br />
Pista Premium 3º lote: R$ 340 (R$ 170 a meia entrada)</p>
          </section>

                      <section class="article-tags">
              <span>
                Tudo sobre              </span>
              <a href="https://mdemulher.abril.com.br/tudo-sobre/junior-lima-2/" rel="tag">Júnior Lima</a><a href="https://mdemulher.abril.com.br/tudo-sobre/sandy/" rel="tag">Sandy</a><a href="https://mdemulher.abril.com.br/tudo-sobre/sandy-e-junior/" rel="tag">Sandy e Júnior</a>            </section>
                    <div class="OUTBRAIN" data-src="https://mdemulher.abril.com.br/cultura/sandy-junior-veja-as-datas-locais-e-precos-dos-ingressos-dos-shows/" data-widget-id="AR_4" data-ob-template="MdeMulher"></div>
                    <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
          <section class="comments">
                      </section>
                    <div class="ad-sense" data-brand="mdemulher"></div>                  </article>
            </div>
  <div class="col-md-4">
	    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-3" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div class="abril-horoscopo-widget">
	<a class="titulo" href="https://abrilmdemulher.wordpress.com/horoscopo">Horóscopo</a>
	<div class="patrocinio-horoscopo">
		<span class="texto"></span>
		<div class="label" id="abrAD_button1"></div>
	</div>
	<div class="caixa">
		<div class="icone">
			<span class="icone-widget">
				<span class="icone-horoscopo-peixes">
					<span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span>
				</span>
			</span>
		</div>
		<div class="infos">
			<span class="nome-signo">
								<span class="nome">Peixes</span> <span class="data">– 22/12 a 20/03</span>
			</span>
			<span class="previsao-dia">Previsão para 13 de Mar&ccedil;o</span>
			<span class="descricao">A Lua em G&ecirc;meos te instiga a encarar a vida com maior leveza e a dissolver as ilus&otilde;es e...</span>
		</div>
	</div>
	<a href="/horoscopo/signo-peixes" class="previsao-completa">Ver previsão completa</a>
	<select class="selecione">
		<option>Selecione um signo</option>
		<option value="aries">Áries</option>
		<option value="touro">Touro</option>
		<option value="gemeos">Gêmeos</option>
		<option value="cancer">Câncer</option>
		<option value="leao">Leão</option>
		<option value="virgem">Virgem</option>
		<option value="libra">Libra</option>
		<option value="escorpiao">Escorpião</option>
		<option value="sagitario">Sagitário</option>
		<option value="capricornio">Capricórnio</option>
		<option value="aquario">Aquário</option>
		<option value="peixes">Peixes</option>
	</select>
</div>
<div id="outbrain-3" class="widget"><div class="OUTBRAIN hidden-xs hidden-sm" data-src="https://mdemulher.abril.com.br/cultura/sandy-junior-veja-as-datas-locais-e-precos-dos-ingressos-dos-shows/" data-widget-id="SB_2" data-ob-template="MdeMulher"></div>
      <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div><div id="ad_2-3" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="abril_assinatura_full_widget-5" class="widget">
<div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
				<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_botaocapa&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_botaocapa_cultura_desktop" target="_blank">
			<img src="https://abrilmdemulher.files.wordpress.com/2019/02/capas.gif?w=264&#038;h=349&#038;crop=1" class="magazine-cover" data-pin-nopin="true">
		</a>
		
		
		<span class="magazine-read">
							<span class="magazine-read-text">Leia também no</span>
						<span class="magazine-read-icons">
												<a href="" class="link">
						<i class="icon-tablet mobile"></i>
					</a>
										</span>
		</span>

	</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Nas Bancas</span>
		<span class="magazine-date">
												</span>
		<div class="magazine-index-container">
					</div>

		<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_botaocapa&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_botaocapa_cultura_desktop" class="magazine-subscription" target="_blank">Assine</a>


	</div>
	
	<span class="magazine-read">
					<span class="magazine-read-text">Leia também no</span>
				<span class="magazine-read-icons">
									<a href="" class="link">
					<i class="icon-tablet mobile"></i>
				</a>
							</span>
	</span>

	</div>
</div><div id="abril_popular_posts_widget-3" class="widget"><div class="widget-box without-border"><span class=" content-box-title">Mais vistas</span><div class="widget-popular-posts"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/beleza/sem-maquiagem-kim-kardashian-mostra-os-efeitos-da-psoriase-no-rosto/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2019/03/gettyimages-1057235660.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Kim Kardashian" data-pin-nopin="true" srcset="https://abrilmdemulher.files.wordpress.com/2019/03/gettyimages-1057235660.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2019/03/gettyimages-1057235660.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2019/03/gettyimages-1057235660.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2019/03/gettyimages-1057235660.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Kim Kardashian" /></a><a href="https://mdemulher.abril.com.br/beleza/sem-maquiagem-kim-kardashian-mostra-os-efeitos-da-psoriase-no-rosto/" class="list-item-category">Beleza</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="https://mdemulher.abril.com.br/beleza/sem-maquiagem-kim-kardashian-mostra-os-efeitos-da-psoriase-no-rosto/" class="">Sem maquiagem, Kim Kardashian mostra os efeitos da psoríase no rosto dela</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/moda/a-kate-middleton-fica-chique-demais-quando-resolve-usar-calcas/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2019/03/gettyimages-1135208732.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Kate Middleton" data-pin-nopin="true" srcset="https://abrilmdemulher.files.wordpress.com/2019/03/gettyimages-1135208732.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2019/03/gettyimages-1135208732.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2019/03/gettyimages-1135208732.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2019/03/gettyimages-1135208732.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Kate Middleton" /></a><a href="https://mdemulher.abril.com.br/moda/a-kate-middleton-fica-chique-demais-quando-resolve-usar-calcas/" class="list-item-category">Moda</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="https://mdemulher.abril.com.br/moda/a-kate-middleton-fica-chique-demais-quando-resolve-usar-calcas/" class="">A Kate Middleton fica chique demais quando resolve usar calças</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/estilo-de-vida/tiroteios-em-escolas-algo-que-nao-deveriamos-copiar-dos-estados-unidos/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2019/03/escola-estadual-raul-brasil.png?crop=66px%2C34px%2C714px%2C486px&amp;resize=165%2C110&amp;quality=90&amp;strip=info" class="widget-popular-posts-thumb" alt="escola estadual raul brasil" data-pin-nopin="true" title="escola estadual raul brasil" /></a><a href="https://mdemulher.abril.com.br/estilo-de-vida/tiroteios-em-escolas-algo-que-nao-deveriamos-copiar-dos-estados-unidos/" class="list-item-category">Estilo de Vida</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="https://mdemulher.abril.com.br/estilo-de-vida/tiroteios-em-escolas-algo-que-nao-deveriamos-copiar-dos-estados-unidos/" class="">Tiroteios em escolas: algo que não deveríamos copiar dos Estados Unidos</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/cultura/essas-sao-as-atrizes-cotadas-para-viver-a-princesa-diana-em-the-crown/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2018/10/gettyimages-52102394.jpg?quality=90&amp;strip=info&amp;crop=217px%2C113px%2C2253px%2C1533px&amp;resize=165%2C110" class="widget-popular-posts-thumb" alt="Princesa Diana usando a tiara Lover&#039;s Knot" data-pin-nopin="true" title="Princesa Diana usando a tiara Lover&#039;s Knot" /></a><a href="https://mdemulher.abril.com.br/cultura/essas-sao-as-atrizes-cotadas-para-viver-a-princesa-diana-em-the-crown/" class="list-item-category">Cultura</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="https://mdemulher.abril.com.br/cultura/essas-sao-as-atrizes-cotadas-para-viver-a-princesa-diana-em-the-crown/" class="">Essas são as atrizes cotadas para viver a Princesa Diana em &#039;The Crown&#039;</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/gastronomia/receitas-para-jantar-de-ultima-hora/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2017/08/file-de-peixe-com-especiairias.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilmdemulher.files.wordpress.com/2017/08/file-de-peixe-com-especiairias.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/08/file-de-peixe-com-especiairias.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/08/file-de-peixe-com-especiairias.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/08/file-de-peixe-com-especiairias.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="File de peixe com especiarias" /></a><a href="https://mdemulher.abril.com.br/gastronomia/receitas-para-jantar-de-ultima-hora/" class="list-item-category">Gastronomia</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="https://mdemulher.abril.com.br/gastronomia/receitas-para-jantar-de-ultima-hora/" class="">30 receitas para um jantar de última hora</a></span></div></div></div></div></div></div><div id="ad_3-3" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div><div id="abril_newsletter_widget-7" class="widget"><div class="widget-newsletter newsletter-widget widget-box with-border custom-title forms-builder-wrapper" id="sib_embed_signup">
	<input type="hidden" id="sib_embed_signup_lang" value="pt">
	<input type="hidden" id="sib_embed_invalid_email_message" value="Este e-mail não parece válido, tente novamente.">
	<div id="sib_loading_gif_area" class="widget-newsletter-loading">
		<img src="https://emails.abril.com.br/public/theme/version4/assets/images/loader_sblue.gif" class="widget-newsletter-loading-img">
	</div>
	<input type="hidden" name="primary_type" id="primary_type" value="email">
	<div class="widget-newsletter-white-transparent"></div>
	<span class="widget-newsletter-title">Newsletter</span>
	<span class="widget-newsletter-text">Conteúdo exclusivo para você</span>
	<form id="theform" class="widget-newsletter-form-style" action="https://emails.abril.com.br/users/subscribeembed/js_id/5l0u/id/1" onsubmit="return false;">
		<input type="hidden" name="js_id" id="js_id" value="5l0u">
		<input type="hidden" name="listid" id="listid" value="5">
		<input type="hidden" name="from_url" id="from_url" value="yes">
		<input type="hidden" name="hdn_email_txt" id="hdn_email_txt" value="">
		<input type="hidden" name="req_hid" id="req_hid" value="~FIRSTNAME">
		<div class="widget-newsletter-form-row">
			<label for="FIRSTNAME"><span class="widget-newsletter-icon"><i class="material-icons">person</i></span></label>
			<input name="FIRSTNAME" id="FIRSTNAME" class="widget-newsletter-input" type="text" value="" placeholder="Nome">
		</div>
		<div class="widget-newsletter-form-row">
			<label for="email"><span class="widget-newsletter-icon"><i class="material-icons">mail</i></span></label>
			<input id="email" class="widget-newsletter-input" type="email" name="email" value="" placeholder="E-mail">
		</div>
		<div class="widget-newsletter-form-row checkbox-text">
			<input type="checkbox" name="ABRIL_OFFERS" id="ABRIL_OFFERS" value="TRUE"> Aceito receber ocasionalmente ofertas especiais e de outros produtos e serviços do Grupo Abril.<br />
			<a href="/politica-de-privacidade/">Política de Privacidade</a>
		</div>
		<div class="widget-newsletter-form-row">
			<div class="widget-newsletter-button-box" data-type="success">
				<button type="submit" class="widget-newsletter-button button" data-editfield="subscribe" disabled>Quero Receber</button>
				<div class="sib-container"></div>
			</div>
		</div>
	</form>
</div></div>            </div>
                    </div>
    </aside>
</div></div>
</div>
            <section class="sidebar-above-footer">
            <div id="abril_barra_assine_widget-2" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="http://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_mdm_barrasites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_barrasites_cultura_desktop" target="_blank">AssineAbril.com</a></span></div>
	<div class="row assine-abril-container">
						<div class="col-md-2 col-xs-6 claudia">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJ39&#038;form.item%5B0%5D.codProjeto=3871&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_claudia" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg" class="img-responsive m-x-auto" alt="Claudia" data-pin-nopin="true">
							</a>
											<div class="name">Claudia</div>
					<div class="promo">Promoção&nbsp;Relâmpago! 72%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$&nbsp;15,12</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJ39&#038;form.item%5B0%5D.codProjeto=3871&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_claudia" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 exame">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJ39&#038;form.item%5B0%5D.codProjeto=3877&#038;form.item%5B0%5D.qtdEdicoesVigencia=39&#038;origem=sr_mdm_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_exame" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa3n_exame.jpg" class="img-responsive m-x-auto" alt="Exame" data-pin-nopin="true">
							</a>
											<div class="name">Exame</div>
					<div class="promo">Promoção&nbsp;Relâmpago! 65%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$&nbsp;49,27</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJ39&#038;form.item%5B0%5D.codProjeto=3877&#038;form.item%5B0%5D.qtdEdicoesVigencia=39&#038;origem=sr_mdm_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_exame" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 superinteressante">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJ39&#038;form.item%5B0%5D.codProjeto=3889&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_mdm_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_super" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg" class="img-responsive m-x-auto" alt="Superinteressante" data-pin-nopin="true">
							</a>
											<div class="name">Superinteressante</div>
					<div class="promo">Promoção&nbsp;Relâmpago! 69%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$&nbsp;19,14</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJ39&#038;form.item%5B0%5D.codProjeto=3889&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_mdm_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_super" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 saude">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJ39&#038;form.item%5B0%5D.codProjeto=3887&#038;form.item%5B0%5D.qtdEdicoesVigencia=19&#038;origem=sr_mdm_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_saude" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_saude.jpg" class="img-responsive m-x-auto" alt="Saúde" data-pin-nopin="true">
							</a>
											<div class="name">Saúde</div>
					<div class="promo">Promoção&nbsp;Relâmpago! 72%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$&nbsp;14,19</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJ39&#038;form.item%5B0%5D.codProjeto=3887&#038;form.item%5B0%5D.qtdEdicoesVigencia=19&#038;origem=sr_mdm_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_saude" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 veja">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FIFX&#038;form.item%5B0%5D.codProjeto=3624&#038;form.item%5B0%5D.qtdEdicoesVigencia=52&#038;origem=sr_mdm_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_veja" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" class="img-responsive m-x-auto" alt="Veja" data-pin-nopin="true">
							</a>
											<div class="name">Veja</div>
					<div class="promo">Promoção&nbsp;Relâmpago! 68%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$&nbsp;49,90</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FIFX&#038;form.item%5B0%5D.codProjeto=3624&#038;form.item%5B0%5D.qtdEdicoesVigencia=52&#038;origem=sr_mdm_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_veja" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 voce-s-a">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJ39&#038;form.item%5B0%5D.codProjeto=3923&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_Vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_Vocesa" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa3n_voce.jpg" class="img-responsive m-x-auto" alt="Você S/A" data-pin-nopin="true">
							</a>
											<div class="name">Você S/A</div>
					<div class="promo">Promoção&nbsp;Relâmpago! 67%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$&nbsp;17,41</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJ39&#038;form.item%5B0%5D.codProjeto=3923&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_Vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_Vocesa" class="button" target="_blank">Assine</a>
									</div>
				</div>
		<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se_mdemulher_botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>
</div><!-- .assine-abril -->
</div>        </section>
    
  
  <footer class="footer" id="footer">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="wrapper-referrers">
          <div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="referrers"><li id="menu-item-769944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769944"><a target="_blank" href="https://capricho.abril.com.br/">Capricho</a></li>
<li id="menu-item-769947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769947"><a target="_blank" href="https://casacor.abril.com.br/">CASACOR</a></li>
<li id="menu-item-769948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769948"><a target="_blank" href="https://claudia.abril.com.br/">Claudia</a></li>
<li id="menu-item-769952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769952"><a target="_blank" href="https://exame.abril.com.br/">EXAME.com</a></li>
<li id="menu-item-769953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769953"><a target="_blank" href="https://guiadoestudante.abril.com.br/">Guia do Estudante</a></li>
<li id="menu-item-769954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769954"><a target="_blank" href="https://super.abril.com.br/mundo-estranho/">Mundo Estranho</a></li>
<li id="menu-item-769955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769955"><a target="_blank" href="https://veja.abril.com.br/placar/">Placar</a></li>
<li id="menu-item-769956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769956"><a target="_blank" href="https://quatrorodas.abril.com.br/">Quatro Rodas</a></li>
<li id="menu-item-769957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769957"><a target="_blank" href="https://saude.abril.com.br/">Saúde</a></li>
<li id="menu-item-769958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769958"><a target="_blank" href="https://super.abril.com.br/">Superinteressante</a></li>
<li id="menu-item-769959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769959"><a target="_blank" href="https://veja.abril.com.br/">VEJA.com</a></li>
<li id="menu-item-769961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769961"><a target="_blank" href="https://vejasp.abril.com.br/">VEJA São Paulo</a></li>
<li id="menu-item-769962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769962"><a target="_blank" href="https://viagemeturismo.abril.com.br/">Viagem e Turismo</a></li>
<li id="menu-item-769963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769963"><a target="_blank" href="https://vip.abril.com.br/">VIP</a></li>
</ul></div>
                    <ul class="custom-columns">
            <li class>
              <!-- <a href="/fale-conosco">Fale conosco</a>
              <a href="/termos-de-uso">Termos de Uso</a>
              <a href="#">FAQ</a> -->
              <li id="menu-item-898865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-898865"><a href="https://capricho.abril.com.br/noticias-sobre/volta-as-aulas/">Volta às Aulas</a></li>
<li id="menu-item-781547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-781547"><a href="https://mdemulher.abril.com.br/horoscopo">Horóscopo do dia</a></li>
<li id="menu-item-769964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-769964"><a href="https://mdemulher.abril.com.br/como-desativar-adblock/">Como desativar o AdBlock</a></li>
<li id="menu-item-769965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-769965"><a href="https://mdemulher.abril.com.br/celular/">No Seu Celular</a></li>
            </li>
          </ul>
          
                    <ul class="social-columns">
            <li>
              <span>SIGA</span>
            </li>
            <li id="menu-item-112048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112048"><a href="https://www.facebook.com/MdeMulher"><i class=""></i>Facebook</a></li>
<li id="menu-item-112049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112049"><a href="https://twitter.com/mdemulher"><i class=""></i>Twitter</a></li>
<li id="menu-item-112050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112050"><a href="https://www.instagram.com/mdemulher/"><i class=""></i>Instagram</a></li>
                      </ul>
          </div>
          <div class="abril-logo">
            <a href="http://www.abril.com.br" target="_blank"><img src="https://s2.wp.com/wp-content/themes/vip/abril-master/inc/images/logo-grupo-abril.png"></a>
          </div>
          <div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
          <div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
          <div class="wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=mdemulher.abril.com.br" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
        </div>
      </div>
    </div>
  </footer>
      <div id="abrAD_dhtml"></div>
    <!-- wpcom_wp_footer -->
	<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Adicione suas ideias aqui... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar em</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblogar Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="114409587" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://mdemulher.abril.com.br" />
				<input type="hidden" id="carousel-reblog-blog-title" value="MdeMulher" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="e446f5dceb" /><input type="hidden" name="_wp_http_referer" value="/cultura/sandy-junior-veja-as-datas-locais-e-precos-dos-ingressos-dos-shows/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/_static/??/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534j&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Carregando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytj0EOwjAMBD9EMBUFwQHxlqSxqEPihjppeT5BUAmK1BNHr3e8axijajpOyAlSiwEFBoqgTU9eBS0Je4g+X4jlLU5uQbbExmcEJx/T2skK/n5VDdqT1Yk6ngcUn8WBGoz3+SpkNcV4upYWt4wZW83WY79gbroQiqRekHvSBmSk+PPdEvQlFPAcTtWuPm6ren/YuAfFAY4D'></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/example.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydjlsKgCAUBTeU3YyKfqK1WJ1IUbOrvXZf0A76GwYGhs4gxtUn+ERpgUOkQwdSA2srnIoJTOZ18NP60raD79xpn5uY0Z9WhQDFv/PZ4opWT2DxXfSuk1UjC1m3dWkeyf1MqQ=='></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/lazysizes.js?m=1462552707h&#038;ver=5.1.1' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe.min.js?m=1488991108h&#038;ver=5.1.1' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe-ui-default.min.js?m=1488991108h&#038;ver=5.1.1' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/mustache.min.js?m=1488991108h&#038;ver=5.1.1' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-player.js?m=1540487483h&#038;ver=5.1.1' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-player-vars.js?m=1540487483h&#038;ver=5.1.1' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-sambatech.js?m=1540487483h&#038;ver=5.1.1' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var abrilAnuncio = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/application.min.js?m=1545082683h&#038;ver=5.1.1' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.lazysizes.min.js?m=1461015852h&#038;ver=5.1.1' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.magnific-popup.min.js?m=1462552707h&#038;ver=5.1.1' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/gallery.min.js?m=1540487483h&#038;ver=5.1.1' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-id/js/abrID.js?m=1545155455h'></script>
<script type='text/javascript'>
    document.addEventListener("DOMContentLoaded", function(event) {
      if (typeof abrID !== "undefined") {
        abrID.init({"wpAbrilIDUrl" : "https://prod-id.abril.com.br/"});
      }
    });
  
</script>
<script type='text/javascript' src='//static.chartbeat.com/js/chartbeat_mab.js?ver=5.1.1' defer></script>
<script type='text/javascript' src='//static.chartbeat.com/js/chartbeat.js?ver=5.1.1' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chartbeat_params = {"uid":"56007","domain":"mdemulher.abril.com.br","categories":"Cultura","post_author":"Da reda\u00e7\u00e3o","type":"Mat\u00e9ria"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"114409587","siteName":"MdeMulher","siteURL":"https:\/\/mdemulher.abril.com.br","icon":"<img alt='' src='https:\/\/abrilmdemulher.files.wordpress.com\/2018\/06\/cropped-m-de-mulher.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/abril-mdemulher","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fmdemulher.abril.com.br%2Fcultura%2Fsandy-junior-veja-as-datas-locais-e-precos-dos-ingressos-dos-shows%2F&signup_flow=account&domain=mdemulher.abril.com.br","themeURL":"","xhrURL":"https:\/\/mdemulher.abril.com.br\/wp-admin\/admin-ajax.php","nonce":"78fdeff0ac","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"24056b7be3\" \/>","referer":"https:\/\/mdemulher.abril.com.br\/cultura\/sandy-junior-veja-as-datas-locais-e-precos-dos-ingressos-dos-shows\/","canFollow":"1","feedID":"55666418","statusMessage":"","customizeLink":"https:\/\/abrilmdemulher.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fabrilmdemulher.wordpress.com%2Fcultura%2Fsandy-junior-veja-as-datas-locais-e-precos-dos-ingressos-dos-shows%2F","postID":"907357","shortlink":"https:\/\/wp.me\/p7K39V-3O2N","canEditPost":"","editLink":"https:\/\/abrilmdemulher.wordpress.com\/wp-admin\/post.php?post=907357&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/907357\/mdemulher.abril.com.br","i18n":{"view":"Exibir site","follow":"Seguir","following":"Seguindo","edit":"Editar","login":"Fazer login","signup":"Registre-se","customize":"Personalizar","report":"Denunciar este conte\u00fado","themeInfo":"Obtenha o tema: Abril Child Theme - M de Mulher","shortlink":"Copiar link curto","copied":"Copiado","followedText":"Novos posts deste site ser\u00e3o exibidos agora em seu <a href=\"https:\/\/wordpress.com\/\">Leitor<\/a>","foldBar":"Esconder esta barra","unfoldBar":"Mostrar esta barra","editSubs":"Gerenciar assinaturas","viewReader":"Visualizar site no Leitor","viewReadPost":"Ver post no Leitor","subscribe":"Cadastre-me","enterEmail":"Insira seu endere\u00e7o de email","followers":"Junte-se a 1.621 outros seguidores","alreadyUser":"J\u00e1 tem uma conta do WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fmdemulher.abril.com.br%2Fcultura%2Fsandy-junior-veja-as-datas-locais-e-precos-dos-ingressos-dos-shows%2F&signup_flow=account&domain=mdemulher.abril.com.br\">Fa\u00e7a login agora.<\/a>","stats":"Estat\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/mdemulher.abril.com.br\/wp-admin\/admin-ajax.php","nonce":"41080a7cbc","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de email para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/abrilmdemulher.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmdemulher.abril.com.br%2Fcultura%2Fsandy-junior-veja-as-datas-locais-e-precos-dos-ingressos-dos-shows%2F","blog_id":"114409587","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblogar","reblogged":"Re-blogado","reblog_add_thoughts":"Adicione suas ideias aqui... (opcional)","reblogging":"Reblogando...","post_reblog":"Post Reblog","stats_query_args":"blog=114409587&v=wpcom&tz=-3&user_id=0&subd=abrilmdemulher","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_piano_vars = {"is_single":"1","is_page":"0","is_home":"0","get_the_category":[{"term_id":2367,"name":"Cultura","slug":"cultura","term_group":0,"term_taxonomy_id":1706,"taxonomy":"category","description":"M\u00fasica, cinema, teatro e exposi\u00e7\u00f5es, a vida cultural nas principais cidades do Brasil e do mundo e tudo que diz respeito \u00e0 cena cultural","parent":0,"count":2331,"filter":"raw","cat_ID":2367,"category_count":2331,"category_description":"M\u00fasica, cinema, teatro e exposi\u00e7\u00f5es, a vida cultural nas principais cidades do Brasil e do mundo e tudo que diz respeito \u00e0 cena cultural","cat_name":"Cultura","category_nicename":"cultura","category_parent":0}],"get_the_tags":[{"term_id":571802090,"name":"J\u00fanior Lima","slug":"junior-lima-2","term_group":0,"term_taxonomy_id":8888,"taxonomy":"post_tag","description":"","parent":0,"count":3,"filter":"raw"},{"term_id":53625,"name":"Sandy","slug":"sandy","term_group":0,"term_taxonomy_id":358,"taxonomy":"post_tag","description":"","parent":0,"count":173,"filter":"raw"},{"term_id":987849,"name":"Sandy e J\u00fanior","slug":"sandy-e-junior","term_group":0,"term_taxonomy_id":357,"taxonomy":"post_tag","description":"","parent":0,"count":31,"filter":"raw"}],"setContentCreated":"2019-03-13T18:47:11","setContentAuthor":"Da reda\u00e7\u00e3o","setContentSection":["Cultura"],"piano_tags":["J\u00fanior Lima","Sandy","Sandy e J\u00fanior","type:content"],"tipo_paywall":"accounted","setContentIsNative":"0","piano_slug_faq_page":"https:\/\/mdemulher.abril.com.br\/","piano_brand":null,"piano_env":"experience","piano_aid":null,"piano_home_url":"https:\/\/mdemulher.abril.com.br","piano_show_login":"0","piano_type":null};
var custom_wp = {"link_site":null,"url_logotipo":null,"color_top":null,"text_closed_offer_title":"O bom jornalismo tem valor","text_closed_offer":null,"text_accounted_offer_title":null,"text_accounted_offer":null,"text_anonymous_offer_title":null,"text_anonymous_offer":null,"text_counter_offer_title":null,"text_counter_offer":null,"site_title":"MdeMulher - O melhor portal feminino da Am\u00e9rica Latina","brand":null,"offers":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytUdtOwzAM/SHSiG1MvCC+xU29zSE3HKdV9/W0u1SFjQoQT7GPzi2y7pIyMQgG0XJAj1m3lDTUTE55yIKsbdbmACw1gozkHe0rmx/0TOqLSq7sKWS9UqOBPfkoCOB6IZMXBNB4CqoG1ue8YVKxRWZqhjYT9ksHYTBvi7FGKIZRNE1XNgXjyhg+/CInCvdw+16Q+8tTzVl3sgxwLBmdtihp6KWuwFfNzQmmtueNY1Mkngog5P4Yo6/8bfTCJVsMTWSdO0rIP9J+X+Ez8m9GakdOeDD8QzuCEGeO46oS9B04d7F79S+PT5vn9XqzXW3tB5egIPQ='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'114409587','blog_tz':'-3','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'114409587','v':'wpcom','tz':'-3','user_id':'0','post':'907357','subd':'abrilmdemulher'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=114409587&v=wpcomvt&tz=-3&user_id=0&post=907357&subd=abrilmdemulher&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWoxUDFHXTZrOCZ2WHZdNmQ2MyYzR3dyenMmTlNaSVBHYlVCTVNiTWhQaGl4d1pfSEhlQnMzRltEZ3hIRy8saW5rc1pxVTJzdFMuNHhjU35kZ2VVPUlSejBBW2NFZm8sUlFlM3I9ak5GTHZrMEQtfE5kaXQyfC8weUdxOElHL2F3P0dBT2g3Y2QyelAxR2h2biZ4PXJLS3BQT0lLd1c5YkJBJUZ1TWdhciZxSW4scUVRVWg9MXBtbCtIYjBCLnlRN1o='}]);
_stq.push([ 'clickTrackerInit', '114409587', '907357' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "mdemulher_area=Cultura;editorias=Cultura;tags=J\u00fanior Lima, Sandy, Sandy e J\u00fanior",
            "abrAdsArea": "mdemulher\/cultura"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master.json";
        }
    </script>
        <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/prebid.min.js?v-abrad=7.19.0"></script>
    <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/abrad.min.js?v=7.19.0"></script>
    <script>
      var tag = document.createElement('script');
      tag.src = 'https://www.youtube.com/iframe_api';
      var firstScriptTag = document.getElementsByTagName('script')[0];
      firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

      function onYouTubeIframeAPIReady() {
        document.querySelectorAll('.live-video-player iframe').forEach(function(video) {
          new YT.Player(video, {
            events: {
              'onReady': function(event) {
                event.target.mute();
                event.target.playVideo();
              }
            }
          });
        });
      };
    </script>
  </body>
</html>
<!--
	generated 20 seconds ago
	generated in 0.277 seconds
	served from batcache in 0.002 seconds
	expires in 280 seconds
-->
