<!DOCTYPE html>
<html lang="pt-BR" class="mdemulher">
  <head>
    <meta name="google-site-verification" content="hqJOxrz_ADAFI7mM5gauCYC-MD5boYtMSH26NZBTn2k" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<link rel="dns-prefetch" href="//ads.rubiconproject.com">
<link rel="dns-prefetch" href="//optimized-by.rubiconproject.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.assine.abril.com.br">
<link rel="dns-prefetch" href="//r-login.wordpress.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//px.moatads.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//ib.adnxs.com">
<link rel="dns-prefetch" href="//static.criteo.net">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
<title>16 ideias de fantasia de unicórnio para você se inspirar | MdeMulher</title>
<meta name="description" content="Os unicórnios vão ser hit no Carnaval 2018 e é bem fácil montar uma fantasia para as festas e bloquinhos.">
<meta property="og:type" content="article">
<meta property="og:site_name" content="MdeMulher">
<meta property="og:url" content="https://mdemulher.abril.com.br/estilo-de-vida/16-ideias-de-fantasia-de-unicornio-para-voce-se-inspirar/">
<meta property="og:title" content="16 ideias de fantasia de unicórnio para você se inspirar">
<meta property="og:description" content="Os unicórnios vão ser hit no Carnaval 2018 e é bem fácil montar uma fantasia para as festas e bloquinhos.">
<meta property="og:image" content="https://abrilmdemulher.files.wordpress.com/2018/02/fantasia-de-unicocc81rnio.jpg?quality=90&strip=info&crop=0px%2C58px%2C750px%2C510px&resize=680%2C453">
<meta property="bt:id" content="850592">
<meta property="bt:pubDate" content="2018-02-05T17:25:01-0200">
<meta property="bt:modDate" content="2018-02-05T17:28:01-0200">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="Carnaval, Especial Carnaval, Fantasia, Unicórnio, Unicórnios">
<meta property="bt:category" content="Estilo de Vida">
<meta name="twitter:site" content="@mdemulher">
<meta name="twitter:title" content="16 ideias de fantasia de unicórnio para você se inspirar">
<meta name="twitter:description" content="Os unicórnios vão ser hit no Carnaval 2018 e é bem fácil montar uma fantasia para as festas e bloquinhos.">
<meta name="twitter:image" content="https://abrilmdemulher.files.wordpress.com/2018/02/fantasia-de-unicocc81rnio.jpg?quality=90&strip=info&crop=0px%2C58px%2C750px%2C510px&resize=680%2C453">
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="235263107772">
<meta property="fb:pages" content="235263107772">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=mdemulher.abril.com.br&amp;id=114409587&amp;t=1517872204&amp;back=https%3A%2F%2Fmdemulher.abril.com.br%2Festilo-de-vida%2F16-ideias-de-fantasia-de-unicornio-para-voce-se-inspirar%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//static.chartbeat.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//d3r7h55ola878c.cloudfront.net' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//abrilmdemulher.wordpress.com' />
<link href="https://mdemulher.abril.com.br/estilo-de-vida/16-ideias-de-fantasia-de-unicornio-para-voce-se-inspirar/" rel="canonical" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5L3XPG');</script>
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://mdemulher.abril.com.br/estilo-de-vida/16-ideias-de-fantasia-de-unicornio-para-voce-se-inspirar/"},"headline":"16 ideias de fantasia de unicórnio para você se inspirar","image":{"@type":"ImageObject","url":"https://abrilmdemulher.files.wordpress.com/2018/02/fantasia-de-unicocc81rnio.jpg?quality=90&strip=info&w=750","height":750,"width":750},"datePublished":"2018-02-05T17:25:01-0200","dateModified":"2018-02-05T17:28:01-0200","author":[{"@type":"Person","name":"Júlia Warken"}],"publisher":{"@type":"Organization","name":"MdeMulher","logo":{"@type":"ImageObject","url":"https://abrilmdemulher.files.wordpress.com/2016/09/mdemulher-schema.png?w=353","width":353,"height":60}},"description":"Os unicórnios vão ser hit no Carnaval 2018 e é bem fácil montar uma fantasia para as festas e bloquinhos. ","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".article"}}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylU0FywyAM/FAp45m0zaXTt8hYsZUAYgDbze8LdprEievG7U0S2mUlFtk7odhGtFGaVjjd1mSD7J1iI4Ihjceb7FmF8CTnYZoOGOQeowN1EEN21x4bNKmpIyeh9KTP4DED7qhjmVASWOT4Hww9VTVGcSISznPtwYCC1aQNew6K3UnZtPY7manQtLpBL8mqW7jYJdgdqaDEtn5/c0IV+zzzw4wGQkxSQzxqXDNbvjH05NA/G7JLRkmKMNWNg5g7DFYEqBOxjUsw416/UTlskssW/TgatyydxxDS86Oh1ohxgmV5JksZHTyMNamMUJKWY15pOAdrHyviZxS9B5dWNlMSq19gSu9RIUUIV1bYkY7JIOejtYodgR2tNUSLyx8+X3IEKwItxk1dJ3+39u1XGa+a+5qno4c9nyk6tBX7B51cIwvNCiKxnSRip4H8EtRjqblOYT1ce0lXqXVQpyPwyYHrvDJvrit9oPIcJfhL9BN/s5G15hJ0bvgw78VL8bbZbrdFsf8C5bZqgQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900|Material+Icons|Mukta+Vaani:800|Lato' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var id_piano_analytics = [""];
var piano_brand = "mdemulher";
var label_piano_analytics = [""];
var piano_is_sandbox_or_product = "production";
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytk1FOwzAMhi9EVjppSDwgzuKlXuuSxCF228HpyaYyNlGtFFWKlNj+/dlykmKIhoJ1XYVStHm9d5g+xm3TykNxT2A81QkUN57Ct9hyUAx60nrek0PTCSaosy+DDjyhiyzqUSSLJqK3LVHoCYdZWYsawb6ZhEKfv6jaYK5X9BQL2CdyJrqupiCjBdxTzyfotb0QonhUMySIEdOEy4hNFHUhtOHEYjleNXdxrYgynqvOsYkJexLgHPFLh/gXvlAA0USwJvtATvN5Fukr9J1r8u3cwhNaJAX5YY/ES2QddPUvYM6UgfIDmvpz9/Pyu3NkQYnnE2/7jgThPOvzYaz86l/KXfm0fdyVz9v2CyAbn1k='></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var abril_horoscopo_js_object = "https:\/\/abrilmdemulher.wordpress.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNjUsOwjAMRC9EalI+O8RZSmsljpLYikNz/RboBpAQi1mMPM8PmpiRc8VcoXpMqDCTwHArFI3Eu6OsW/NcWEcW/uym0eSwQvhabpcu6A5+idKgFQu8+16sQmV5xHhyPq55inQsJH8/XoEZ88QFtJFg6RLllb2miz3Zw3nf22MfFmhQY+Q='></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmdemulher.abril.com.br%2Festilo-de-vida%2F16-ideias-de-fantasia-de-unicornio-para-voce-se-inspirar%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmdemulher.abril.com.br%2Festilo-de-vida%2F16-ideias-de-fantasia-de-unicornio-para-voce-se-inspirar%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/63de328d15cc082b46305159b82b61c4?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/63de328d15cc082b46305159b82b61c4?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/63de328d15cc082b46305159b82b61c4?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="https://mdemulher.abril.com.br/osd.xml" title="MdeMulher" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="235263107772" />
			<script type="text/javascript" async defer   data-pin-hover="true" src="https://s0.wp.com/wp-content/themes/vip/abril-master/plugins/abril-admin/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="MdeMulher" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Moda, beleza, estilo de vida, famosos, amor e sexo e tudo o que interessa no melhor portal feminino da América Latina" /><meta name="msapplication-task" content="name=Assinar;action-uri=https://mdemulher.abril.com.br/feed/;icon-uri=https://secure.gravatar.com/blavatar/63de328d15cc082b46305159b82b61c4?s=16" /><link rel="amphtml" href="https://mdemulher.abril.com.br/estilo-de-vida/16-ideias-de-fantasia-de-unicornio-para-voce-se-inspirar/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=7K39V&#038;cscache=6&#038;csrev=9" />
		      </head>
  <body class="post-template-default single single-post postid-850592 single-format-standard mp6 customizer-styles-applied estilo-de-vida highlander-enabled highlander-light">
                  <!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["Carnaval","Especial Carnaval","Fantasia","Unicórnio","Unicórnios"],"editoria":["Estilo de Vida"],"programa":"","tipo-pagina":"Matéria","nome-blog":"","oferecimento":"","status-pagina":"Publicada","data-publicacao":"05/02/2018","hora-publicacao":"17:25","data-atualizacao":"05/02/2018","hora-atualizacao":"17:28","autor":["Júlia Warken"],"editor":"Luísa Massa"};
</script>
<!-- Fim do Objeto de dados -->        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5L3XPG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      
      <div id="abrAD_wallpaper" class="WallPaperAd"></div>

              <header class="header">
      <div class="container">
        <nav class="nav">
          <ul>
            <li class="fullwidth">
              <div class="account">
                <div data-abrilid-product="M_DE_MULHER" class="abril-id-container"></div>
              </div>
            </li>
            
                          <li>
                <a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_menu&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_menu_estilo-de-vida_desktop" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
              </li>
                                        <li class="hidden-md hidden-lg">
    <ul class="menu hot-topics">
      <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
      <li id="menu-item-848866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-848866"><a href="https://mdemulher.abril.com.br/tudo-sobre/o-outro-lado-do-paraiso/">O Outro Lado do Paraíso</a></li>
<li id="menu-item-792774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-792774"><a href="https://mdemulher.abril.com.br/tudo-sobre/bbb/">BBB18</a></li>
<li id="menu-item-792777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-792777"><a target="_blank" href="https://mdemulher.abril.com.br/horoscopo/">Horóscopo</a></li>
<li id="menu-item-790173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-790173"><a href="https://www.assinegobox.com.br/?utm_source=Menu%20M%20de%20Mulher">Clube de Assinaturas</a></li>
<li id="menu-item-112042" class="menu-item menu-item-type-post_type_archive menu-item-object-receitas menu-item-112042"><a href="https://mdemulher.abril.com.br/receitas/">Receitas</a></li>
    </ul>
  </li>
  <li>
    <ul class="menu main">
      <li id="menu-item-112029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112029"><a href="https://mdemulher.abril.com.br/./beleza/">Beleza</a></li>
<li id="menu-item-112030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112030"><a href="https://mdemulher.abril.com.br/./moda/">Moda</a></li>
<li id="menu-item-112031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112031"><a href="https://mdemulher.abril.com.br/./dieta/">Dieta</a></li>
<li id="menu-item-112032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112032"><a href="https://mdemulher.abril.com.br/./estilo-de-vida/">Estilo de Vida</a></li>
<li id="menu-item-112033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112033"><a href="https://mdemulher.abril.com.br/./cultura/">Cultura</a></li>
<li id="menu-item-798744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798744"><a href="https://mdemulher.abril.com.br/casa/">Casa</a></li>
<li id="menu-item-112034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112034"><a href="https://mdemulher.abril.com.br/./famosos-e-tv/">Famosos e TV</a></li>
<li id="menu-item-112035" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-112035"><a href="https://mdemulher.abril.com.br/videos/">Vídeos</a></li>
<li id="menu-item-781549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-781549"><a href="https://mdemulher.abril.com.br/horoscopo/signo-aries/">Horóscopo do dia</a></li>
<li id="menu-item-112036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112036"><a href="https://mdemulher.abril.com.br/./cabelos/">Cabelos</a></li>
<li id="menu-item-112037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112037"><a href="https://mdemulher.abril.com.br/./amor-e-sexo/">Amor e Sexo</a></li>
<li id="menu-item-112038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112038"><a href="https://mdemulher.abril.com.br/./familia/">Família</a></li>
<li id="menu-item-782124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-782124"><a href="https://mdemulher.abril.com.br/./novelas/">Novelas</a></li>
<li id="menu-item-112040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112040"><a href="https://mdemulher.abril.com.br/./saude/">Saúde</a></li>
<li id="menu-item-112041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112041"><a href="https://mdemulher.abril.com.br/./carreira/">Carreira</a></li>
<li id="menu-item-766917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-766917"><a href="https://mdemulher.abril.com.br/blog">Blogs</a></li>
<li id="menu-item-112247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112247"><a href="https://mdemulher.abril.com.br/celular/">Celular</a></li>
    </ul>
  </li>
<li>
  <ul class="menu static">
    <li><a href="https://mdemulher.abril.com.br/expediente">Expediente</a></li>
    <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
    <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
    <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
    <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
    <li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
    <li><a href="http://www.assinegobox.com.br/?utm_campaign=se_mdemulher_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoBox</a></li>
    <li><a href="http://www.gotoshop.com.br/?utm_campaign=se_mdemulher_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoToShop</a></li>
    <li><a href="https://www.goread.com.br/?utm_campaign=se_mdemulher_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
    <li><a href="https://mdemulher.abril.com.br/fale-conosco">Fale conosco</a></li>
    <li><a href="https://mdemulher.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
    <li><a href="https://mdemulher.abril.com.br/termos-de-uso">Termos de uso</a></li>
  </ul>
</li>
  <li>
    <ul class="social">
      <li id="menu-item-112048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112048"><a href="https://www.facebook.com/MdeMulher"><i class=""></i>Facebook</a></li>
<li id="menu-item-112049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112049"><a href="https://twitter.com/mdemulher"><i class=""></i>Twitter</a></li>
<li id="menu-item-112050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112050"><a href="https://www.instagram.com/mdemulher/"><i class=""></i>Instagram</a></li>
    </ul>
  </li>
<!--li>
  <a href="#" class="btn-newsletter">Receba a newsletter</a>
</li-->
                      </ul>
                    <i class="material-icons">menu</i>
                  </nav>

          <a href="https://mdemulher.abril.com.br" class="brand">
    <svg width="227px" height="34px" viewBox="0 0 227 34" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g>
        <g>
            <polygon id="Fill-1" fill="#FFFFFF" points="47.1477434 19.8606364 46.5512814 19.8606364 42.7830814 16.2343818 42.7830814 23.6748182 39.3480234 23.6748182 39.3480234 9.5472 40.2785669 9.5472 46.7901793 15.5988909 53.3972883 9.5472 54.3034097 9.5472 54.3034097 23.6748182 50.8683517 23.6748182 50.8683517 16.2578727"></polygon>
            <path d="M67.1105931,12.4906727 L67.1105931,20.7316545 L69.328931,20.7316545 C71.8096497,20.7316545 73.5984097,19.3426 73.5984097,16.6111636 C73.5984097,13.8797273 71.8096497,12.4906727 69.328931,12.4906727 L67.1105931,12.4906727 L67.1105931,12.4906727 Z M69.5913117,23.6748182 L63.6520524,23.6748182 L63.6520524,9.5472 L69.5913117,9.5472 C74.3617559,9.5472 77.1762428,12.5611455 77.1762428,16.6111636 C77.1762428,20.6608727 74.3617559,23.6748182 69.5913117,23.6748182 L69.5913117,23.6748182 Z" id="Fill-2" fill="#FFFFFF"></path>
            <polyline id="Fill-3" fill="#FFFFFF" points="95.4455159 17.9532364 89.1486924 17.9532364 89.1486924 20.7316545 97.0677048 20.7316545 97.0677048 23.6748182 85.6901517 23.6748182 85.6901517 9.5472 97.0677048 9.5472 97.0677048 12.4906727 89.1486924 12.4906727 89.1486924 15.2690909 95.4455159 15.2690909 95.4455159 17.9532364"></polyline>
            <polyline id="Fill-4" fill="#FFFFFF" points="117.173956 16.2578727 113.453348 19.8606364 112.856886 19.8606364 109.088372 16.2343818 109.088372 23.6748182 105.653628 23.6748182 105.653628 9.5472 106.583858 9.5472 113.09547 15.5988909 119.702579 9.5472 120.608701 9.5472 120.608701 23.6748182 117.173956 23.6748182 117.173956 16.2578727"></polyline>
            <path d="M129.742868,17.5764545 L129.742868,9.5472 L133.201408,9.5472 L133.201408,17.5764545 C133.201408,19.2013455 134.226822,20.6846727 136.326181,20.6846727 C138.472818,20.6846727 139.426844,19.2245273 139.426844,17.5764545 L139.426844,9.5472 L142.885385,9.5472 L142.885385,17.5764545 C142.885385,21.2262 140.428462,23.9811273 136.326181,23.9811273 C132.294974,23.9811273 129.742868,21.2262 129.742868,17.5764545" id="Fill-5" fill="#FFFFFF"></path>
            <polyline id="Fill-6" fill="#FFFFFF" points="152.019865 23.6748182 152.019865 9.5472 155.478092 9.5472 155.478092 20.7316545 162.753364 20.7316545 162.753364 23.6748182 152.019865 23.6748182"></polyline>
            <polyline id="Fill-7" fill="#FFFFFF" points="184.052539 23.6748182 180.593686 23.6748182 180.593686 18.1414727 174.273379 18.1414727 174.273379 23.6748182 170.814839 23.6748182 170.814839 9.5472 174.273379 9.5472 174.273379 15.4573273 180.593686 15.4573273 180.593686 9.5472 184.052539 9.5472 184.052539 23.6748182"></polyline>
            <polyline id="Fill-8" fill="#FFFFFF" points="203.157172 17.9532364 196.860036 17.9532364 196.860036 20.7316545 204.779048 20.7316545 204.779048 23.6748182 193.401495 23.6748182 193.401495 9.5472 204.779048 9.5472 204.779048 12.4906727 196.860036 12.4906727 196.860036 15.2690909 203.157172 15.2690909 203.157172 17.9532364"></polyline>
            <path d="M219.971767,12.4906727 L216.823199,12.4906727 L216.823199,16.7289273 L219.995876,16.7289273 C221.593643,16.7289273 222.476594,16.0226545 222.476594,14.6094909 C222.476594,13.2439273 221.569847,12.4906727 219.971767,12.4906727 L219.971767,12.4906727 Z M213.364658,9.5472 L220.115168,9.5472 C223.740593,9.5472 226.054114,11.3838182 226.054114,14.4682364 C226.054114,16.4461091 225.14768,17.8592727 223.668892,18.6833091 L223.668892,18.989 L226.889161,23.4396 L226.889161,23.6748182 L222.953138,23.6748182 L220.138651,19.5540182 L216.823199,19.5540182 L216.823199,23.6748182 L213.364658,23.6748182 L213.364658,9.5472 L213.364658,9.5472 Z" id="Fill-9" fill="#FFFFFF"></path>
            <polyline id="Fill-10" fill="#604F90" points="0 6.8952 0 20.4500727 6.86510621 13.6723273 0 6.8952"></polyline>
            <polyline id="Fill-11" fill="#E884A3" points="13.7305255 6.8952 13.7305255 20.4500727 6.86510621 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-12" fill="#E25885" points="13.7305255 6.8952 13.7305255 20.4500727 20.5956317 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-13" fill="#C1E4EB" points="13.7305255 20.4445091 27.461051 20.4445091 20.5956317 13.6667636 13.7305255 20.4445091"></polyline>
            <polyline id="Fill-14" fill="#A3CC6E" points="27.461051 20.4445091 27.461051 6.88994545 20.5956317 13.6667636 27.461051 20.4445091"></polyline>
            <polyline id="Fill-15" fill="#E9824C" points="13.7305255 6.8952 0 6.8952 6.86510621 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-16" fill="#F6CE51" points="0 6.89581818 13.7305255 6.89581818 6.86510621 0.118690909 0 6.89581818"></polyline>
            <polyline id="Fill-17" fill="#65BFB0" points="0 20.4445091 13.7305255 20.4445091 6.86510621 13.6667636 0 20.4445091"></polyline>
            <polyline id="Fill-18" fill="#F8ED75" points="0 20.4463636 13.7305255 20.4463636 6.86510621 27.2234909 0 20.4463636"></polyline>
            <polyline id="Fill-19" fill="#5274AC" points="13.7305255 20.4454364 13.7305255 34 6.86510621 27.2225636 13.7305255 20.4454364"></polyline>
            <polyline id="Fill-20" fill="#F7D2B7" points="13.7305255 20.4454364 13.7305255 34 20.5956317 27.2225636 13.7305255 20.4454364"></polyline>
            <polyline id="Fill-21" fill="#BCB4CE" points="27.461051 20.4463636 13.7305255 20.4463636 20.5956317 27.2234909 27.461051 20.4463636"></polyline>
            <polyline id="Fill-22" fill="#E98AA9" points="13.7305255 6.8952 27.461051 6.8952 20.5956317 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-23" fill="#64C3D4" points="13.7305255 6.89581818 27.461051 6.89581818 20.5956317 0.118690909 13.7305255 6.89581818"></polyline>
        </g>
    </g>
</svg>  </a>

                  <div class="sign">
                        <a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_topo&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_topo_estilo-de-vida_desktop" class="hidden-xs hidden-sm" target="_blank">
              <img src="https://abrilmdemulher.files.wordpress.com/2017/11/gifmdem_abr_nov_menor.gif?w=50&#038;h=60&#038;crop=1" alt="Assine" class="cover">
            </a>
                        <a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_topo&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_topo_estilo-de-vida_desktop" class="btn-sign" target="_blank">Assine</a>
          </div>
        
        
          <form id="cse-search-box" action="https://google.com/cse" class="search">
  	<input type="hidden" name="cx" value="009247033035765827911:ntr0ppvee8m">
  	<input type="hidden" name="ie" value="UTF-8">
  	<input type="text" name="q" placeholder="O que você procura?" value="">
  	<i class="material-icons">search</i>
</form>
                      <ul class="menu-hot-topics hidden-xs hidden-sm">
              <li><a class="trending"><i class="material-icons">trending_up</i></a></li>
              <li id="menu-item-848866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-848866"><a href="https://mdemulher.abril.com.br/tudo-sobre/o-outro-lado-do-paraiso/">O Outro Lado do Paraíso</a></li>
<li id="menu-item-792774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-792774"><a href="https://mdemulher.abril.com.br/tudo-sobre/bbb/">BBB18</a></li>
<li id="menu-item-792777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-792777"><a target="_blank" href="https://mdemulher.abril.com.br/horoscopo/">Horóscopo</a></li>
<li id="menu-item-790173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-790173"><a href="https://www.assinegobox.com.br/?utm_source=Menu%20M%20de%20Mulher">Clube de Assinaturas</a></li>
<li id="menu-item-112042" class="menu-item menu-item-type-post_type_archive menu-item-object-receitas menu-item-112042"><a href="https://mdemulher.abril.com.br/receitas/">Receitas</a></li>
            </ul>
          
              </div>
    </header>
                 <div class="sidebar-top hidden-xs hidden-sm">
        <div class="container">
          <div id="abril_home_latest_videos_widget-8" class="widget"><div class="widget-box manual-highlights sidebar-most-read "><div class="widget-news "><ul class="widget-news-list"><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/cultura/historia-carnaval-brasil/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/02/histc3b3ria-do-carnaval-kotoffei.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/02/histc3b3ria-do-carnaval-kotoffei.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/02/histc3b3ria-do-carnaval-kotoffei.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/02/histc3b3ria-do-carnaval-kotoffei.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/02/histc3b3ria-do-carnaval-kotoffei.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="História do Carnaval" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/cultura/historia-carnaval-brasil/" class="widget-news-item-category">Cultura</a></a><span><a href="https://mdemulher.abril.com.br/cultura/historia-carnaval-brasil/" class="">Herança da Antiguidade: conheça a história do Carnaval do Brasil</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/famosos-e-tv/rolou-um-climao-entre-gleici-e-jaqueline-durante-almoco-especial/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/02/climao-almoco-gleici-jaqueline-bbb18.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/02/climao-almoco-gleici-jaqueline-bbb18.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/02/climao-almoco-gleici-jaqueline-bbb18.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/02/climao-almoco-gleici-jaqueline-bbb18.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/02/climao-almoco-gleici-jaqueline-bbb18.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Gleici e Jaqueline, climao no BBB18" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/famosos-e-tv/rolou-um-climao-entre-gleici-e-jaqueline-durante-almoco-especial/" class="widget-news-item-category">Big Brother Brasil</a></a><span><a href="https://mdemulher.abril.com.br/famosos-e-tv/rolou-um-climao-entre-gleici-e-jaqueline-durante-almoco-especial/" class="">Rolou um climão entre Gleici e Jaqueline durante almoço especial</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/famosos-e-tv/a-internet-surtou-com-o-reencontro-das-spice-girls-em-pleno-2018/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/02/gettyimages-150227697.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/02/gettyimages-150227697.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/02/gettyimages-150227697.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/02/gettyimages-150227697.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/02/gettyimages-150227697.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Spice Girls fazem o último show juntas em 2012, nos jogos olímpicos" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/famosos-e-tv/a-internet-surtou-com-o-reencontro-das-spice-girls-em-pleno-2018/" class="widget-news-item-category">OMG!</a></a><span><a href="https://mdemulher.abril.com.br/famosos-e-tv/a-internet-surtou-com-o-reencontro-das-spice-girls-em-pleno-2018/" class="">A internet surtou com o reencontro das Spice Girls em pleno 2018</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/estilo-de-vida/atracoes-carnaval-salvador-dodo-barra-ondina-osmar-campo-grande/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/02/carnaval-salvador-olodum-foto-roberto-viana_agecom.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/02/carnaval-salvador-olodum-foto-roberto-viana_agecom.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/02/carnaval-salvador-olodum-foto-roberto-viana_agecom.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/02/carnaval-salvador-olodum-foto-roberto-viana_agecom.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/02/carnaval-salvador-olodum-foto-roberto-viana_agecom.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Carnaval Salvador &#8211; Olodum" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/estilo-de-vida/atracoes-carnaval-salvador-dodo-barra-ondina-osmar-campo-grande/" class="widget-news-item-category">Está chegando!</a></a><span><a href="https://mdemulher.abril.com.br/estilo-de-vida/atracoes-carnaval-salvador-dodo-barra-ondina-osmar-campo-grande/" class="">As melhores atrações para aproveitar o Carnaval de Salvador</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/famosos-e-tv/kim-kardashian-fez-uma-lista-com-todos-os-haters-famosos-dela/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2017/10/kim.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2017/10/kim.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/10/kim.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/10/kim.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/10/kim.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Kim Kardashian" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/famosos-e-tv/kim-kardashian-fez-uma-lista-com-todos-os-haters-famosos-dela/" class="widget-news-item-category">Livro do arraso</a></a><span><a href="https://mdemulher.abril.com.br/famosos-e-tv/kim-kardashian-fez-uma-lista-com-todos-os-haters-famosos-dela/" class="">Kim Kardashian fez uma lista com todos os haters famosos dela</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/moda/fantasias-de-casal-carnaval/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/02/fantasias-de-casal-para-o-carnaval-enzo-e-valentina.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/02/fantasias-de-casal-para-o-carnaval-enzo-e-valentina.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/02/fantasias-de-casal-para-o-carnaval-enzo-e-valentina.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/02/fantasias-de-casal-para-o-carnaval-enzo-e-valentina.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/02/fantasias-de-casal-para-o-carnaval-enzo-e-valentina.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Fantasias de casal para o Carnaval Enzo e Valentina" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/moda/fantasias-de-casal-carnaval/" class="widget-news-item-category">SUPERGÊMEOS</a></a><span><a href="https://mdemulher.abril.com.br/moda/fantasias-de-casal-carnaval/" class="">15 inspirações muito legais de fantasias de casal para o Carnaval</a></span></div></li></ul></div></div></div>        </div>
       </div>
      
      <div id="superbanner-3" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div>
  	    
        <div class="sponsored-tag-holder">
            <style type="text/css" scoped>
                .sponsored-tag-holder {
                    background: url('https://abrilmdemulher.files.wordpress.com/2017/01/bg-especial-carnaval-mobile.png') no-repeat top center;
                }
                @media(min-width: 991px) {
                    .sponsored-tag-holder {
                        background: url('https://abrilmdemulher.files.wordpress.com/2017/01/bg-especial-carnaval-desktop.png') no-repeat top center;
                    }
                }
            </style>
            <div class="container sponsored-tag-header">
                              <a href="https://mdemulher.abril.com.br/tudo-sobre/especial-carnaval/" target="_blank" rel="nofollow">
                  <img class="sponsored-tag-logo" src="https://abrilmdemulher.files.wordpress.com/2017/01/especial-carnaval-logo.png" />
                </a>
              
              <div>
                <ul class="sponsor-element">
                    
                        
                        
                        
                        
                                            <div class="without-sponsor-element"></div>
                                    </ul>
                
                <div class="sponsor-container">
                  
                </div>
              </div>
            </div><div class="container main-container special-tag single">
  <div class="row">
    <div class="col-md-8 p402_premium">
                            <article id="post-850592" class="article">
          <header class="article-header">
                        <div class="article-category">
              <a href="/estilo-de-vida">Estilo de Vida</a>            </div>
                        <h1 class="article-title">16 ideias de fantasia de unicórnio para você se inspirar</h1>
                            <h2 class="article-subtitle">Os unicórnios vão ser hit no Carnaval 2018 e é bem fácil montar uma fantasia para as festas e bloquinhos. </h2>
                          <div class="article-author">Por 
                              <a href="https://mdemulher.abril.com.br/autor/julia-warken" class="author-element"><span>Júlia Warken</span></a>                          </div>
            <div class="article-date">
              <i class="material-icons">access_time</i>
              <span>
                5 fev 2018, 17h28 - Publicado em 5 fev 2018, 17h25              </span>
            </div>
          </header>
          <section class="share">
            
<a href="whatsapp://send?text=16 ideias de fantasia de unicórnio para você se inspirar https://mdemulher.abril.com.br/estilo-de-vida/16-ideias-de-fantasia-de-unicornio-para-voce-se-inspirar/?utm_source=whatsapp&utm_medium=social&utm_campaign=barra-compartilhamento via MdeMulher" data-action="share/whatsapp/share" class="whatsapp hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=https://mdemulher.abril.com.br/estilo-de-vida/16-ideias-de-fantasia-de-unicornio-para-voce-se-inspirar/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=https://mdemulher.abril.com.br/estilo-de-vida/16-ideias-de-fantasia-de-unicornio-para-voce-se-inspirar/&amp;text=16 ideias de fantasia de unicórnio para você se inspirar&amp;via=mdemulher" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=16 ideias de fantasia de unicórnio para você se inspirar&amp;body=16 ideias de fantasia de unicórnio para você se inspirar https://mdemulher.abril.com.br/estilo-de-vida/16-ideias-de-fantasia-de-unicornio-para-voce-se-inspirar/?utm_source=email&utm_medium=email&utm_campaign=barra-compartilhamento via MdeMulher" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="https://plus.google.com/share?url=https://mdemulher.abril.com.br/estilo-de-vida/16-ideias-de-fantasia-de-unicornio-para-voce-se-inspirar/" target="_blank" class="hidden-xs hidden-sm hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

<a href="//pinterest.com/pin/create/link/?url=https://mdemulher.abril.com.br/estilo-de-vida/16-ideias-de-fantasia-de-unicornio-para-voce-se-inspirar/&amp;description=16 ideias de fantasia de unicórnio para você se inspirar&amp;media=https://abrilmdemulher.files.wordpress.com/2018/02/fantasia-de-unicocc81rnio.jpg?quality=90&amp;strip=info&amp;crop=0px%2C58px%2C750px%2C510px&amp;resize=680%2C453" class="" target="_blank"><i class="icon-pinterest"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
          </section>
          <section class="article-content ">
                        <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><div class="featured-image">
        <div class="image"><img class="lazyload attachment-size_g size-size_g wp-post-image" alt="" title="Fantasia de unico&#769;rnio" data-src="https://abrilmdemulher.files.wordpress.com/2018/02/fantasia-de-unicocc81rnio.jpg?quality=90&amp;strip=info&amp;crop=0px%2C58px%2C750px%2C510px&amp;resize=1000%2C666" data-srcset="" data-sizes=""></div>
        <p class="caption"> (@marcelipaulino/Instagram)</p>
      </div></body></html>
            <p>As <strong>fantasias de unicórnio</strong> já haviam aparecido na folia do ano passado e prometem bombar ainda mais no <strong>Carnaval 2018</strong>. Tiaras de chifrinho podem ser facilmente encontradas em lojas de fantasia e estão sendo vendidas por grandes marcas de roupa como <a href="https://www.lojasrenner.com.br/p/tiara-de-unicornio-com-flores/-/A-544223261-br.lr?sku=544223270">Renner</a>, <a href="https://www.riachuelo.com.br/tiara-unicornio-12189529001">Riachuelo</a> e <a href="https://www.cea.com.br/tiara-carnaval-unicornio-dourada-8802666-dourado/phttps://www.cea.com.br/tiara-carnaval-unicornio-dourada-8802666-dourado/p">C&amp;A</a>.</p>
<p>Mas também dá para fazer a sua em casa, lógico! Tutorial é o que não falta no <a href="https://www.youtube.com/results?search_query=tiara+unic%C3%B3rnio">YouTube</a>.</p>
<div class="widget-news widget-box no-margin no-border"><span class="widget-news-title content-box-title">Veja também</span><ul class="widget-news-list"><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://mdemulher.abril.com.br/moda/essas-sao-as-fantasias-que-vao-bombar-no-carnaval-2018/" rel="bookmark"><img src="https://abrilmdemulher.files.wordpress.com/2018/01/carnaval-2018.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilmdemulher.files.wordpress.com/2018/01/carnaval-2018.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/01/carnaval-2018.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/01/carnaval-2018.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/01/carnaval-2018.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Carnaval 2018" /></a><div class="widget-news-info"><a href="/moda" class="widget-news-item-category color-theme">Moda</a><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/moda/essas-sao-as-fantasias-que-vao-bombar-no-carnaval-2018/" class="">Essas são as fantasias que vão bombar no Carnaval 2018</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">19 jan 2018 - 18h01</span></span></div></li><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://mdemulher.abril.com.br/moda/fantasias-de-carnaval-em-grupo/" rel="bookmark"><img src="https://abrilmdemulher.files.wordpress.com/2018/01/fantasias-de-grupo-para-o-carnaval-kzenon.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilmdemulher.files.wordpress.com/2018/01/fantasias-de-grupo-para-o-carnaval-kzenon.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/01/fantasias-de-grupo-para-o-carnaval-kzenon.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/01/fantasias-de-grupo-para-o-carnaval-kzenon.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/01/fantasias-de-grupo-para-o-carnaval-kzenon.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Fantasias de grupo para o Carnaval" /></a><div class="widget-news-info"><a href="/moda" class="widget-news-item-category color-theme">Moda</a><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/moda/fantasias-de-carnaval-em-grupo/" class="">15 ideias divertidas de fantasias de Carnaval em grupo</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">30 jan 2018 - 19h01</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list"></div></li></ul></div>
<p>O mais maravilhoso é que a trend dos unicórnios combina MUITO com glitter e é bem fácil montar um look fresquinho que orne com a temática. Uma dica bacana é usar um <a href="https://mdemulher.abril.com.br/moda/bodies-e-maios-para-usar-no-carnaval/">bodie ou maiô</a> e colocar um saiote de tule por cima &#8211; que é bem fácil de <a href="https://www.facebook.com/sapatilhasouropreto/videos/1182514581881116/">fazer em casa</a> e você nem precisa costurar!</p>
<p>E, se ainda assim você estiver sem ideias criativas, aí vão alguns look inspiradores:</p>
<p><strong>Não tem erro: maquiagem cintilante e cheia de brilho, apostando nos tons pastel.</strong></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Be0pjY6H0fY/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Be0pjY6H0fY/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Além da tee de unicórnio, garantimos também a inspiração da make pra curtir esse Carnaval com tudo! 🎉🦄💕🎊 #unicornio #tendencia #carnaval #usealohatshirt #fashion</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/alohabrasil.tshirt/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Aloha Tshirt</a> (@alohabrasil.tshirt) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-02-05T17:01:40+00:00">Feb 5, 2018 at 9:01am PST</time></p>
</div>
</blockquote>
<p><strong>Se você não está querendo pensar muito na roupa &#8211; conforto em primeiro lugar! &#8211; a dica é investir em uma maquiagem marcante </strong></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Be0fK5hFbL7/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Be0fK5hFbL7/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Make de unicórnio 🦄  #marqueseuhorario  #unicornio  #maquiagemunicornio  #mac #vult #dailus #oboticario #dailuspro #makeup #maquiagem #maquiagemlagonorte  #maquiagembsb #maquiagembrasilia</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/nandacastromaquiagem/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Nanda Castro maquiagem 💋</a> (@nandacastromaquiagem) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-02-05T15:30:57+00:00">Feb 5, 2018 at 7:30am PST</time></p>
</div>
</blockquote>
<p><strong>Se joga nas pedrinhas e pérolas autocolates. É bem fácil de achar em lojas de fantasia. Para deixá-los bem presinhos, sem perigo de cair ao primeiro sinal de suor, a dica é usar cola para cílios. </strong></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BQnUiozgC5m/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.4537037037037% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BQnUiozgC5m/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">• pode ser sereia? pode! 🐠🐚✨ e unicórnio? pode tb 🦄💕 O IMPORTANTE É SE DIVERTIR E SE SENTIR BONITA. { vamos para d e sempre ver o lado ruim das coisas, a feita é feita de muitas coisas boas e sentimentos bons devem ser espalhados👌🏾} • tem vídeo no canal da tiara e da make ✨ corre lá 🎬 { link na bio} •</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/yulibalzak/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Yuli Balzak</a> (@yulibalzak) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-02-17T13:28:25+00:00">Feb 17, 2017 at 5:28am PST</time></p>
</div>
</blockquote>
<p><strong>E quem foi que disse que a maquiagem precisa se resumir só ao rosto?</strong></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Be0LeiIgknt/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:56.80555555555556% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Be0LeiIgknt/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Um 🦄 de respeito 😱😍 . . . #make #makeup #unicornio #quetirofoiesse #colors #glitter</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/ketlengomes/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Ketlen Gomes</a> (@ketlengomes) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-02-05T12:38:52+00:00">Feb 5, 2018 at 4:38am PST</time></p>
</div>
</blockquote>
<p><strong>Se você está em dúvida sobre qual cor escolher&#8230; <img src="https://s0.wp.com/wp-content/themes/vip/abril-master/plugins/abril-content/emoji/icons/1f308.png" border="0" width="18" height="18" /></strong></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Be0cY02j3B9/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Be0cY02j3B9/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Unicórnio passando pra avisar que amanhã tem vídeo ensinando essa maquiagem 🦄✨ #inspiracaoemdobro #makeup #makecarnaval #carnaval #unicornio #colors #photooftheday #love #beauty #bloggers</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/inspiracaoemdobro/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Inspiração em dobro</a> (@inspiracaoemdobro) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-02-05T15:06:38+00:00">Feb 5, 2018 at 7:06am PST</time></p>
</div>
</blockquote>
<p><strong>Mas investir num look monocromático também pode ser bem fofo</strong></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Be0U6QDDMpk/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Be0U6QDDMpk/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">✨✨Close da fantasia de #Unicornio que postei outro dia, com muitos tons de rosa e lilás, muito glíter e estrelinhas! A tiara foi customizada por mim: peguei um arco qualquer em casa, encapei com fita de cetim, colei o chifrinho de espuma e as orelhas fiz em EVA! Fica a dica!! 🦄 E hoje é dia de post novo no blog! Já passou pra conferir a dica desta semana? LINDIZZIMA.COM.BR ✨✨ . . . . ✨Close of some other day&#39;s unicorn&#39;s costume idea for the Carnival. Pink and purple shades that I love, so much glitter and stars. Made the head accessory myself!! 🦄✨ . . . . . . . . . . . . . . . . . . #lindizzimablog #marcelipaulino #ootd #mood #bangs #smile #blogger #blogueira #fashion #lifestyle #fantasia #carnaval #carnival #unicornio #fantasiadeunicornio #inspiracao #pinkfeed #purplefeed #inspiring #inspiration #santos #sp #brazil</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/marcelipaulino/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Marcéli Paulino | LINDIZZIMA</a> (@marcelipaulino) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-02-05T14:01:18+00:00">Feb 5, 2018 at 6:01am PST</time></p>
</div>
</blockquote>
<p><strong>Essa aqui é uma inspiração para quem tem habilidade! Você se arrisca?</strong></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bez57nvgWTf/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bez57nvgWTf/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Vibes unicórnio 🦄 😍❤ . . . #bomdia #unicornio #maquiagemdeunicornio #makeupunicornio #carnaval #carnaval2018 #inspiracaocarnal #brilho #glamour #unicornios #loucaspormaquiagem #elegance #bocarosa #bride #SdMakeup #maquiagembrasil #wakeupanmakeup #makeup #makeulover #brigittegalegari #instamake #universodasnoivas #universodamaquiagemBrasil #pausaparafeminices #queroessamaquiagem #beleza</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/makeupby_michele/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Michele Souza</a> (@makeupby_michele) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-02-05T10:05:33+00:00">Feb 5, 2018 at 2:05am PST</time></p>
</div>
</blockquote>
<p><strong>Aquele cílio dramático que a gente ama! E se descolar no meio do bloco, a gente desapega e segue o baile</strong></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Be0Zg3fFaGl/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:37.5% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Be0Zg3fFaGl/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Unicornio&amp;Sereia ❤️ 🧜‍♀️ 🦄  #sereia #unicornio #monobloco #carnaval #ibirapuera #makesereia #makeunicornio</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/emmelycaroline/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Emmely Caroline</a> (@emmelycaroline) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-02-05T14:41:31+00:00">Feb 5, 2018 at 6:41am PST</time></p>
</div>
</blockquote>
<p><strong>Bocão escuro combina com unicórnios? Claro que sim!</strong></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BbzZBUGjJMN/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.5% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BbzZBUGjJMN/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Às quartas sentimos saudade do Carnaval. 🦄 #tb</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/_ketlynaraujo/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Ketlyn Araujo</a> (@_ketlynaraujo) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-11-22T15:43:47+00:00">Nov 22, 2017 at 7:43am PST</time></p>
</div>
</blockquote>
<p><strong>Bodie com saia de tule = </strong><img src="https://s0.wp.com/wp-content/themes/vip/abril-master/plugins/abril-content/emoji/icons/1f49c.png" border="0" width="18" height="18" /></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bex-x-SlEPe/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bex-x-SlEPe/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">JÁ É CARNAVAL! 🎊✨ Com minha fantasia de unicórnio superrr fofa do @ateliebabycute ! 💕 alguma dúvida que usarei outros dias de carnaval também?! 😍✨</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/senhoritafranja/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Por Arícia M. Ramos</a> (@senhoritafranja) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-02-04T16:09:27+00:00">Feb 4, 2018 at 8:09am PST</time></p>
</div>
</blockquote>
<p><strong>Traz mais bodie que tá pouco!</strong></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bez3v1TnQS0/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:58.68055555555556% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bez3v1TnQS0/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">É Carnaval que chama? #body #bodymaio #usedivasbabi #itgirl #tendencia #tendencia2018 #quero #vemcarnaval #carnaval2018 #oqueusar #fantasia #unicornio #instagood #like4like</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/lojadivasbabi/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Loja Divas Babi</a> (@lojadivasbabi) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-02-05T09:46:28+00:00">Feb 5, 2018 at 1:46am PST</time></p>
</div>
</blockquote>
<p><strong>Saia com top também é hit</strong></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Be0cw9hjKMW/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.5% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Be0cw9hjKMW/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Dream🦄 ✨💃🏾 . . . #bloquinho #carnaval #augusta #consolacao #unicorn #unicornio #cachos #transicaocapilar #lowpoo</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/jubomjardim/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Juliana Bomjardim</a> (@jubomjardim) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-02-05T15:09:56+00:00">Feb 5, 2018 at 7:09am PST</time></p>
</div>
</blockquote>
<p><strong>Ou vai de biquini mesmo! O bom desse tipo de saia é que você pode usar na altura que quiser. Se optar por cintura alta, rola esconder uma doleira por baixo do tule. Segurança é tudo, né?</strong></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Be0Y4d5lwpy/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Be0Y4d5lwpy/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Eu fui uma princesa unicórnio sim, invejosos dirão que eu estava fazendo cosplay da @jojotodynho 😂♥️ Dia 11 tem mais 😍 #unicornio #carnaval2018 #blocoacademicosdobaixoaugusta #princesa #azul #queromais #amigos #amores #saopaulo #gratidao</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/je_ferreira001/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Jé Ferreira (Strog) 👑</a> (@je_ferreira001) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-02-05T14:36:00+00:00">Feb 5, 2018 at 6:36am PST</time></p>
</div>
</blockquote>
<p><strong>Meia arrastão colorida super combina com a vibe dos unicórnios. Tenha em mente que, quanto mais aberta a trama, menos calor você vai passar</strong> <img src="https://s0.wp.com/wp-content/themes/vip/abril-master/plugins/abril-content/emoji/icons/1f609.png" border="0" width="18" height="18" /></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BeZH7u3BhgB/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:55.092592592592595% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BeZH7u3BhgB/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Um #tbt no clima do carnaval ✨🦄 #unicorn #fantasiadeunicornio</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/lethyciamfa/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Lethycia M. Florentino Amaral</a> (@lethyciamfa) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-01-26T00:28:24+00:00">Jan 25, 2018 at 4:28pm PST</time></p>
</div>
</blockquote>
<p><strong>Economizar no glitter? Jamais!</strong> <img src="https://s0.wp.com/wp-content/themes/vip/abril-master/plugins/abril-content/emoji/icons/2728.png" border="0" width="18" height="18" /></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Be0o87JA_ch/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Be0o87JA_ch/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Se enfeite, que a rua se enfeita. ✨🌈🦄 #dara #jáécarnaval #festadobonfim #reconcavobaiano #cidadeserrana #tradição #cultura #unicornio #fantasia #muitaluznacaminhada</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/naiolliveira/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Naiara Oliveira</a> (@naiolliveira) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-02-05T16:56:25+00:00">Feb 5, 2018 at 8:56am PST</time></p>
</div>
</blockquote>
<p><strong>Uma peruca bafônica também cai muito bem!</strong></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Be0l5NllwdJ/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.54501800720288% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Be0l5NllwdJ/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Cada detalhe é crucial para nós da Encantadas Produções! 🌈🦄✨🌷 #encantadasproducoes #party #personagensvivos #aniversario #fantasia #animacaoinfantil #festa #kids #unicornio #unicornioparty #unicorn #festaunicornio #festasinfantis #unicorniolovers #festademenina #aniversarioinfantil</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/encantadasproducoes/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> ENCANTADAS PRODUÇÕES</a> (@encantadasproducoes) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-02-05T16:29:42+00:00">Feb 5, 2018 at 8:29am PST</time></p>
</div>
</blockquote>
          </section>

                      <section class="article-tags">
              <span>
                Tudo sobre              </span>
              <a href="https://mdemulher.abril.com.br/tudo-sobre/carnaval/" rel="tag">Carnaval</a><a href="https://mdemulher.abril.com.br/tudo-sobre/especial-carnaval/" rel="tag">Especial Carnaval</a><a href="https://mdemulher.abril.com.br/tudo-sobre/fantasia/" rel="tag">Fantasia</a><a href="https://mdemulher.abril.com.br/tudo-sobre/unicornio/" rel="tag">Unicórnio</a><a href="https://mdemulher.abril.com.br/tudo-sobre/unicornios/" rel="tag">Unicórnios</a>            </section>
                    <section class="share hidden-md hidden-lg">
            
<a href="whatsapp://send?text=16 ideias de fantasia de unicórnio para você se inspirar https://mdemulher.abril.com.br/estilo-de-vida/16-ideias-de-fantasia-de-unicornio-para-voce-se-inspirar/?utm_source=whatsapp&utm_medium=social&utm_campaign=barra-compartilhamento via MdeMulher" data-action="share/whatsapp/share" class="whatsapp hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=https://mdemulher.abril.com.br/estilo-de-vida/16-ideias-de-fantasia-de-unicornio-para-voce-se-inspirar/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=https://mdemulher.abril.com.br/estilo-de-vida/16-ideias-de-fantasia-de-unicornio-para-voce-se-inspirar/&amp;text=16 ideias de fantasia de unicórnio para você se inspirar&amp;via=mdemulher" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=16 ideias de fantasia de unicórnio para você se inspirar&amp;body=16 ideias de fantasia de unicórnio para você se inspirar https://mdemulher.abril.com.br/estilo-de-vida/16-ideias-de-fantasia-de-unicornio-para-voce-se-inspirar/?utm_source=email&utm_medium=email&utm_campaign=barra-compartilhamento via MdeMulher" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="https://plus.google.com/share?url=https://mdemulher.abril.com.br/estilo-de-vida/16-ideias-de-fantasia-de-unicornio-para-voce-se-inspirar/" target="_blank" class="hidden-xs hidden-sm hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

<a href="//pinterest.com/pin/create/link/?url=https://mdemulher.abril.com.br/estilo-de-vida/16-ideias-de-fantasia-de-unicornio-para-voce-se-inspirar/&amp;description=16 ideias de fantasia de unicórnio para você se inspirar&amp;media=https://abrilmdemulher.files.wordpress.com/2018/02/fantasia-de-unicocc81rnio.jpg?quality=90&amp;strip=info&amp;crop=0px%2C58px%2C750px%2C510px&amp;resize=680%2C453" class="" target="_blank"><i class="icon-pinterest"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
          </section>
          <div class="OUTBRAIN" data-src="https://mdemulher.abril.com.br/estilo-de-vida/16-ideias-de-fantasia-de-unicornio-para-voce-se-inspirar/" data-widget-id="AR_4" data-ob-template="MdeMulher"></div>
                    <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
          <section class="comments">
                          
<div id="comments" class="comments-area empty-comments not-logged">
	<div class="title content-box-title">Comentários</div>

		<div id="respond" class="comment-respond">
		<div class="comment-reply-title" id="reply-title">Deixe um comentário<a rel="nofollow" id="cancel-comment-reply-link" href="/estilo-de-vida/16-ideias-de-fantasia-de-unicornio-para-voce-se-inspirar/#respond" style="display:none;">Cancelar resposta</a></div>			<form action="https://mdemulher.abril.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
						<input type="hidden" name="comment_post_ID" value="850592" />
	<input type="hidden" name="comment_parent" id="comment_parent" value="0" />
	<input type="hidden" name="comment_accounts_id" id="comment_accounts_id" />
	<input type="hidden" name="comment_accounts_avatar" id="comment_accounts_avatar" />
	<input type="hidden" name="comment_accounts_token" id="comment_accounts_token" />

			<input id="author" name="author" type="hidden" />
		<input id="email" name="email" type="hidden" />
		<div class="login-abril-check">
			<p>Verificando usuário logado ...</p>
		</div>
		<div class="login-abril">
			<p>Para comentar você precisará entrar com seu usuário e senha do <strong>Abril&nbsp;Accounts</strong> ou fazer login através do <strong>Facebook</strong> ou do <strong>Google+</strong></p>
			<p><a href="#" class="btn-abrilid-login bg-theme">Entre</a>
		</div>
		<div class="js-placeholders">
			<p class="logged-in-as">
				<img src="https://0.gravatar.com/avatar/00000000000000000000000000000000?s=30&d=mm" class="avatar avatar-30" width="30" height="30" />
				<span class="logged-text">
					Olá, <a href="#" target="_blank" class="name"></a>
					( <a class="logout" href="#" title="Sair dessa conta">log out</a> )
				</span>
			</p>
			<p class="comment-form-comment">
				<label for="comment">Comentário</label>
				<textarea id="abril-comment" name="abril-comment" cols="45" rows="8" maxlength="65525"
									aria-required="true" required="required"
									placeholder="Insira seu comentário aqui *"></textarea>
			</p>
			<p class="responsibility">* A Abril não detém qualquer responsabilidade sobre os comentários postados abaixo, sendo certo que tais comentários não representam a opinião da Abril. Referidos comentários são de integral e exclusiva responsabilidade dos usuários que escreveram os respectivos comentários.</p>
			<p class="tou ">
				<label>
				  <input type="checkbox" name="tou" class="comments-tou" required="required" />
				  Li e aceito os <a href="http://veja.abril.com.br/complemento/termos-condicoes-site.shtml" target="_blank">termos de uso e política de privacidade</a>
				</label>
			</p>
							<p class="abril-form-submit">
					<button name="submit" type="submit" id="submit" class="submit">Postar <span>comentário</span></button>
				</p>
				<p class="form-submit-reply">
					<button name="submit" type="submit" id="submit" class="reply submit">Responder</button>
				</p>
					</div>
			<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="89582b7094" /><input type="hidden" name="_wp_http_referer" value="/estilo-de-vida/16-ideias-de-fantasia-de-unicornio-para-voce-se-inspirar/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Digite seu comentário aqui...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Digite seu comentário aqui..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Preencha os seus dados abaixo ou clique em um ícone para log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Convidado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(obrigatório)</span> <span class="nopublish">(Nunca tornar endereço público)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obrigatório)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logotipo do WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Você está comentando utilizando sua conta WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagem do Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Você está comentando utilizando sua conta Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto do Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Você está comentando utilizando sua conta Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto do Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Você está comentando utilizando sua conta Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avise-me sobre novos comentários por email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avise-me sobre novas publicações por email.</label></p></div>




<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2eef28d6a2" /></p>
<input type="hidden" name="genseq" value="1517872204" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="212"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
                      </section>
                  </article>
            </div>
  <div class="col-md-4">
	    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-3" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div class="abril-horoscopo-widget">
	<a class="titulo" href="https://abrilmdemulher.wordpress.com/horoscopo">Horóscopo</a>
	<div class="patrocinio-horoscopo">
		<span class="texto"></span>
		<div class="label" id="abrAD_button1"></div>
	</div>
	<div class="caixa">
		<div class="icone">
			<span class="icone-widget">
				<span class="icone-horoscopo-aquario">
					<span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span>
				</span>
			</span>
		</div>
		<div class="infos">
			<span class="nome-signo">
				<span class="nome">Aquário</span> <span class="data">– 21/01 a 19/02</span>
			</span>
			<span class="previsao-dia">Previsão para 05 de Fevereiro</span>
			<span class="descricao">Meninas do primeiro decanato, aproveitem o Marte e Merc&uacute;rio em sextil para colocar energia na...</span>
		</div>
	</div>
	<a href="/horoscopo/signo-aquario" class="previsao-completa">Ver previsão completa</a>
	<select class="selecione">
		<option>Selecione um signo</option>
		<option value="aries">Áries</option>
		<option value="touro">Touro</option>
		<option value="gemeos">Gêmeos</option>
		<option value="cancer">Câncer</option>
		<option value="leao">Leão</option>
		<option value="virgem">Virgem</option>
		<option value="libra">Libra</option>
		<option value="escorpiao">Escorpião</option>
		<option value="sagitario">Sagitário</option>
		<option value="capricornio">Capricórnio</option>
		<option value="aquario">Aquário</option>
		<option value="peixes">Peixes</option>
	</select>
</div>
<div id="abril_latest_news_widget-2" class="widget"><div class="widget-news widget-news-container without-border"><span class="widget-news-title content-box-title"><a href="https://mdemulher.abril.com.br">Últimas</a></span><ul class="widget-news-list"><li class="widget-news-item"><a href="https://mdemulher.abril.com.br/estilo-de-vida/16-ideias-de-fantasia-de-unicornio-para-voce-se-inspirar/" rel="bookmark" class="last-news-thumb"><img src="https://abrilmdemulher.files.wordpress.com/2018/02/fantasia-de-unicocc81rnio.jpg?quality=90&#038;strip=info&#038;crop=0px%2C58px%2C750px%2C510px&#038;resize=165%2C110" srcset="" sizes="(min-width: 991px) 165px, 100vw" alt="Fantasia de unicórnio" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/estilo-de-vida" class="widget-news-item-category">Estilo de Vida</a><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/estilo-de-vida/16-ideias-de-fantasia-de-unicornio-para-voce-se-inspirar/" class="">16 ideias de fantasia de unicórnio para você se inspirar</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">5 fev 2018, 17h25</span></span></div></li><li class="widget-news-item"><a href="https://mdemulher.abril.com.br/estilo-de-vida/super-bowl-2018-veja-como-e-onde-assistir-na-tv-e-online/" rel="bookmark" class="last-news-thumb"><img src="https://abrilmdemulher.files.wordpress.com/2018/02/gettyimages-913104684.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/02/gettyimages-913104684.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/02/gettyimages-913104684.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/02/gettyimages-913104684.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/02/gettyimages-913104684.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="Justin Timberlake será o responsável por se apresentar no Show do Intervalo do Super Bowl 2018" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/estilo-de-vida" class="widget-news-item-category">Estilo de Vida</a><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/estilo-de-vida/super-bowl-2018-veja-como-e-onde-assistir-na-tv-e-online/" class="">Super Bowl 2018: veja como e onde assistir na TV e online</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">4 fev 2018, 16h00</span></span></div></li><li class="widget-news-item"><a href="https://mdemulher.abril.com.br/estilo-de-vida/atracoes-carnaval-salvador-dodo-barra-ondina-osmar-campo-grande/" rel="bookmark" class="last-news-thumb"><img src="https://abrilmdemulher.files.wordpress.com/2018/02/carnaval-salvador-olodum-foto-roberto-viana_agecom.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/02/carnaval-salvador-olodum-foto-roberto-viana_agecom.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/02/carnaval-salvador-olodum-foto-roberto-viana_agecom.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/02/carnaval-salvador-olodum-foto-roberto-viana_agecom.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/02/carnaval-salvador-olodum-foto-roberto-viana_agecom.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="Carnaval Salvador &#8211; Olodum" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/estilo-de-vida" class="widget-news-item-category">Estilo de Vida</a><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/estilo-de-vida/atracoes-carnaval-salvador-dodo-barra-ondina-osmar-campo-grande/" class="">As melhores atrações para aproveitar o Carnaval de Salvador</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">2 fev 2018, 19h50</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list1"></div></li></ul></div></div><div id="outbrain-3" class="widget"><div class="OUTBRAIN hidden-xs hidden-sm" data-src="https://mdemulher.abril.com.br/estilo-de-vida/16-ideias-de-fantasia-de-unicornio-para-voce-se-inspirar/" data-widget-id="SB_2" data-ob-template="MdeMulher"></div>
      <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div><div id="ad_2-3" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="abril_assinatura_full_widget-5" class="widget"><div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
				<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_botaocapa&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_botaocapa_estilo-de-vida_desktop" target="_blank">
			<img src="https://abrilmdemulher.files.wordpress.com/2017/11/gifmdem_abr_nov.gif" class="magazine-cover" data-pin-nopin="true">
		</a>
			</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Nas Bancas</span>
		<span class="magazine-date">
												</span>
		<div class="magazine-index-container">
			
					</div>

		<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_botaocapa&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_botaocapa_estilo-de-vida_desktop" class="magazine-subscription" target="_blank">Assine</a>

		
		<span class="magazine-read">
			<span class="magazine-read-text">Leia também no</span>
			<span class="magazine-read-icons">
																										
					<a href="https://www.iba.com.br" class="link">
											<i class="icon-mobile mobile"></i>
											<i class="icon-tablet mobile"></i>
										</a>				
										</span>
		</span>
	</div>
</div></div><div id="abril_newsletter_widget-3" class="widget"><div class="widget-newsletter newsletter-widget widget-box with-border custom-title"><div class="widget-newsletter-white-transparent"></div><span class="widget-newsletter-title">Newsletter</span><span class="widget-newsletter-text">Conteúdo exclusivo para você</span><form id="widget-newsletter-form" class="widget-newsletter-form-style"><div class="widget-newsletter-form-row"><label for="widget-newsletter-name"><span class="widget-newsletter-icon"><i class="material-icons">person</i></span></label><input id="newsletter-nome" class="widget-newsletter-input" type="text" name="nome" value="" placeholder="Nome"></div><div class="widget-newsletter-form-row"><label for="widget-newsletter-email"><span class="widget-newsletter-icon"><i class="material-icons">mail</i></span></label><input id="newsletter-email" class="widget-newsletter-input" type="email" name="email" value="" placeholder="E-mail"><span class="widget-newsletter-alert-email">E-mail inválido <i class="material-icons">warning</i></span></div><div class="widget-newsletter-form-row"><div class="widget-newsletter-button-box" data-type="success"><button type="submit" class="widget-newsletter-button" disabled>Quero Receber</button><span class="widget-newsletter-success-message"><i class="material-icons">done</i>Cadastro realizado com sucesso!</span></div></div></form></div></div><div id="abril_popular_posts_widget-3" class="widget"><div class="widget-box without-border"><span class=" content-box-title">Mais vistas</span><div class="widget-popular-posts"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/moda/giovanna-ewbank-foi-a-mais-linda-na-festa-de-neymar-em-paris/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2016/12/gioe.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilmdemulher.files.wordpress.com/2016/12/gioe.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2016/12/gioe.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2016/12/gioe.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2016/12/gioe.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Giovanna Ewbank" /></a><a href="https://mdemulher.abril.com.br/moda/giovanna-ewbank-foi-a-mais-linda-na-festa-de-neymar-em-paris/" class="list-item-category">Moda</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="https://mdemulher.abril.com.br/moda/giovanna-ewbank-foi-a-mais-linda-na-festa-de-neymar-em-paris/" class="">Giovanna Ewbank foi a mais linda na festa de Neymar, em Paris</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/famosos-e-tv/jaqueline-gleici-e-mahmoud-disputam-paredao-triplo-do-bbb18/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2018/02/jaqueline-gleici-mahmoud-paredao-triplo.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Primeiro paredão triplo da casa BBB18" data-pin-nopin="true" srcset="https://abrilmdemulher.files.wordpress.com/2018/02/jaqueline-gleici-mahmoud-paredao-triplo.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/02/jaqueline-gleici-mahmoud-paredao-triplo.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/02/jaqueline-gleici-mahmoud-paredao-triplo.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/02/jaqueline-gleici-mahmoud-paredao-triplo.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Primeiro paredão triplo da casa BBB18" /></a><a href="https://mdemulher.abril.com.br/famosos-e-tv/jaqueline-gleici-e-mahmoud-disputam-paredao-triplo-do-bbb18/" class="list-item-category">Famosos e TV</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="https://mdemulher.abril.com.br/famosos-e-tv/jaqueline-gleici-e-mahmoud-disputam-paredao-triplo-do-bbb18/" class="">Jaqueline, Gleici e Mahmoud disputam paredão triplo do BBB18</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/famosos-e-tv/ana-clara-descobre-truque-na-prova-da-comida-do-bbb18/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2018/02/ana-clara-artilheira-bbb18.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Ana Clara futeboleira BBB18" data-pin-nopin="true" srcset="https://abrilmdemulher.files.wordpress.com/2018/02/ana-clara-artilheira-bbb18.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/02/ana-clara-artilheira-bbb18.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/02/ana-clara-artilheira-bbb18.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/02/ana-clara-artilheira-bbb18.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Ana Clara futeboleira BBB18" /></a><a href="https://mdemulher.abril.com.br/famosos-e-tv/ana-clara-descobre-truque-na-prova-da-comida-do-bbb18/" class="list-item-category">Famosos e TV</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="https://mdemulher.abril.com.br/famosos-e-tv/ana-clara-descobre-truque-na-prova-da-comida-do-bbb18/" class="">Ana Clara descobre &quot;truque&quot; na Prova da Comida do BBB18</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/famosos-e-tv/nayara-esta-arrependida-de-ter-combinado-voto-no-bbb18/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2018/02/nayara-arrependida-bbb18.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Nayara arrependida no BBB18" data-pin-nopin="true" srcset="https://abrilmdemulher.files.wordpress.com/2018/02/nayara-arrependida-bbb18.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/02/nayara-arrependida-bbb18.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/02/nayara-arrependida-bbb18.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/02/nayara-arrependida-bbb18.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Nayara arrependida no BBB18" /></a><a href="https://mdemulher.abril.com.br/famosos-e-tv/nayara-esta-arrependida-de-ter-combinado-voto-no-bbb18/" class="list-item-category">Famosos e TV</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="https://mdemulher.abril.com.br/famosos-e-tv/nayara-esta-arrependida-de-ter-combinado-voto-no-bbb18/" class="">Nayara está arrependida de ter combinado voto no BBB18</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/estilo-de-vida/super-bowl-2018-veja-como-e-onde-assistir-na-tv-e-online/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2018/02/gettyimages-913104684.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Justin Timberlake será o responsável por se apresentar no Show do Intervalo do Super Bowl 2018" data-pin-nopin="true" srcset="https://abrilmdemulher.files.wordpress.com/2018/02/gettyimages-913104684.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/02/gettyimages-913104684.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/02/gettyimages-913104684.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/02/gettyimages-913104684.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Justin Timberlake será o responsável por se apresentar no Show do Intervalo do Super Bowl 2018" /></a><a href="https://mdemulher.abril.com.br/estilo-de-vida/super-bowl-2018-veja-como-e-onde-assistir-na-tv-e-online/" class="list-item-category">Estilo de Vida</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="https://mdemulher.abril.com.br/estilo-de-vida/super-bowl-2018-veja-como-e-onde-assistir-na-tv-e-online/" class="">Super Bowl 2018: veja como e onde assistir na TV e online</a></span></div></div></div></div></div></div><div id="ad_3-3" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div><div id="abril_home_latest_videos_widget-10" class="widget"><div class="widget-box manual-highlights sidebar-front-page  border-gallery&quot;"><h2 class="widget-title"><a href="http://www.gotoshop.com.br/loja/moda.aspx?utm_source=sites&#038;utm_medium=vitrine_mdemulher">Loja GoToShop</a></h2><div class="widget-news  gallery slider"><ul class="widget-news-list slides"><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/11115946?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=dez01&#038;utm_content=201712" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2017/12/bolsa-catarina-raphaella-booz.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2017/12/bolsa-catarina-raphaella-booz.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/12/bolsa-catarina-raphaella-booz.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/12/bolsa-catarina-raphaella-booz.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/12/bolsa-catarina-raphaella-booz.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Bolsa Catarina Raphaella Booz" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/Moda/AcessoriosdeModa/Bolsas/?Filtro=C1734_C2050_C1908&#038;utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=dez01&#038;utm_content=201712" class="widget-news-item-category">Bolsas</a></a><span><a href="http://produto.gotoshop.com.br/11115946?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=dez01&#038;utm_content=201712" class="">Bolsa Catarina - 10x de R$ 84,99</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/11761531?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=dez01&#038;utm_content=201712" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2017/12/sabonete-extra-hidratante-madagascar-anna-pegova.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2017/12/sabonete-extra-hidratante-madagascar-anna-pegova.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/12/sabonete-extra-hidratante-madagascar-anna-pegova.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/12/sabonete-extra-hidratante-madagascar-anna-pegova.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/12/sabonete-extra-hidratante-madagascar-anna-pegova.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Sabonete Extra Hidratante Madagascar Anna Pegova" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/Perfumaria/Tratamento/Corporal/?Filtro=C1886_C1929_C1964&#038;utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=dez01&#038;utm_content=201712" class="widget-news-item-category">Tratamento corporal</a></a><span><a href="http://produto.gotoshop.com.br/11761531?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=dez01&#038;utm_content=201712" class="">Sabonete Hidratante - 5x R$ 16,20</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/6054614?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=dez01&#038;utm_content=201712" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2017/12/prancha-de-cabelo-taiff-saffira.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2017/12/prancha-de-cabelo-taiff-saffira.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/12/prancha-de-cabelo-taiff-saffira.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/12/prancha-de-cabelo-taiff-saffira.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/12/prancha-de-cabelo-taiff-saffira.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Prancha de Cabelo Taiff Saffira" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/BelezaSaude/cuidadosfemininos/chapinhas-pranchas-cabelo/?Filtro=C102_C105_C103&#038;utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=dez01&#038;utm_content=201712" class="widget-news-item-category">Chapinhas e Pranchas</a></a><span><a href="http://produto.gotoshop.com.br/6054614?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=dez01&#038;utm_content=201712" class="">Taiff Saffira - 10x R$ 19,49</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/11020780?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=dez01&#038;utm_content=201712" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2017/12/vestido-recortes-dourados-regina-salomao.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2017/12/vestido-recortes-dourados-regina-salomao.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/12/vestido-recortes-dourados-regina-salomao.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/12/vestido-recortes-dourados-regina-salomao.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/12/vestido-recortes-dourados-regina-salomao.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Vestido recortes dourados Regina Salomao" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://www.gotoshop.com.br/Moda/RoupasFemininas/Vestidos/?Filtro=C1734_C2163_C2265&#038;utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=dez01&#038;utm_content=201712" class="widget-news-item-category">Vestidos</a></a><span><a href="http://produto.gotoshop.com.br/11020780?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=dez01&#038;utm_content=201712" class="">Vestido - 10x de R$ 31,99</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/11190698?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=dez01&#038;utm_content=201712" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2017/12/luna-eau-de-toilette-nina-ricci.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2017/12/luna-eau-de-toilette-nina-ricci.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/12/luna-eau-de-toilette-nina-ricci.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/12/luna-eau-de-toilette-nina-ricci.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/12/luna-eau-de-toilette-nina-ricci.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Luna Eau de Toilette Nina Ricci" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/Perfumaria/Perfumes/?Filtro=C1886_C1887&#038;utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=dez01&#038;utm_content=201712" class="widget-news-item-category">Perfumes</a></a><span><a href="http://produto.gotoshop.com.br/11190698?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=dez01&#038;utm_content=201712" class="">Luna Nina Ricci - 10x R$ 31,90</a></span></div></li></ul></div></div></div>            </div>
                    </div>
    </aside>
</div></div>
</div>
            <section class="sidebar-above-footer">
            <div id="abril_barra_assine_widget-2" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="http://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_mdm_barrasites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_barrasites_estilo-de-vida_desktop" target="_blank">AssineAbril.com</a></span></div>

	<div class="row assine-abril-container">
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFAT&#038;form.item%5B0%5D.codProjeto=3474&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_claudia_estilo-de-vida_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg" class="img-responsive m-x-auto" alt="Claudia" data-pin-nopin="true">
						</a>
													<div class="name">Claudia</div>
				<div class="promo">Assine e Ganhe + 6 Meses Grátis Por 12x R$ 17,00</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFAT&#038;form.item%5B0%5D.codProjeto=3474&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_claudia_estilo-de-vida_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFAT&#038;form.item%5B0%5D.codProjeto=3436&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_mdm_ba_cosmopolitan&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_cosmopolitan_estilo-de-vida_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_nova.jpg" class="img-responsive m-x-auto" alt="Cosmopolitan" data-pin-nopin="true">
						</a>
													<div class="name">Cosmopolitan</div>
				<div class="promo">Assine e Ganhe 25% de Desconto Por 8x R$ 33,75</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFAT&#038;form.item%5B0%5D.codProjeto=3436&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_mdm_ba_cosmopolitan&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_cosmopolitan_estilo-de-vida_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFAT&#038;form.item%5B0%5D.codProjeto=3470&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_boaforma&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_boaforma_estilo-de-vida_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_boaforma.jpg" class="img-responsive m-x-auto" alt="Boa Forma" data-pin-nopin="true">
						</a>
													<div class="name">Boa Forma</div>
				<div class="promo">Assine e Ganhe + 6 Meses Grátis Por 12x R$ 15,00</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFAT&#038;form.item%5B0%5D.codProjeto=3470&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_boaforma&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_boaforma_estilo-de-vida_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFAT&#038;form.item%5B0%5D.codProjeto=3861&#038;form.item%5B0%5D.qtdEdicoesVigencia=19&#038;origem=sr_mdm_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_saude_estilo-de-vida_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_saude.jpg" class="img-responsive m-x-auto" alt="Saúde" data-pin-nopin="true">
						</a>
													<div class="name">Saúde</div>
				<div class="promo">Assine e Ganhe + 6 Meses Grátis Por 12x R$ 15,83</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFAT&#038;form.item%5B0%5D.codProjeto=3861&#038;form.item%5B0%5D.qtdEdicoesVigencia=19&#038;origem=sr_mdm_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_saude_estilo-de-vida_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFAT&#038;form.item%5B0%5D.codProjeto=3466&#038;form.item%5B0%5D.qtdEdicoesVigencia=78&#038;origem=sr_mdm_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_veja_estilo-de-vida_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" class="img-responsive m-x-auto" alt="Veja" data-pin-nopin="true">
						</a>
													<div class="name">Veja</div>
				<div class="promo">Assine e Ganhe + 6 Meses Grátis Por 12x R$ 77,32</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFAT&#038;form.item%5B0%5D.codProjeto=3466&#038;form.item%5B0%5D.qtdEdicoesVigencia=78&#038;origem=sr_mdm_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_veja_estilo-de-vida_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFAT&#038;form.item%5B0%5D.codProjeto=3428&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_mdm_ba_arquitetura&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_arquitetura_estilo-de-vida_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_arquitetura.jpg" class="img-responsive m-x-auto" alt="Arquitetura" data-pin-nopin="true">
						</a>
													<div class="name">Arquitetura</div>
				<div class="promo">Assine e Ganhe + de 50% de Desconto Por 8x R$ 21,60</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFAT&#038;form.item%5B0%5D.codProjeto=3428&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_mdm_ba_arquitetura&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_arquitetura_estilo-de-vida_desktop" class="button" target="_blank">Assine</a>
							</div>
			</div>

	
	<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li><a href="http://www.assinegobox.com.br/?utm_campaign=se_mdemulher_rodape&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoBox</a></li>
			<li><a href="http://www.gotoshop.com.br/?utm_campaign=se_mdemulher_rodape&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoToShop</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se_mdemulher_botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>

</div><!-- .assine-abril -->
</div>        </section>
    
  
  <footer class="footer" id="footer">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="wrapper-referrers">
          <div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="referrers"><li id="menu-item-770486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-770486"><a target="_blank" href="https://arquiteturaeconstrucao.abril.com.br/">Arquitetura e Construção</a></li>
<li id="menu-item-769942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769942"><a target="_blank" href="https://bebe.abril.com.br/">Bebê.com</a></li>
<li id="menu-item-769943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769943"><a target="_blank" href="https://boaforma.abril.com.br/">Boa Forma</a></li>
<li id="menu-item-769944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769944"><a target="_blank" href="https://capricho.abril.com.br/">Capricho</a></li>
<li id="menu-item-769945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769945"><a target="_blank" href="https://casa.abril.com.br/">CASA.com</a></li>
<li id="menu-item-769946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769946"><a target="_blank" href="https://casaclaudia.abril.com.br/">CASA Claudia</a></li>
<li id="menu-item-769947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769947"><a target="_blank" href="https://casacor.abril.com.br/">CASACOR</a></li>
<li id="menu-item-769948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769948"><a target="_blank" href="https://claudia.abril.com.br/">Claudia</a></li>
<li id="menu-item-769949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769949"><a target="_blank" href="https://cosmopolitan.abril.com.br/">Cosmopolitan</a></li>
<li id="menu-item-769950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769950"><a target="_blank" href="https://elle.abril.com.br/">Elle</a></li>
<li id="menu-item-769952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769952"><a target="_blank" href="https://exame.abril.com.br/">EXAME.com</a></li>
<li id="menu-item-769953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769953"><a target="_blank" href="https://guiadoestudante.abril.com.br/">Guia do Estudante</a></li>
<li id="menu-item-770487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-770487"><a target="_blank" href="https://minhacasa.abril.com.br/">Minha Casa</a></li>
<li id="menu-item-769954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769954"><a target="_blank" href="https://mundoestranho.abril.com.br/">Mundo Estranho</a></li>
<li id="menu-item-769955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769955"><a target="_blank" href="https://veja.abril.com.br/placar/">Placar</a></li>
<li id="menu-item-769956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769956"><a target="_blank" href="https://quatrorodas.abril.com.br/">Quatro Rodas</a></li>
<li id="menu-item-769957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769957"><a target="_blank" href="https://saude.abril.com.br/">Saúde</a></li>
<li id="menu-item-769958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769958"><a target="_blank" href="https://super.abril.com.br/">Superinteressante</a></li>
<li id="menu-item-769959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769959"><a target="_blank" href="https://veja.abril.com.br/">VEJA.com</a></li>
<li id="menu-item-769960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769960"><a target="_blank" href="https://vejario.abril.com.br/">VEJA Rio</a></li>
<li id="menu-item-769961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769961"><a target="_blank" href="https://vejasp.abril.com.br/">VEJA São Paulo</a></li>
<li id="menu-item-769962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769962"><a target="_blank" href="https://viagemeturismo.abril.com.br/">Viagem e Turismo</a></li>
<li id="menu-item-769963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769963"><a target="_blank" href="https://vip.abril.com.br/">VIP</a></li>
</ul></div>
                    <ul class="custom-columns">
            <li class>
              <!-- <a href="/fale-conosco">Fale conosco</a>
              <a href="/termos-de-uso">Termos de Uso</a>
              <a href="#">FAQ</a> -->
              <li id="menu-item-781547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-781547"><a href="https://mdemulher.abril.com.br/horoscopo">Horóscopo do dia</a></li>
<li id="menu-item-769964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-769964"><a href="https://mdemulher.abril.com.br/como-desativar-adblock/">Como desativar o AdBlock</a></li>
<li id="menu-item-769965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-769965"><a href="https://mdemulher.abril.com.br/celular/">No Seu Celular</a></li>
            </li>
          </ul>
          
                    <ul class="social-columns">
            <li>
              <span>SIGA</span>
            </li>
            <li id="menu-item-112048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112048"><a href="https://www.facebook.com/MdeMulher"><i class=""></i>Facebook</a></li>
<li id="menu-item-112049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112049"><a href="https://twitter.com/mdemulher"><i class=""></i>Twitter</a></li>
<li id="menu-item-112050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112050"><a href="https://www.instagram.com/mdemulher/"><i class=""></i>Instagram</a></li>
                      </ul>
          </div>
          <div class="abril-logo">
            <a href="http://www.abril.com.br" target="_blank"><img src="https://s0.wp.com/wp-content/themes/vip/abril-master/inc/images/logo-grupo-abril.png"></a>
          </div>
          <div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
          <div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
          <div class="wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=mdemulher.abril.com.br" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
        </div>
      </div>
    </div>
  </footer>
      <div id="abrAD_dhtml"></div>
    <!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201806y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Adicione suas ideias aqui... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar em</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblogar Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="114409587" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://mdemulher.abril.com.br" />
				<input type="hidden" id="carousel-reblog-blog-title" value="MdeMulher" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="fc99b3d2ec" /><input type="hidden" name="_wp_http_referer" value="/estilo-de-vida/16-ideias-de-fantasia-de-unicornio-para-voce-se-inspirar/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/_static/??/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546j&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Carregando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydz9sOwiAMBuAXknVLXNQL47OwUV0RGFLY4e1l2Y2HxKh3zd//S1oYvWh7F9FF0AwKB2rRT4XmDTysbBLepAs5BkNXZLglTNhJpwyGD+W2tzZHYkV60Q3wSB5/QU/BK4wd2lwbyINsAhlhJUcMixvQqT5P+dgwF5bc31Z6j/Lt0a/52eDEhhQGsV5xsseqLve7Q11uK30H4hWRWg=='></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/lazysizes.js?m=1462552707h&#038;ver=4.9.3' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe.min.js?m=1488991108h&#038;ver=4.9.3' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe-ui-default.min.js?m=1488991108h&#038;ver=4.9.3' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/mustache.min.js?m=1488991108h&#038;ver=4.9.3' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-player.js?m=1508803731h&#038;ver=4.9.3' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-player-vars.js?m=1508936703h&#038;ver=4.9.3' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-sambatech.js?m=1508803731h&#038;ver=4.9.3' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var abrilAnuncio = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/application.min.js?m=1516617375h&#038;ver=4.9.3' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.lazysizes.min.js?m=1461015852h&#038;ver=4.9.3' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.magnific-popup.min.js?m=1462552707h&#038;ver=4.9.3' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/gallery.min.js?m=1507643322h&#038;ver=4.9.3' defer></script>
<script type='text/javascript' src='//www.youtube.com/iframe_api?ver=4.9.3' defer></script>
<script type='text/javascript' src='//static.chartbeat.com/js/chartbeat_mab.js?ver=4.9.3' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chartbeat_params = {"uid":"56007","domain":"mdemulher.abril.com.br","categories":"Estilo de Vida","post_author":"J\u00falia Warken","type":"Mat\u00e9ria"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/themes/vip/abril-master/js/chartbeat-config.js,/wp-includes/js/comment-reply.min.js?m=1517428274j'></script>
<script type='text/javascript' src='//d3r7h55ola878c.cloudfront.net/btn/1.0.6/btn.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data_boomtrain = {"debug_boomtrain":"false","name_apikey_boomtrain":"abril-mdemulher","apikey_boomtrain":"f321ded7a24a0bc1467f2da43c014551","signupParams_boomtrain":"mdemulher_newsletter","param_lightbox_boomtrain":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"114409587","siteName":"MdeMulher","siteURL":"https:\/\/mdemulher.abril.com.br","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/63de328d15cc082b46305159b82b61c4?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/abril-mdemulher","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/abrilmdemulher.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmdemulher.abril.com.br%2Festilo-de-vida%2F16-ideias-de-fantasia-de-unicornio-para-voce-se-inspirar%2F","themeURL":"","xhrURL":"https:\/\/mdemulher.abril.com.br\/wp-admin\/admin-ajax.php","nonce":"898be556ef","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"be32e41e6f\" \/>","referer":"https:\/\/mdemulher.abril.com.br\/estilo-de-vida\/16-ideias-de-fantasia-de-unicornio-para-voce-se-inspirar\/","canFollow":"1","feedID":"55666418","statusMessage":"","customizeLink":"https:\/\/abrilmdemulher.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fabrilmdemulher.wordpress.com%2Festilo-de-vida%2F16-ideias-de-fantasia-de-unicornio-para-voce-se-inspirar%2F","postID":"850592","shortlink":"http:\/\/abr.ai\/2nKpEL7","canEditPost":"","editLink":"https:\/\/abrilmdemulher.wordpress.com\/wp-admin\/post.php?post=850592&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/850592\/mdemulher.abril.com.br","i18n":{"view":"Exibir site","follow":"Seguir","following":"Seguindo","edit":"Editar","login":"Fazer login","signup":"Registre-se","customize":"Personalizar","report":"Denunciar este conte\u00fado","themeInfo":"Obtenha o tema: Abril Child Theme - M de Mulher","shortlink":"Copiar link curto","copied":"Copiado","followedText":"Novos posts deste site ser\u00e3o exibidos agora em seu <a href=\"https:\/\/wordpress.com\/\">Leitor<\/a>","foldBar":"Esconder esta barra","unfoldBar":"Mostrar esta barra","editSubs":"Gerenciar assinaturas","viewReader":"Visualizar site no Leitor","viewReadPost":"Ver post no Leitor","subscribe":"Cadastre-me","enterEmail":"Insira seu endere\u00e7o de email","followers":"Junte-se a 1.230 outros seguidores","alreadyUser":"J\u00e1 tem uma conta do WordPress.com? <a href=\"https:\/\/abrilmdemulher.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmdemulher.abril.com.br%2Festilo-de-vida%2F16-ideias-de-fantasia-de-unicornio-para-voce-se-inspirar%2F\">Fa\u00e7a login agora.<\/a>","stats":"Estat\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/mdemulher.abril.com.br\/wp-admin\/admin-ajax.php","nonce":"c77e86639d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de email para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/abrilmdemulher.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmdemulher.abril.com.br%2Festilo-de-vida%2F16-ideias-de-fantasia-de-unicornio-para-voce-se-inspirar%2F","blog_id":"114409587","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblogar","reblogged":"Re-blogado","reblog_add_thoughts":"Adicione suas ideias aqui... (opcional)","reblogging":"Reblogando...","post_reblog":"Post Reblog","stats_query_args":"blog=114409587&v=wpcom&tz=-2&user_id=0&subd=abrilmdemulher","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_piano_vars = {"is_single":"1","is_page":"0","is_home":"0","get_the_category":[{"term_id":61221,"name":"Estilo de Vida","slug":"estilo-de-vida","term_group":0,"term_taxonomy_id":310,"taxonomy":"category","description":"Tudo o que uma mulher moderna precisa saber. Comportamento, not\u00edcias, atualidades e acontecimentos","parent":0,"count":6401,"filter":"raw","cat_ID":61221,"category_count":6401,"category_description":"Tudo o que uma mulher moderna precisa saber. Comportamento, not\u00edcias, atualidades e acontecimentos","cat_name":"Estilo de Vida","category_nicename":"estilo-de-vida","category_parent":0}],"get_the_tags":[{"term_id":79491,"name":"Carnaval","slug":"carnaval","term_group":0,"term_taxonomy_id":166,"taxonomy":"post_tag","description":"","parent":0,"count":534,"filter":"raw"},{"term_id":4502649,"name":"Especial Carnaval","slug":"especial-carnaval","term_group":0,"term_taxonomy_id":6461,"taxonomy":"post_tag","description":"","parent":0,"count":376,"filter":"raw"},{"term_id":571802185,"name":"Fantasia","slug":"fantasia","term_group":0,"term_taxonomy_id":8983,"taxonomy":"post_tag","description":"","parent":0,"count":8,"filter":"raw"},{"term_id":1397534,"name":"Unic\u00f3rnio","slug":"unicornio","term_group":0,"term_taxonomy_id":6817,"taxonomy":"post_tag","description":"","parent":0,"count":13,"filter":"raw"},{"term_id":545251710,"name":"Unic\u00f3rnios","slug":"unicornios","term_group":0,"term_taxonomy_id":8119,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"}],"setContentCreated":"2018-02-05T17:25:01","setContentAuthor":"J\u00falia Warken","setContentSection":["Estilo de Vida"],"piano_tags":["Carnaval","Especial Carnaval","Fantasia","Unic\u00f3rnio","Unic\u00f3rnios","type:content"],"tipo_paywall":"accounted","setContentIsNative":"0","piano_slug_faq_page":"https:\/\/mdemulher.abril.com.br\/","piano_brand":"mdemulher","piano_env":"experience","piano_aid":"3vxSO5Sezi","piano_home_url":"https:\/\/mdemulher.abril.com.br","piano_show_login":"0","piano_type":"paywall"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUe1OwzAMfCFSU2Bo/EA8yuRmWecsX7OTTX17UtaVClAlfkSxL3f2OYZrUjqGbEKGfDTeCFwoAXZMTnmUbBisQKUcqJddF6PPjBQaX4+VB1jofVHJlZ6CwJMaq9ivYgoDuiGTlhUB7mtB1SHDrWmNVLwYZtpXSzP2zwrVqj6tttWZYhhFc7TClmPkrOPoqI5WkYw9o78rKGhXpkdJ3/+zxO25GB6mq1my/uinkWMR48CanOok6g6sTXQi8Sar5+YRdrUzHCL7n/xfm57Vt4wwxNHtIlUJhys6Ny3+w7+3m/b1bbtpX7b2EyRE2VM='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'114409587','blog_tz':'-2','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'114409587','v':'wpcom','tz':'-2','user_id':'0','post':'850592','subd':'abrilmdemulher'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=114409587&v=wpcomvt&tz=-2&user_id=0&post=850592&subd=abrilmdemulher&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWoxUDFHXTZrOCZ2WHZdNmQ2MyYzR3dyenMmTlNaSVBHYlVCTVNiTWhQaGl4d1d0SVYwP0l2OGNSY1FWPVYxTX5yVy5JcnJsRlRPPURnJm8wbz1zRHVrenwsRVAzLWdtZ1hTSHlONV09MktrNEVGSmF+TXBfbFM2LlI9cWcyUXFzcVtuX1pSRFhyS045TmtwaF05cGlvZFVTblEyRGZzU09dNVgvcDJ3a0VtOStTUzEzejVqRit5JlQ4RUJmTHJNTkxV'}]);
_stq.push([ 'clickTrackerInit', '114409587', '850592' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "mdemulher_area=Estilo de vida;editorias=Estilo de Vida;tags=Carnaval, Especial Carnaval, Fantasia, Unic\u00f3rnio, Unic\u00f3rnios",
            "abrAdsArea": "mdemulher\/estilo-de-vida"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://s0.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://s0.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master.json";
        }
    </script>
        <script type='text/javascript' src="https://s0.wp.com/wp-content/themes/vip/abril-master/js/prebid.min.js"></script>
    <script type='text/javascript' src="https://s0.wp.com/wp-content/themes/vip/abril-master/js/abrad.min.js?v=7.12.0"></script>
</body>
</html>
<!--
	generated in 0.430 seconds
	161868 bytes batcached for 300 seconds
-->
