<!DOCTYPE html>
<html lang="pt-BR" class="mdemulher">
  <head>
    <meta name="google-site-verification" content="ZRbLdF6qDCI0177vrn-cF5DMipS9avQBd-8x_thwfl0" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<link rel="dns-prefetch" href="//ads.rubiconproject.com">
<link rel="dns-prefetch" href="//optimized-by.rubiconproject.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.assine.abril.com.br">
<link rel="dns-prefetch" href="//r-login.wordpress.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//px.moatads.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//ib.adnxs.com">
<link rel="dns-prefetch" href="//static.criteo.net">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
<title>R. Kelly: Lady Gaga se desculpa por antiga parceria com rapper abusador de mulheres | MdeMulher</title>
<meta name="description" content="Segundo ela, a música &quot;Do What You Want (With My Body)&quot;, gravada com R. Kelly, será retirada de todas as plataformas de streming.">
<meta property="og:type" content="article">
<meta property="og:site_name" content="MdeMulher">
<meta property="og:url" content="https://mdemulher.abril.com.br/famosos-e-tv/lady-gaga-se-desculpa-por-antiga-parceria-com-rapper-abusador-de-mulheres/">
<meta property="og:title" content="Lady Gaga se desculpa por antiga parceria com rapper abusador de mulheres">
<meta property="og:description" content="Segundo ela, a música &quot;Do What You Want (With My Body)&quot;, gravada com R. Kelly, será retirada de todas as plataformas de streming.">
<meta property="og:image" content="https://abrilmdemulher.files.wordpress.com/2019/01/49676520_278919529456711_7549601080917622784_n.jpg?quality=90&strip=info&crop=112px%2C433px%2C1982px%2C1348px&resize=680%2C453">
<meta property="bt:id" content="896657">
<meta property="bt:pubDate" content="2019-01-10T12:03:16-0200">
<meta property="bt:modDate" content="2019-01-10T12:22:01-0200">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="Assédio, assédio sexual, Cultura do Estupro, Estupro, Lady Gaga, Violência contra a Mulher, Violência sexual">
<meta property="bt:category" content="Famosos e TV">
<meta name="twitter:site" content="@mdemulher">
<meta name="twitter:title" content="Lady Gaga se desculpa por antiga parceria com rapper abusador de mulheres">
<meta name="twitter:description" content="Segundo ela, a música &quot;Do What You Want (With My Body)&quot;, gravada com R. Kelly, será retirada de todas as plataformas de streming.">
<meta name="twitter:image" content="https://abrilmdemulher.files.wordpress.com/2019/01/49676520_278919529456711_7549601080917622784_n.jpg?quality=90&strip=info&crop=112px%2C433px%2C1982px%2C1348px&resize=680%2C453">
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="235263107772">
<meta property="fb:pages" content="235263107772">
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//static.chartbeat.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//abrilmdemulher.wordpress.com' />
<link href="https://mdemulher.abril.com.br/famosos-e-tv/lady-gaga-se-desculpa-por-antiga-parceria-com-rapper-abusador-de-mulheres/" rel="canonical" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5L3XPG');</script>
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://mdemulher.abril.com.br/famosos-e-tv/lady-gaga-se-desculpa-por-antiga-parceria-com-rapper-abusador-de-mulheres/"},"headline":"Lady Gaga se desculpa por antiga parceria com rapper abusador de mulheres","image":{"@type":"ImageObject","url":"https://abrilmdemulher.files.wordpress.com/2019/01/49676520_278919529456711_7549601080917622784_n.jpg?quality=90&strip=info&w=1024","height":682,"width":1024},"datePublished":"2019-01-10T12:03:16-0200","dateModified":"2019-01-10T12:22:01-0200","author":[{"@type":"Person","name":"Júlia Warken"}],"publisher":{"@type":"Organization","name":"MdeMulher","logo":{"@type":"ImageObject","url":"https://abrilmdemulher.files.wordpress.com/2016/09/mdemulher-schema.png?w=353","width":353,"height":60}},"description":"Segundo ela, a música \"Do What You Want (With My Body)\", gravada com R. Kelly, será retirada de todas as plataformas de streming.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".article"}}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJytVcty2zAM/KEynHYcjy+dXnrpV3RAEpYR8zUkZdf5+oKS7Ui2qlhpbgDFXTwIrOQxCh18QV+ka0W0bUM+y2PUwYnsyOLpxnvSOX+R0zBLe8zyBUsEvRedd3e97NDxpQNFCSqRvYJ7D8KBDkEySkIQ1f4PhiOZBos4E4mYQpPAgYbFpLuQQtYhnjMbn71P5gy61u4wSfL6Fi62DLsjFcRsy/s3lagOqdb8QUbummlLyB0hQj69huCeHPkHyoZcuOYKPKA3Icl8pIjpMfRMGuOjpVRNS2CQZzommDwTMeQiyiniINroxsO153KyuGRAasCJLvHc2NZgX76hXKSyoVsylSCdznGm+jrYz8zTUXS40FwWFR1wCrlVWSdS99kOGHiUUNQeQKk3HBoCtFyML3MwF9cXVDV3HHVWSHrFUSomzPwaCR21TvRdm0/P1VR66elqHJ30UJI+lLoL+WosnaCCf4o4Joj8TBNHYvGrPwgYZ5FQIxUYrsSWbGEBuH56n5LMBf7r58NTfaO4hudOsrC+Bi8g56AJCmbuud8L1ZI157kGsOq3gkx6uQoR+F7TOmt2eDrV52mveVjRv/TQ+bim3mp0H2rqn3D+9MkaOaiywSBYAaBQ8CNHbC1QmoMmZO1o2Gy6sG/uomwjNPwJEm/QZ8z6ID/QtQ4F6c36F/9uJRsbFNh64Yf7/vV5td5sNqv1t5e/HP9bAQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900|Material+Icons|Mukta+Vaani:800|Lato' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytk2FOwzAMhS9E1k1oGvxAnCVLvdYliUPstMDpcaUyhqjGKipFSmw/f7Gil2pIBqPzpQauOl2vBfL7tG06vquuCUzAJluBTcD4JXYUBaKM2kBH9GAKQ7aN5hR0ohldIpYAzCqaqf4cCWOPMPwp60CSdS8mA+PHL6q0oPdVPabKHjN6k3xpMPIUWeqxpxF6GS+ECLyJGbJNCfJMyrDLmGQhtKVM7ChdDHdOrYgygeriyaQMPbIlrYSlj3gLnzFalox2TfYJveh5ITKDAxTL38SJc678B1ivghknUufcTAo1hOJb9Z8284Bqu7mfer1P3erRWUEaG5/D025//3jYbncPh+4T94ebMQ=='></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1541013330h&#038;action=js&#038;host=mdemulher.abril.com.br&#038;id=114409587&#038;t=1547139663&#038;back=https%3A%2F%2Fmdemulher.abril.com.br%2Ffamosos-e-tv%2Flady-gaga-se-desculpa-por-antiga-parceria-com-rapper-abusador-de-mulheres%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var id_piano_analytics = [""];
var piano_brand = ["mdemulher"];
var label_piano_analytics = [""];
var piano_is_sandbox_or_product = ["production"];
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/themes/vip/abril-plugins/abril-piano/js/piano.js?m=1542019254h'></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var abril_horoscopo_js_object = "https:\/\/abrilmdemulher.wordpress.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNjUEOwjAMBD9EahBB9IJ4S2mtxFUTW7Fpvt8CvQAS4rCHlXc8UMX1nA2zgUVMqDCTQHcrNDmZ7oGybi1yYe1Z+LO7SkNAg/FruV2aUXfwS5Q6NSzw7nuxCsbyiIsU4rTmKdK+kPz9eAVmzAMX0EqCpUmUV/aaLoeT3/v27NvjuABoqGP3'></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmdemulher.abril.com.br%2Ffamosos-e-tv%2Flady-gaga-se-desculpa-por-antiga-parceria-com-rapper-abusador-de-mulheres%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmdemulher.abril.com.br%2Ffamosos-e-tv%2Flady-gaga-se-desculpa-por-antiga-parceria-com-rapper-abusador-de-mulheres%2F&amp;for=wpcom-auto-discovery" /><link rel="search" type="application/opensearchdescription+xml" href="https://mdemulher.abril.com.br/osd.xml" title="MdeMulher" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="235263107772" />
			<script type="text/javascript" async defer   data-pin-hover="true" src="https://s2.wp.com/wp-content/themes/vip/abril-master/plugins/abril-admin/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="MdeMulher" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Moda, beleza, estilo de vida, famosos, amor e sexo e tudo o que interessa no melhor portal feminino da América Latina" /><meta name="msapplication-task" content="name=Assinar;action-uri=https://mdemulher.abril.com.br/feed/;icon-uri=https://abrilmdemulher.files.wordpress.com/2018/06/cropped-m-de-mulher.png?w=16" /><link rel="amphtml" href="https://mdemulher.abril.com.br/famosos-e-tv/lady-gaga-se-desculpa-por-antiga-parceria-com-rapper-abusador-de-mulheres/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://abrilmdemulher.files.wordpress.com/2018/06/cropped-m-de-mulher.png?w=32" sizes="32x32" />
<link rel="icon" href="https://abrilmdemulher.files.wordpress.com/2018/06/cropped-m-de-mulher.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://abrilmdemulher.files.wordpress.com/2018/06/cropped-m-de-mulher.png?w=180" />
<meta name="msapplication-TileImage" content="https://abrilmdemulher.files.wordpress.com/2018/06/cropped-m-de-mulher.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=7K39V&#038;cscache=6&#038;csrev=56" />
		      </head>
  <body class="post-template-default single single-post postid-896657 single-format-standard mp6 customizer-styles-applied famosos-e-tv highlander-enabled highlander-light">
                  <!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["Assédio","assédio sexual","Cultura do Estupro","Estupro","Lady Gaga","Violência contra a Mulher","Violência sexual"],"editoria":["Famosos e TV"],"edicao":[],"programa":"","oferecimento":"","campanha-publicitaria":"","nome-blog":"","tipo-pagina":"Matéria","status-pagina":"Publicada","data-publicacao":"10/01/2019","hora-publicacao":"12:03","data-atualizacao":"10/01/2019","hora-atualizacao":"12:22","autor":["Júlia Warken"],"editor":"Alice Arnoldi"};
</script>
<!-- Fim do Objeto de dados -->        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5L3XPG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      
      <div id="abrAD_wallpaper" class="WallPaperAd"></div>

              <header class="header">
      <div class="container">
        <nav class="nav">
          <ul>
            <li class="fullwidth">
              <div class="account">
                <div data-abrilid-product="M_DE_MULHER" class="abril-id-container"></div>
              </div>
            </li>
            
                          <li>
                <a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_menu&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_menu_famosos-e-tv_desktop" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
              </li>
                                        <li class="hidden-md hidden-lg">
    <ul class="menu hot-topics">
      <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
      <li id="menu-item-883440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-883440"><a href="https://mdemulher.abril.com.br/tudo-sobre/BBB">Big Brother Brasil</a></li>
<li id="menu-item-875591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-875591"><a href="https://mdemulher.abril.com.br/novelas/">Resumo de Novela</a></li>
<li id="menu-item-792777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-792777"><a target="_blank" href="https://mdemulher.abril.com.br/horoscopo/">Horóscopo</a></li>
<li id="menu-item-112042" class="menu-item menu-item-type-post_type_archive menu-item-object-receitas menu-item-112042"><a href="https://mdemulher.abril.com.br/receitas/">Receitas</a></li>
    </ul>
  </li>
  <li>
    <ul class="menu main">
      <li id="menu-item-112029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112029"><a href="https://mdemulher.abril.com.br/./beleza/">Beleza</a></li>
<li id="menu-item-112030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112030"><a href="https://mdemulher.abril.com.br/./moda/">Moda</a></li>
<li id="menu-item-112032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112032"><a href="https://mdemulher.abril.com.br/./estilo-de-vida/">Estilo de Vida</a></li>
<li id="menu-item-112037" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112037"><a href="https://mdemulher.abril.com.br/./amor-e-sexo/">Amor e Sexo</a></li>
<li id="menu-item-112034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112034"><a href="https://mdemulher.abril.com.br/./famosos-e-tv/">Famosos e TV</a></li>
<li id="menu-item-781549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-781549"><a href="https://mdemulher.abril.com.br/horoscopo/">Horóscopo do dia</a></li>
<li id="menu-item-876001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-876001"><a href="https://mdemulher.abril.com.br/receitas/">Receitas</a></li>
<li id="menu-item-112036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112036"><a href="https://mdemulher.abril.com.br/./cabelos/">Cabelos</a></li>
<li id="menu-item-782124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-782124"><a href="https://mdemulher.abril.com.br/./novelas/">Novelas</a></li>
<li id="menu-item-112033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112033"><a href="https://mdemulher.abril.com.br/./cultura/">Cultura</a></li>
<li id="menu-item-798744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798744"><a href="https://mdemulher.abril.com.br/casa/">Casa</a></li>
<li id="menu-item-112035" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-112035"><a href="https://mdemulher.abril.com.br/videos/">Vídeos</a></li>
<li id="menu-item-112038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112038"><a href="https://mdemulher.abril.com.br/./familia/">Família</a></li>
<li id="menu-item-112040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112040"><a href="https://mdemulher.abril.com.br/./saude/">Saúde</a></li>
<li id="menu-item-112031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112031"><a href="https://mdemulher.abril.com.br/./dieta/">Dieta</a></li>
<li id="menu-item-112041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112041"><a href="https://mdemulher.abril.com.br/./carreira/">Carreira</a></li>
<li id="menu-item-766917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-766917"><a href="https://mdemulher.abril.com.br/blog">Blogs</a></li>
    </ul>
  </li>
<li>
  <ul class="menu static">
    <li><a href="https://mdemulher.abril.com.br/expediente">Expediente</a></li>    <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
    <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>    <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
    <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
    <li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
    <li><a href="https://www.goread.com.br/?utm_campaign=se_mdemulher_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
    <li><a href="https://mdemulher.abril.com.br/fale-conosco">Fale conosco</a></li>    <li><a href="https://mdemulher.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
    <li><a href="https://mdemulher.abril.com.br/termos-de-uso">Termos de uso</a></li>
  </ul>
</li>
  <li>
    <ul class="social">
      <li id="menu-item-112048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112048"><a href="https://www.facebook.com/MdeMulher"><i class=""></i>Facebook</a></li>
<li id="menu-item-112049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112049"><a href="https://twitter.com/mdemulher"><i class=""></i>Twitter</a></li>
<li id="menu-item-112050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112050"><a href="https://www.instagram.com/mdemulher/"><i class=""></i>Instagram</a></li>
    </ul>
  </li>
<!--li>
  <a href="#" class="btn-newsletter">Receba a newsletter</a>
</li-->
                      </ul>
                    <i class="material-icons">menu</i>
                  </nav>

          <a href="https://mdemulher.abril.com.br" class="brand">
    <svg width="227px" height="34px" viewBox="0 0 227 34" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g>
        <g>
            <polygon id="Fill-1" fill="#FFFFFF" points="47.1477434 19.8606364 46.5512814 19.8606364 42.7830814 16.2343818 42.7830814 23.6748182 39.3480234 23.6748182 39.3480234 9.5472 40.2785669 9.5472 46.7901793 15.5988909 53.3972883 9.5472 54.3034097 9.5472 54.3034097 23.6748182 50.8683517 23.6748182 50.8683517 16.2578727"></polygon>
            <path d="M67.1105931,12.4906727 L67.1105931,20.7316545 L69.328931,20.7316545 C71.8096497,20.7316545 73.5984097,19.3426 73.5984097,16.6111636 C73.5984097,13.8797273 71.8096497,12.4906727 69.328931,12.4906727 L67.1105931,12.4906727 L67.1105931,12.4906727 Z M69.5913117,23.6748182 L63.6520524,23.6748182 L63.6520524,9.5472 L69.5913117,9.5472 C74.3617559,9.5472 77.1762428,12.5611455 77.1762428,16.6111636 C77.1762428,20.6608727 74.3617559,23.6748182 69.5913117,23.6748182 L69.5913117,23.6748182 Z" id="Fill-2" fill="#FFFFFF"></path>
            <polyline id="Fill-3" fill="#FFFFFF" points="95.4455159 17.9532364 89.1486924 17.9532364 89.1486924 20.7316545 97.0677048 20.7316545 97.0677048 23.6748182 85.6901517 23.6748182 85.6901517 9.5472 97.0677048 9.5472 97.0677048 12.4906727 89.1486924 12.4906727 89.1486924 15.2690909 95.4455159 15.2690909 95.4455159 17.9532364"></polyline>
            <polyline id="Fill-4" fill="#FFFFFF" points="117.173956 16.2578727 113.453348 19.8606364 112.856886 19.8606364 109.088372 16.2343818 109.088372 23.6748182 105.653628 23.6748182 105.653628 9.5472 106.583858 9.5472 113.09547 15.5988909 119.702579 9.5472 120.608701 9.5472 120.608701 23.6748182 117.173956 23.6748182 117.173956 16.2578727"></polyline>
            <path d="M129.742868,17.5764545 L129.742868,9.5472 L133.201408,9.5472 L133.201408,17.5764545 C133.201408,19.2013455 134.226822,20.6846727 136.326181,20.6846727 C138.472818,20.6846727 139.426844,19.2245273 139.426844,17.5764545 L139.426844,9.5472 L142.885385,9.5472 L142.885385,17.5764545 C142.885385,21.2262 140.428462,23.9811273 136.326181,23.9811273 C132.294974,23.9811273 129.742868,21.2262 129.742868,17.5764545" id="Fill-5" fill="#FFFFFF"></path>
            <polyline id="Fill-6" fill="#FFFFFF" points="152.019865 23.6748182 152.019865 9.5472 155.478092 9.5472 155.478092 20.7316545 162.753364 20.7316545 162.753364 23.6748182 152.019865 23.6748182"></polyline>
            <polyline id="Fill-7" fill="#FFFFFF" points="184.052539 23.6748182 180.593686 23.6748182 180.593686 18.1414727 174.273379 18.1414727 174.273379 23.6748182 170.814839 23.6748182 170.814839 9.5472 174.273379 9.5472 174.273379 15.4573273 180.593686 15.4573273 180.593686 9.5472 184.052539 9.5472 184.052539 23.6748182"></polyline>
            <polyline id="Fill-8" fill="#FFFFFF" points="203.157172 17.9532364 196.860036 17.9532364 196.860036 20.7316545 204.779048 20.7316545 204.779048 23.6748182 193.401495 23.6748182 193.401495 9.5472 204.779048 9.5472 204.779048 12.4906727 196.860036 12.4906727 196.860036 15.2690909 203.157172 15.2690909 203.157172 17.9532364"></polyline>
            <path d="M219.971767,12.4906727 L216.823199,12.4906727 L216.823199,16.7289273 L219.995876,16.7289273 C221.593643,16.7289273 222.476594,16.0226545 222.476594,14.6094909 C222.476594,13.2439273 221.569847,12.4906727 219.971767,12.4906727 L219.971767,12.4906727 Z M213.364658,9.5472 L220.115168,9.5472 C223.740593,9.5472 226.054114,11.3838182 226.054114,14.4682364 C226.054114,16.4461091 225.14768,17.8592727 223.668892,18.6833091 L223.668892,18.989 L226.889161,23.4396 L226.889161,23.6748182 L222.953138,23.6748182 L220.138651,19.5540182 L216.823199,19.5540182 L216.823199,23.6748182 L213.364658,23.6748182 L213.364658,9.5472 L213.364658,9.5472 Z" id="Fill-9" fill="#FFFFFF"></path>
            <polyline id="Fill-10" fill="#604F90" points="0 6.8952 0 20.4500727 6.86510621 13.6723273 0 6.8952"></polyline>
            <polyline id="Fill-11" fill="#E884A3" points="13.7305255 6.8952 13.7305255 20.4500727 6.86510621 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-12" fill="#E25885" points="13.7305255 6.8952 13.7305255 20.4500727 20.5956317 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-13" fill="#C1E4EB" points="13.7305255 20.4445091 27.461051 20.4445091 20.5956317 13.6667636 13.7305255 20.4445091"></polyline>
            <polyline id="Fill-14" fill="#A3CC6E" points="27.461051 20.4445091 27.461051 6.88994545 20.5956317 13.6667636 27.461051 20.4445091"></polyline>
            <polyline id="Fill-15" fill="#E9824C" points="13.7305255 6.8952 0 6.8952 6.86510621 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-16" fill="#F6CE51" points="0 6.89581818 13.7305255 6.89581818 6.86510621 0.118690909 0 6.89581818"></polyline>
            <polyline id="Fill-17" fill="#65BFB0" points="0 20.4445091 13.7305255 20.4445091 6.86510621 13.6667636 0 20.4445091"></polyline>
            <polyline id="Fill-18" fill="#F8ED75" points="0 20.4463636 13.7305255 20.4463636 6.86510621 27.2234909 0 20.4463636"></polyline>
            <polyline id="Fill-19" fill="#5274AC" points="13.7305255 20.4454364 13.7305255 34 6.86510621 27.2225636 13.7305255 20.4454364"></polyline>
            <polyline id="Fill-20" fill="#F7D2B7" points="13.7305255 20.4454364 13.7305255 34 20.5956317 27.2225636 13.7305255 20.4454364"></polyline>
            <polyline id="Fill-21" fill="#BCB4CE" points="27.461051 20.4463636 13.7305255 20.4463636 20.5956317 27.2234909 27.461051 20.4463636"></polyline>
            <polyline id="Fill-22" fill="#E98AA9" points="13.7305255 6.8952 27.461051 6.8952 20.5956317 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-23" fill="#64C3D4" points="13.7305255 6.89581818 27.461051 6.89581818 20.5956317 0.118690909 13.7305255 6.89581818"></polyline>
        </g>
    </g>
</svg>  </a>

                  <div class="sign">
                        <a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_topo&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_topo_famosos-e-tv_desktop" class="hidden-xs hidden-sm" target="_blank">
              <img src="https://abrilmdemulher.files.wordpress.com/2018/12/capa-1.gif?w=50&#038;h=60&#038;crop=1" alt="Assine" class="cover">
            </a>
                        <a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_topo&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_topo_famosos-e-tv_desktop" class="btn-sign" target="_blank">Assine</a>
          </div>
        
        
          <form id="cse-search-box" action="https://google.com/cse" class="search">
  	<input type="hidden" name="cx" value="009247033035765827911:ntr0ppvee8m">
  	<input type="hidden" name="ie" value="UTF-8">
  	<input type="text" name="q" placeholder="O que você procura?" value="">
  	<i class="material-icons">search</i>
</form>
                      <ul class="menu-hot-topics hidden-xs hidden-sm">
              <li><a class="trending"><i class="material-icons">trending_up</i></a></li>
              <li id="menu-item-883440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-883440"><a href="https://mdemulher.abril.com.br/tudo-sobre/BBB">Big Brother Brasil</a></li>
<li id="menu-item-875591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-875591"><a href="https://mdemulher.abril.com.br/novelas/">Resumo de Novela</a></li>
<li id="menu-item-792777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-792777"><a target="_blank" href="https://mdemulher.abril.com.br/horoscopo/">Horóscopo</a></li>
<li id="menu-item-112042" class="menu-item menu-item-type-post_type_archive menu-item-object-receitas menu-item-112042"><a href="https://mdemulher.abril.com.br/receitas/">Receitas</a></li>
            </ul>
          
              </div>
    </header>
                 <div class="sidebar-top hidden-xs hidden-sm">
        <div class="container">
          <div id="abril_home_latest_videos_widget-8" class="widget"><div class="widget-box manual-highlights sidebar-most-read "><div class="widget-news "><ul class="widget-news-list"><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/casa/15-itens-geek-para-decoracao-da-casa-por-ate-r160/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2019/01/captura-de-tela-2019-01-09-às-12.50.08.png?w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2019/01/captura-de-tela-2019-01-09-às-12.50.08.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2019/01/captura-de-tela-2019-01-09-às-12.50.08.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2019/01/captura-de-tela-2019-01-09-às-12.50.08.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2019/01/captura-de-tela-2019-01-09-às-12.50.08.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Quadro Harry Potter" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/casa/15-itens-geek-para-decoracao-da-casa-por-ate-r160/" class="widget-news-item-category">OMG!</a></a><span><a href="https://mdemulher.abril.com.br/casa/15-itens-geek-para-decoracao-da-casa-por-ate-r160/" class="">15 itens geek incríveis para decoração da casa por até R$160</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/moda/extremamente-chique-lady-gaga-usou-acessorio-inusitado-no-red-carpet/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2019/01/lady-gaga-1.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2019/01/lady-gaga-1.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2019/01/lady-gaga-1.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2019/01/lady-gaga-1.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2019/01/lady-gaga-1.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Lady Gaga" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/moda/extremamente-chique-lady-gaga-usou-acessorio-inusitado-no-red-carpet/" class="widget-news-item-category">perfeita</a></a><span><a href="https://mdemulher.abril.com.br/moda/extremamente-chique-lady-gaga-usou-acessorio-inusitado-no-red-carpet/" class="">Extremamente chique, Lady Gaga usou acessório inusitado no red carpet</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/famosos-e-tv/musica-de-simone-e-simaria-com-ludmilla-tem-tudo-para-ser-hit-do-carnaval/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2019/01/49661464_924889621034107_496057362499502080_n.jpg?quality=90&#038;strip=info&#038;crop=128px%2C0px%2C921px%2C627px&#038;resize=165%2C110" srcset="" sizes="(min-width: 991px) 230px, 165px" alt="Simone, Simaria e Ludmilla" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/famosos-e-tv/musica-de-simone-e-simaria-com-ludmilla-tem-tudo-para-ser-hit-do-carnaval/" class="widget-news-item-category">ESCUTE</a></a><span><a href="https://mdemulher.abril.com.br/famosos-e-tv/musica-de-simone-e-simaria-com-ludmilla-tem-tudo-para-ser-hit-do-carnaval/" class="">Música de Simone e Simaria com Ludmilla tem tudo para ser hit do Carnaval</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/saude/praticar-atividades-fisicas-pode-a-chave-para-a-prevencao-do-alzheimer/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2019/01/correr_0_2.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2019/01/correr_0_2.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2019/01/correr_0_2.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2019/01/correr_0_2.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2019/01/correr_0_2.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="correr_0_2" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/saude/praticar-atividades-fisicas-pode-a-chave-para-a-prevencao-do-alzheimer/" class="widget-news-item-category">diz estudo</a></a><span><a href="https://mdemulher.abril.com.br/saude/praticar-atividades-fisicas-pode-a-chave-para-a-prevencao-do-alzheimer/" class="">Praticar atividades físicas pode ser a chave para a prevenção do Alzheimer</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/casa/18-estantes-nichos-e-prateleiras-diferentonas-para-organizar-os-livros/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2019/01/estante-para-livros-diagonal-spine-siena-moveis-fi-d_nq_np_654119-mlb27999668431_082018-f-e1546966537104.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2019/01/estante-para-livros-diagonal-spine-siena-moveis-fi-d_nq_np_654119-mlb27999668431_082018-f-e1546966537104.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2019/01/estante-para-livros-diagonal-spine-siena-moveis-fi-d_nq_np_654119-mlb27999668431_082018-f-e1546966537104.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2019/01/estante-para-livros-diagonal-spine-siena-moveis-fi-d_nq_np_654119-mlb27999668431_082018-f-e1546966537104.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2019/01/estante-para-livros-diagonal-spine-siena-moveis-fi-d_nq_np_654119-mlb27999668431_082018-f-e1546966537104.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="estante para livros" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/casa/18-estantes-nichos-e-prateleiras-diferentonas-para-organizar-os-livros/" class="widget-news-item-category">eu quero</a></a><span><a href="https://mdemulher.abril.com.br/casa/18-estantes-nichos-e-prateleiras-diferentonas-para-organizar-os-livros/" class="">18 estantes, nichos e prateleiras diferentonas para organizar os livros</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/famosos-e-tv/bbb19-gleici-damasceno-torce-contra-participante-acusado-de-agressao/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/02/gleici-no-bbb18.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/02/gleici-no-bbb18.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/02/gleici-no-bbb18.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/02/gleici-no-bbb18.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/02/gleici-no-bbb18.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Gleici BBB18" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/famosos-e-tv/bbb19-gleici-damasceno-torce-contra-participante-acusado-de-agressao/" class="widget-news-item-category">REALITY</a></a><span><a href="https://mdemulher.abril.com.br/famosos-e-tv/bbb19-gleici-damasceno-torce-contra-participante-acusado-de-agressao/" class="">BBB19: Gleici Damasceno torce contra participante acusado de agressão</a></span></div></li></ul></div></div></div>        </div>
       </div>
      
      <div id="superbanner-3" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div>
  	    <div class="container main-container ">
  <div class="row">
    <div class="col-md-8 p402_premium">
                            <article id="post-896657" class="article">
          <header class="article-header">
                        <div class="article-category">
              <a href="/famosos-e-tv">Famosos e TV</a>            </div>
                        <h1 class="article-title">Lady Gaga se desculpa por antiga parceria com rapper abusador de mulheres</h1>
                            <h2 class="article-subtitle">Segundo ela, a música &quot;Do What You Want (With My Body)&quot;, gravada com R. Kelly, será retirada de todas as plataformas de streming.</h2>
                          <div class="article-author">Por 
                              <a href="https://mdemulher.abril.com.br/autor/julia-warken" class="author-element"><span class="author-element">Júlia Warken</span></a>                          </div>
            <div class="article-date">
              <i class="material-icons">access_time</i>
              <span>
                10 jan 2019, 12h22 - Publicado em 10 jan 2019, 12h03              </span>
            </div>
          </header>
          <section class="share">
            
<a href="whatsapp://send?text=Lady Gaga se desculpa por antiga parceria com rapper abusador de mulheres https://mdemulher.abril.com.br/famosos-e-tv/lady-gaga-se-desculpa-por-antiga-parceria-com-rapper-abusador-de-mulheres/?utm_source=whatsapp&utm_medium=social&utm_campaign=barra-compartilhamento via MdeMulher" data-action="share/whatsapp/share" class="whatsapp hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=https://mdemulher.abril.com.br/famosos-e-tv/lady-gaga-se-desculpa-por-antiga-parceria-com-rapper-abusador-de-mulheres/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=https://mdemulher.abril.com.br/famosos-e-tv/lady-gaga-se-desculpa-por-antiga-parceria-com-rapper-abusador-de-mulheres/&amp;text=Lady Gaga se desculpa por antiga parceria com rapper abusador de mulheres&amp;via=mdemulher" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=Lady Gaga se desculpa por antiga parceria com rapper abusador de mulheres&amp;body=Lady Gaga se desculpa por antiga parceria com rapper abusador de mulheres https://mdemulher.abril.com.br/famosos-e-tv/lady-gaga-se-desculpa-por-antiga-parceria-com-rapper-abusador-de-mulheres/?utm_source=email&utm_medium=email&utm_campaign=barra-compartilhamento via MdeMulher" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="https://plus.google.com/share?url=https://mdemulher.abril.com.br/famosos-e-tv/lady-gaga-se-desculpa-por-antiga-parceria-com-rapper-abusador-de-mulheres/" target="_blank" class="hidden-xs hidden-sm hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

<a href="//pinterest.com/pin/create/link/?url=https://mdemulher.abril.com.br/famosos-e-tv/lady-gaga-se-desculpa-por-antiga-parceria-com-rapper-abusador-de-mulheres/&amp;description=Lady Gaga se desculpa por antiga parceria com rapper abusador de mulheres&amp;media=https://abrilmdemulher.files.wordpress.com/2019/01/49676520_278919529456711_7549601080917622784_n.jpg?quality=90&amp;strip=info&amp;crop=112px%2C433px%2C1982px%2C1348px&amp;resize=680%2C453" class="" target="_blank"><i class="icon-pinterest"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
          </section>
          <section class="article-content">
                                      <div class="featured-image">
                <div class="image">
              <img src="https://abrilmdemulher.files.wordpress.com/2019/01/49676520_278919529456711_7549601080917622784_n.jpg" class="abril-image optimized lazyload" abril-data-id="896657" sizes="(min-width: 991px) 680px, (max-width: 420px) 420px, (max-width: 360px) 360px, " srcset="https://abrilmdemulher.files.wordpress.com/2019/01/49676520_278919529456711_7549601080917622784_n.jpg?quality=90&amp;strip=info&amp;crop=112px%2C433px%2C1982px%2C1348px&amp;resize=680,453 680w, https://abrilmdemulher.files.wordpress.com/2019/01/49676520_278919529456711_7549601080917622784_n.jpg?quality=70&amp;strip=all&amp;crop=112px%2C433px%2C1982px%2C1348px&amp;resize=420,280 420w, https://abrilmdemulher.files.wordpress.com/2019/01/49676520_278919529456711_7549601080917622784_n.jpg?quality=70&amp;strip=all&amp;crop=112px%2C433px%2C1982px%2C1348px&amp;resize=360,240 360w, " data-pin-nopin="true" alt="" title="Lady Gaga e R. Kelly">              </div>
              <p class="caption">&nbsp;(Do What You Want (With My Body)/Divulgação)</p>
            </div>
                        <p><a href="https://mdemulher.abril.com.br/tudo-sobre/lady-gaga/"><strong>Lady Gaga</strong></a> veio à público para falar de uma antiga parceria que fez com o rapper <a href="https://mdemulher.abril.com.br/famosos-e-tv/r-kelly-e-acusado-de-manter-e-abusar-de-garotas-para-um-culto/"><strong>R. Kelly</strong></a>, acusado por diversas mulheres de estupro, assédio sexual e até pedofilia. Ele é protagonista de um dos maiores escândalos recentes de violência sexual do showbizz americano.</p>
<p>A cantora fez sua declaração através das redes sociais, nessa quinta-feira (10). Ela tomou essa decisão após o lançamento do documentário <strong>&#8220;Surviving R. Kelly&#8221;</strong>, exibido pelo canal Lifetime, que reúne depoimentos de vítimas do rapper.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">I stand by anyone who has ever been the victim of sexual assault: <a href="https://t.co/67sz4WpV3i">pic.twitter.com/67sz4WpV3i</a></p>
<p>&mdash; Lady Gaga (@ladygaga) <a href="https://twitter.com/ladygaga/status/1083237788663697408?ref_src=twsrc%5Etfw">January 10, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</p>
<p>&#8220;Eu apoio essas mulheres 1000%, acredito nelas, sei que elas estão sofrendo, e sinto fortemente que suas vozes devem ser ouvidas e levadas a sério. O que estou ouvindo sobre as alegações contra R. Kelly é absolutamente horrível e indefensável”, escreveu ela.</p>
<p>Gaga também falou a respeito de sua própria experiência com violência sexual. “Enquanto vítima de assédio sexual, fiz tanto a música quanto o clipe num momento sombrio da minha vida. Meu objetivo era criar algo extremamente desafiador e provocativo porque ainda não havia processado o trauma que ocorreu na minha própria vida”.</p>
<div class="widget-news widget-box no-margin no-border"><span class="widget-news-title content-box-title">Veja também</span><ul class="widget-news-list"><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://mdemulher.abril.com.br/famosos-e-tv/r-kelly-e-acusado-de-manter-e-abusar-de-garotas-para-um-culto/" rel="bookmark"><img src="https://abrilmdemulher.files.wordpress.com/2017/07/r-kelly-envolvido-em-escacc82ndalos.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilmdemulher.files.wordpress.com/2017/07/r-kelly-envolvido-em-escacc82ndalos.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/07/r-kelly-envolvido-em-escacc82ndalos.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/07/r-kelly-envolvido-em-escacc82ndalos.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/07/r-kelly-envolvido-em-escacc82ndalos.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="r kelly envolvido em escândalos pedofilia" /></a><div class="widget-news-info"><a href="/famosos-e-tv" class="widget-news-item-category color-theme">Famosos e TV</a><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/famosos-e-tv/r-kelly-e-acusado-de-manter-e-abusar-de-garotas-para-um-culto/" class="">R. Kelly é acusado de manter e abusar de garotas para um &#8220;culto&#8221;</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">17 jul 2017 - 16h07</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list"></div></li></ul></div>
<p>A música que ela fez em parceria com R. Kelly, chama-se <strong>&#8220;Do What You Want (With My Body)&#8221;</strong> e, por uma ironia do destino, a letra fala &#8220;faça o que quiser com meu corpo&#8221;. O clipe da música chegou a ser filmado, mas jamais foi lançado. No vídeo &#8211; que é extremamente problemático &#8211; Lady Gaga é uma paciente sexy na mesa de cirurgia e R. Kelly é o médico.</p>
<p>A canção e o clipe foram gravados entre 2013 e 2014, numa época em que Gaga ainda não se posicionava com afinco contra a <a href="https://mdemulher.abril.com.br/estilo-de-vida/cultura-do-estupro-antes-de-dizer-que-nao-existe-entenda-o-que-significa/">cultura do estupro</a> e estava empenhada em passar a imagem de uma mulher sexualmente livre &#8211; com direito a provocações altamente questionáveis, como a do vídeo de &#8220;Do What You Want&#8221;. Ainda bem que as pessoas mudam, né?</p>
<p>Outro ponto problemático em torno de &#8220;Do What You Want&#8221; é que o clipe foi dirigido por ninguém menos do que <strong>Terry Richardson</strong>, outro notório abusador de mulheres.</p>
<div class="widget-news widget-box no-margin no-border"><span class="widget-news-title content-box-title">Veja também</span><ul class="widget-news-list"><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://mdemulher.abril.com.br/famosos-e-tv/lady-gaga-faz-apelo-tocante-sobre-saude-mental-apos-a-morte-de-zombie-boy/" rel="bookmark"><img src="https://abrilmdemulher.files.wordpress.com/2018/08/zombie-boy-e-lady-gaga.jpg?quality=90&amp;strip=info&amp;crop=175px%2C0px%2C915px%2C623px&amp;resize=165%2C110" class="attachment-widget-thumb size-widget-thumb" alt="" title="Zombie Boy e Lady Gaga" /></a><div class="widget-news-info"><a href="/famosos-e-tv" class="widget-news-item-category color-theme">Famosos e TV</a><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/famosos-e-tv/lady-gaga-faz-apelo-tocante-sobre-saude-mental-apos-a-morte-de-zombie-boy/" class="">Lady Gaga faz apelo tocante sobre saúde mental após a morte de Zombie Boy</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">3 ago 2018 - 12h08</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list"></div></li></ul></div>
<p>&#8220;Se pudesse voltar no tempo e conversar com minha versão mais nova, eu lhe diria para ir à terapia para entender o estado de confusão pós-traumática no qual eu me encontrava. Não posso voltar no tempo, mas posso seguir em frente e continuar apoiando mulheres, homens e pessoas de todas as identidades que foram vítimas de violência sexual&#8221;, escreveu.</p>
<p>Agora, Gaga quer colocar uma pedra definitiva sobre a parceria com R. Kelly e anunciou que irá retirar a música de todas as plataformas de streaming.</p>
<p>&#8220;Peço desculpas tanto pela minha ingenuidade quando eu era jovem quanto por não ter falado a respeito disso antes. Eu amo vocês&#8221;, finalizou.</p>
          </section>

                      <section class="article-tags">
              <span>
                Tudo sobre              </span>
              <a href="https://mdemulher.abril.com.br/tudo-sobre/assedio/" rel="tag">Assédio</a><a href="https://mdemulher.abril.com.br/tudo-sobre/assedio-sexual/" rel="tag">assédio sexual</a><a href="https://mdemulher.abril.com.br/tudo-sobre/cultura-do-estupro/" rel="tag">Cultura do Estupro</a><a href="https://mdemulher.abril.com.br/tudo-sobre/estupro/" rel="tag">Estupro</a><a href="https://mdemulher.abril.com.br/tudo-sobre/lady-gaga/" rel="tag">Lady Gaga</a><a href="https://mdemulher.abril.com.br/tudo-sobre/violencia-contra-a-mulher/" rel="tag">Violência contra a Mulher</a><a href="https://mdemulher.abril.com.br/tudo-sobre/violencia-sexual/" rel="tag">Violência sexual</a>            </section>
                    <div class="OUTBRAIN" data-src="https://mdemulher.abril.com.br/famosos-e-tv/lady-gaga-se-desculpa-por-antiga-parceria-com-rapper-abusador-de-mulheres/" data-widget-id="AR_4" data-ob-template="MdeMulher"></div>
                    <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
          <section class="comments">
                      </section>
                    <div class="ad-sense" data-brand="mdemulher"></div>                  </article>
            </div>
  <div class="col-md-4">
	    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-3" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div class="abril-horoscopo-widget">
	<a class="titulo" href="https://abrilmdemulher.wordpress.com/horoscopo">Horóscopo</a>
	<div class="patrocinio-horoscopo">
		<span class="texto"></span>
		<div class="label" id="abrAD_button1"></div>
	</div>
	<div class="caixa">
		<div class="icone">
			<span class="icone-widget">
				<span class="icone-horoscopo-">
					<span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span>
				</span>
			</span>
		</div>
		<div class="infos">
			<span class="nome-signo">
				<span class="nome"></span> <span class="data">–  a </span>
			</span>
			<span class="previsao-dia">Previsão para 10 de Janeiro</span>
			<span class="descricao"></span>
		</div>
	</div>
	<a href="#" class="previsao-completa">Ver previsão completa</a>
	<select class="selecione">
		<option>Selecione um signo</option>
		<option value="aries">Áries</option>
		<option value="touro">Touro</option>
		<option value="gemeos">Gêmeos</option>
		<option value="cancer">Câncer</option>
		<option value="leao">Leão</option>
		<option value="virgem">Virgem</option>
		<option value="libra">Libra</option>
		<option value="escorpiao">Escorpião</option>
		<option value="sagitario">Sagitário</option>
		<option value="capricornio">Capricórnio</option>
		<option value="aquario">Aquário</option>
		<option value="peixes">Peixes</option>
	</select>
</div>
<div id="outbrain-3" class="widget"><div class="OUTBRAIN hidden-xs hidden-sm" data-src="https://mdemulher.abril.com.br/famosos-e-tv/lady-gaga-se-desculpa-por-antiga-parceria-com-rapper-abusador-de-mulheres/" data-widget-id="SB_2" data-ob-template="MdeMulher"></div>
      <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div><div id="ad_2-3" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="abril_assinatura_full_widget-5" class="widget">
<div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
				<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_botaocapa&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_botaocapa_famosos-e-tv_desktop" target="_blank">
			<img src="https://abrilmdemulher.files.wordpress.com/2018/12/capa-1.gif?w=264&#038;h=349&#038;crop=1" class="magazine-cover" data-pin-nopin="true">
		</a>
		
		
		<span class="magazine-read">
							<span class="magazine-read-text">Leia também no</span>
						<span class="magazine-read-icons">
												<a href="" class="link">
						<i class="icon-tablet mobile"></i>
					</a>
										</span>
		</span>

	</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Nas Bancas</span>
		<span class="magazine-date">
												</span>
		<div class="magazine-index-container">
					</div>

		<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_botaocapa&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_botaocapa_famosos-e-tv_desktop" class="magazine-subscription" target="_blank">Assine</a>


	</div>
	
	<span class="magazine-read">
					<span class="magazine-read-text">Leia também no</span>
				<span class="magazine-read-icons">
									<a href="" class="link">
					<i class="icon-tablet mobile"></i>
				</a>
							</span>
	</span>

	</div>
</div><div id="abril_popular_posts_widget-3" class="widget"><div class="widget-box without-border"><span class=" content-box-title">Mais vistas</span><div class="widget-popular-posts"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/moda/a-bolsa-preferida-da-rainha-elizabeth-e-a-mesma-ha-pelo-menos-uns-50-anos/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2019/01/gettyimages-1081936454.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilmdemulher.files.wordpress.com/2019/01/gettyimages-1081936454.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2019/01/gettyimages-1081936454.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2019/01/gettyimages-1081936454.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2019/01/gettyimages-1081936454.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Rainha Elizabeth" /></a><a href="https://mdemulher.abril.com.br/moda/a-bolsa-preferida-da-rainha-elizabeth-e-a-mesma-ha-pelo-menos-uns-50-anos/" class="list-item-category">Moda</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="https://mdemulher.abril.com.br/moda/a-bolsa-preferida-da-rainha-elizabeth-e-a-mesma-ha-pelo-menos-uns-50-anos/" class="">A bolsa preferida da Rainha Elizabeth é a mesma há pelo menos uns 50 anos</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/famosos-e-tv/bbb19-gleici-damasceno-torce-contra-participante-acusado-de-agressao/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2018/02/gleici-no-bbb18.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Gleici BBB18" data-pin-nopin="true" srcset="https://abrilmdemulher.files.wordpress.com/2018/02/gleici-no-bbb18.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/02/gleici-no-bbb18.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/02/gleici-no-bbb18.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/02/gleici-no-bbb18.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Gleici BBB18" /></a><a href="https://mdemulher.abril.com.br/famosos-e-tv/bbb19-gleici-damasceno-torce-contra-participante-acusado-de-agressao/" class="list-item-category">Famosos e TV</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="https://mdemulher.abril.com.br/famosos-e-tv/bbb19-gleici-damasceno-torce-contra-participante-acusado-de-agressao/" class="">BBB19: Gleici Damasceno torce contra participante acusado de agressão</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/astrologia/horoscopo-confira-as-previsoes-astrologicas-de-cada-signo-para-2019/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2018/12/destaque-signos1.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Horóscopo 2019 - Previsões Astrológicas" data-pin-nopin="true" srcset="https://abrilmdemulher.files.wordpress.com/2018/12/destaque-signos1.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/12/destaque-signos1.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/12/destaque-signos1.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/12/destaque-signos1.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Previsões Astrológicas 2019" /></a><a href="https://mdemulher.abril.com.br/astrologia/horoscopo-confira-as-previsoes-astrologicas-de-cada-signo-para-2019/" class="list-item-category">Astrologia</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="https://mdemulher.abril.com.br/astrologia/horoscopo-confira-as-previsoes-astrologicas-de-cada-signo-para-2019/" class="">Horóscopo: confira as previsões astrológicas de cada signo para 2019</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/cultura/este-video-mostra-muito-bem-como-comeca-um-relacionamento-abusivo/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2018/02/sunshine-dont-confuse-love-abuse.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Sunshine - Don&#039;t Confuse Love &amp; Abuse" data-pin-nopin="true" srcset="https://abrilmdemulher.files.wordpress.com/2018/02/sunshine-dont-confuse-love-abuse.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/02/sunshine-dont-confuse-love-abuse.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/02/sunshine-dont-confuse-love-abuse.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/02/sunshine-dont-confuse-love-abuse.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Sunshine - Don&#039;t Confuse Love &amp; Abuse" /></a><a href="https://mdemulher.abril.com.br/cultura/este-video-mostra-muito-bem-como-comeca-um-relacionamento-abusivo/" class="list-item-category">Cultura</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="https://mdemulher.abril.com.br/cultura/este-video-mostra-muito-bem-como-comeca-um-relacionamento-abusivo/" class="">Este vídeo mostra muito bem como começa um relacionamento abusivo</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/famosos-e-tv/lady-gaga-se-desculpa-por-antiga-parceria-com-rapper-abusador-de-mulheres/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2019/01/49676520_278919529456711_7549601080917622784_n.jpg?quality=90&amp;strip=info&amp;crop=112px%2C433px%2C1982px%2C1348px&amp;resize=165%2C110" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" title="Lady Gaga e R. Kelly" /></a><a href="https://mdemulher.abril.com.br/famosos-e-tv/lady-gaga-se-desculpa-por-antiga-parceria-com-rapper-abusador-de-mulheres/" class="list-item-category">Famosos e TV</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="https://mdemulher.abril.com.br/famosos-e-tv/lady-gaga-se-desculpa-por-antiga-parceria-com-rapper-abusador-de-mulheres/" class="">Lady Gaga se desculpa por antiga parceria com rapper abusador de mulheres</a></span></div></div></div></div></div></div><div id="ad_3-3" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div><div id="abril_newsletter_widget-7" class="widget"><div class="widget-newsletter newsletter-widget widget-box with-border custom-title forms-builder-wrapper" id="sib_embed_signup">
	<input type="hidden" id="sib_embed_signup_lang" value="pt">
	<input type="hidden" id="sib_embed_invalid_email_message" value="Este e-mail não parece válido, tente novamente.">
	<div id="sib_loading_gif_area" class="widget-newsletter-loading">
		<img src="https://emails.abril.com.br/public/theme/version4/assets/images/loader_sblue.gif" class="widget-newsletter-loading-img">
	</div>
	<input type="hidden" name="primary_type" id="primary_type" value="email">
	<div class="widget-newsletter-white-transparent"></div>
	<span class="widget-newsletter-title">Newsletter</span>
	<span class="widget-newsletter-text">Conteúdo exclusivo para você</span>
	<form id="theform" class="widget-newsletter-form-style" action="https://emails.abril.com.br/users/subscribeembed/js_id/5l0u/id/1" onsubmit="return false;">
		<input type="hidden" name="js_id" id="js_id" value="5l0u">
		<input type="hidden" name="listid" id="listid" value="5">
		<input type="hidden" name="from_url" id="from_url" value="yes">
		<input type="hidden" name="hdn_email_txt" id="hdn_email_txt" value="">
		<input type="hidden" name="req_hid" id="req_hid" value="~FIRSTNAME">
		<div class="widget-newsletter-form-row">
			<label for="FIRSTNAME"><span class="widget-newsletter-icon"><i class="material-icons">person</i></span></label>
			<input name="FIRSTNAME" id="FIRSTNAME" class="widget-newsletter-input" type="text" value="" placeholder="Nome">
		</div>
		<div class="widget-newsletter-form-row">
			<label for="email"><span class="widget-newsletter-icon"><i class="material-icons">mail</i></span></label>
			<input id="email" class="widget-newsletter-input" type="email" name="email" value="" placeholder="E-mail">
		</div>
		<div class="widget-newsletter-form-row checkbox-text">
			<input type="checkbox" name="ABRIL_OFFERS" id="ABRIL_OFFERS" value="TRUE"> Aceito receber ocasionalmente ofertas especiais e de outros produtos e serviços do Grupo Abril.<br />
			<a href="/politica-de-privacidade/">Política de Privacidade</a>
		</div>
		<div class="widget-newsletter-form-row">
			<div class="widget-newsletter-button-box" data-type="success">
				<button type="submit" class="widget-newsletter-button button" data-editfield="subscribe" disabled>Quero Receber</button>
				<div class="sib-container"></div>
			</div>
		</div>
	</form>
</div></div>            </div>
                    </div>
    </aside>
</div></div>
</div>
            <section class="sidebar-above-footer">
            <div id="abril_barra_assine_widget-2" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="http://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_mdm_barrasites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_barrasites_famosos-e-tv_desktop" target="_blank">AssineAbril.com</a></span></div>
	<div class="row assine-abril-container">
						<div class="col-md-2 col-xs-6 claudia">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FI67&#038;form.item%5B0%5D.codProjeto=3474&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_claudia" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg" class="img-responsive m-x-auto" alt="Claudia" data-pin-nopin="true">
							</a>
											<div class="name">Claudia</div>
					<div class="promo">Assine&nbsp;por&nbsp;R$&nbsp;9,90 Nos&nbsp;3&nbsp;primeiros&nbsp;meses</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FI67&#038;form.item%5B0%5D.codProjeto=3474&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_claudia" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 exame">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FI67&#038;form.item%5B0%5D.codProjeto=3468&#038;form.item%5B0%5D.qtdEdicoesVigencia=39&#038;origem=sr_mdm_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_exame" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa3n_exame.jpg" class="img-responsive m-x-auto" alt="Exame" data-pin-nopin="true">
							</a>
											<div class="name">Exame</div>
					<div class="promo">Assine&nbsp;por&nbsp;R$&nbsp;19,90 Nos&nbsp;3&nbsp;primeiros&nbsp;meses</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FI67&#038;form.item%5B0%5D.codProjeto=3468&#038;form.item%5B0%5D.qtdEdicoesVigencia=39&#038;origem=sr_mdm_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_exame" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 superinteressante">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FI67&#038;form.item%5B0%5D.codProjeto=3492&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_mdm_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_super" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg" class="img-responsive m-x-auto" alt="Superinteressante" data-pin-nopin="true">
							</a>
											<div class="name">Superinteressante</div>
					<div class="promo">Assine&nbsp;por&nbsp;R$&nbsp;9,90 Nos&nbsp;3&nbsp;primeiros&nbsp;meses</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FI67&#038;form.item%5B0%5D.codProjeto=3492&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_mdm_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_super" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 saude">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FI67&#038;form.item%5B0%5D.codProjeto=3861&#038;form.item%5B0%5D.qtdEdicoesVigencia=19&#038;origem=sr_mdm_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_saude" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_saude.jpg" class="img-responsive m-x-auto" alt="Saúde" data-pin-nopin="true">
							</a>
											<div class="name">Saúde</div>
					<div class="promo">Assine&nbsp;por&nbsp;R$&nbsp;9,90 Nos&nbsp;3&nbsp;primeiros&nbsp;meses</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FI67&#038;form.item%5B0%5D.codProjeto=3861&#038;form.item%5B0%5D.qtdEdicoesVigencia=19&#038;origem=sr_mdm_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_saude" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 veja">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FI67&#038;form.item%5B0%5D.codProjeto=3466&#038;form.item%5B0%5D.qtdEdicoesVigencia=78&#038;origem=sr_mdm_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_veja" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" class="img-responsive m-x-auto" alt="Veja" data-pin-nopin="true">
							</a>
											<div class="name">Veja</div>
					<div class="promo">Assine&nbsp;por&nbsp;R$&nbsp;49,90 Nos&nbsp;3&nbsp;primeiros&nbsp;meses</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FI67&#038;form.item%5B0%5D.codProjeto=3466&#038;form.item%5B0%5D.qtdEdicoesVigencia=78&#038;origem=sr_mdm_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_veja" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 voce-s-a">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FI67&#038;form.item%5B0%5D.codProjeto=3464&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_mdm_ba_Vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_Vocesa" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa3n_voce.jpg" class="img-responsive m-x-auto" alt="Você S/A" data-pin-nopin="true">
							</a>
											<div class="name">Você S/A</div>
					<div class="promo">Assine&nbsp;por&nbsp;R$&nbsp;9,90 Nos&nbsp;3&nbsp;primeiros&nbsp;meses</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FI67&#038;form.item%5B0%5D.codProjeto=3464&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_mdm_ba_Vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_Vocesa" class="button" target="_blank">Assine</a>
									</div>
				</div>
		<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se_mdemulher_botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>
</div><!-- .assine-abril -->
</div>        </section>
    
  
  <footer class="footer" id="footer">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="wrapper-referrers">
          <div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="referrers"><li id="menu-item-769944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769944"><a target="_blank" href="https://capricho.abril.com.br/">Capricho</a></li>
<li id="menu-item-769947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769947"><a target="_blank" href="https://casacor.abril.com.br/">CASACOR</a></li>
<li id="menu-item-769948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769948"><a target="_blank" href="https://claudia.abril.com.br/">Claudia</a></li>
<li id="menu-item-769952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769952"><a target="_blank" href="https://exame.abril.com.br/">EXAME.com</a></li>
<li id="menu-item-769953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769953"><a target="_blank" href="https://guiadoestudante.abril.com.br/">Guia do Estudante</a></li>
<li id="menu-item-769954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769954"><a target="_blank" href="https://super.abril.com.br/mundo-estranho/">Mundo Estranho</a></li>
<li id="menu-item-769955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769955"><a target="_blank" href="https://veja.abril.com.br/placar/">Placar</a></li>
<li id="menu-item-769956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769956"><a target="_blank" href="https://quatrorodas.abril.com.br/">Quatro Rodas</a></li>
<li id="menu-item-769957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769957"><a target="_blank" href="https://saude.abril.com.br/">Saúde</a></li>
<li id="menu-item-769958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769958"><a target="_blank" href="https://super.abril.com.br/">Superinteressante</a></li>
<li id="menu-item-769959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769959"><a target="_blank" href="https://veja.abril.com.br/">VEJA.com</a></li>
<li id="menu-item-769961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769961"><a target="_blank" href="https://vejasp.abril.com.br/">VEJA São Paulo</a></li>
<li id="menu-item-769962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769962"><a target="_blank" href="https://viagemeturismo.abril.com.br/">Viagem e Turismo</a></li>
<li id="menu-item-769963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769963"><a target="_blank" href="https://vip.abril.com.br/">VIP</a></li>
</ul></div>
                    <ul class="custom-columns">
            <li class>
              <!-- <a href="/fale-conosco">Fale conosco</a>
              <a href="/termos-de-uso">Termos de Uso</a>
              <a href="#">FAQ</a> -->
              <li id="menu-item-781547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-781547"><a href="https://mdemulher.abril.com.br/horoscopo">Horóscopo do dia</a></li>
<li id="menu-item-769964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-769964"><a href="https://mdemulher.abril.com.br/como-desativar-adblock/">Como desativar o AdBlock</a></li>
<li id="menu-item-769965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-769965"><a href="https://mdemulher.abril.com.br/celular/">No Seu Celular</a></li>
            </li>
          </ul>
          
                    <ul class="social-columns">
            <li>
              <span>SIGA</span>
            </li>
            <li id="menu-item-112048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112048"><a href="https://www.facebook.com/MdeMulher"><i class=""></i>Facebook</a></li>
<li id="menu-item-112049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112049"><a href="https://twitter.com/mdemulher"><i class=""></i>Twitter</a></li>
<li id="menu-item-112050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112050"><a href="https://www.instagram.com/mdemulher/"><i class=""></i>Instagram</a></li>
                      </ul>
          </div>
          <div class="abril-logo">
            <a href="http://www.abril.com.br" target="_blank"><img src="https://s2.wp.com/wp-content/themes/vip/abril-master/inc/images/logo-grupo-abril.png"></a>
          </div>
          <div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
          <div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
          <div class="wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=mdemulher.abril.com.br" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
        </div>
      </div>
    </div>
  </footer>
      <div id="abrAD_dhtml"></div>
    <!-- wpcom_wp_footer -->
	<div style="display:none">
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css?m=1468338459h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Carregando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytj9EOgjAMRX/I2UggxgfjtwzWSOdWJt0Gn++MkigmPPnY23t6b2EKqhs4IkeIPXoUyBRAtyM55bVEHCG4dCWWt7i4BdkQty4hWPmY9lZ28PerKmtHRkcaeB1QfAYzdRjm9contcQ4upUW94QJe83G4bhh7gbvi6RekH3SLchE4ee7LehLKODFnw9Ndaqr6lg39gHE9I4D'></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/example.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydjlsKgCAUBTeU3YyKfqK1WJ1IUbOrvXZf0A76GwYGhs4gxtUn+ERpgUOkQwdSA2srnIoJTOZ18NP60raD79xpn5uY0Z9WhQDFv/PZ4opWT2DxXfSuk1UjC1m3dWkeyf1MqQ=='></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/lazysizes.js?m=1462552707h&#038;ver=5.0.3' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe.min.js?m=1488991108h&#038;ver=5.0.3' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe-ui-default.min.js?m=1488991108h&#038;ver=5.0.3' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/mustache.min.js?m=1488991108h&#038;ver=5.0.3' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-player.js?m=1540487483h&#038;ver=5.0.3' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-player-vars.js?m=1540487483h&#038;ver=5.0.3' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-sambatech.js?m=1540487483h&#038;ver=5.0.3' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var abrilAnuncio = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/application.min.js?m=1545082683h&#038;ver=5.0.3' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.lazysizes.min.js?m=1461015852h&#038;ver=5.0.3' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.magnific-popup.min.js?m=1462552707h&#038;ver=5.0.3' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/gallery.min.js?m=1540487483h&#038;ver=5.0.3' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-id/js/abrID.js?m=1545155455h'></script>
<script type='text/javascript'>
    document.addEventListener("DOMContentLoaded", function(event) {
      if (typeof abrID !== "undefined") {
        abrID.init({"wpAbrilIDUrl" : "https://prod-id.abril.com.br/"});
      }
    });
  
</script>
<script type='text/javascript' src='//static.chartbeat.com/js/chartbeat_mab.js?ver=5.0.3' defer></script>
<script type='text/javascript' src='//static.chartbeat.com/js/chartbeat.js?ver=5.0.3' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chartbeat_params = {"uid":"56007","domain":"mdemulher.abril.com.br","categories":"Famosos e TV","post_author":"J\u00falia Warken","type":"Mat\u00e9ria"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"114409587","siteName":"MdeMulher","siteURL":"https:\/\/mdemulher.abril.com.br","icon":"<img alt='' src='https:\/\/abrilmdemulher.files.wordpress.com\/2018\/06\/cropped-m-de-mulher.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/abril-mdemulher","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/abrilmdemulher.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmdemulher.abril.com.br%2Ffamosos-e-tv%2Flady-gaga-se-desculpa-por-antiga-parceria-com-rapper-abusador-de-mulheres%2F","themeURL":"","xhrURL":"https:\/\/mdemulher.abril.com.br\/wp-admin\/admin-ajax.php","nonce":"f041fbe978","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"17f6e9ab8a\" \/>","referer":"https:\/\/mdemulher.abril.com.br\/famosos-e-tv\/lady-gaga-se-desculpa-por-antiga-parceria-com-rapper-abusador-de-mulheres\/","canFollow":"1","feedID":"55666418","statusMessage":"","customizeLink":"https:\/\/abrilmdemulher.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fabrilmdemulher.wordpress.com%2Ffamosos-e-tv%2Flady-gaga-se-desculpa-por-antiga-parceria-com-rapper-abusador-de-mulheres%2F","postID":"896657","shortlink":"https:\/\/wp.me\/p7K39V-3Lgd","canEditPost":"","editLink":"https:\/\/abrilmdemulher.wordpress.com\/wp-admin\/post.php?post=896657&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/896657\/mdemulher.abril.com.br","i18n":{"view":"Exibir site","follow":"Seguir","following":"Seguindo","edit":"Editar","login":"Fazer login","signup":"Registre-se","customize":"Personalizar","report":"Denunciar este conte\u00fado","themeInfo":"Obtenha o tema: Abril Child Theme - M de Mulher","shortlink":"Copiar link curto","copied":"Copiado","followedText":"Novos posts deste site ser\u00e3o exibidos agora em seu <a href=\"https:\/\/wordpress.com\/\">Leitor<\/a>","foldBar":"Esconder esta barra","unfoldBar":"Mostrar esta barra","editSubs":"Gerenciar assinaturas","viewReader":"Visualizar site no Leitor","viewReadPost":"Ver post no Leitor","subscribe":"Cadastre-me","enterEmail":"Insira seu endere\u00e7o de email","followers":"Junte-se a 1.603 outros seguidores","alreadyUser":"J\u00e1 tem uma conta do WordPress.com? <a href=\"https:\/\/abrilmdemulher.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmdemulher.abril.com.br%2Ffamosos-e-tv%2Flady-gaga-se-desculpa-por-antiga-parceria-com-rapper-abusador-de-mulheres%2F\">Fa\u00e7a login agora.<\/a>","stats":"Estat\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_piano_vars = {"is_single":"1","is_page":"0","is_home":"0","get_the_category":[{"term_id":26747188,"name":"Famosos e TV","slug":"famosos-e-tv","term_group":0,"term_taxonomy_id":7,"taxonomy":"category","description":"Novelas, s\u00e9ries, reality shows e tudo o que se passa no mundo dos famosos. Veja v\u00eddeos, fotos e as not\u00edcias mais quentinhas","parent":0,"count":18042,"filter":"raw","cat_ID":26747188,"category_count":18042,"category_description":"Novelas, s\u00e9ries, reality shows e tudo o que se passa no mundo dos famosos. Veja v\u00eddeos, fotos e as not\u00edcias mais quentinhas","cat_name":"Famosos e TV","category_nicename":"famosos-e-tv","category_parent":0}],"get_the_tags":[{"term_id":1145899,"name":"Ass\u00e9dio","slug":"assedio","term_group":0,"term_taxonomy_id":4311,"taxonomy":"post_tag","description":"","parent":0,"count":208,"filter":"raw"},{"term_id":2511978,"name":"ass\u00e9dio sexual","slug":"assedio-sexual","term_group":0,"term_taxonomy_id":6432,"taxonomy":"post_tag","description":"","parent":0,"count":203,"filter":"raw"},{"term_id":66351844,"name":"Cultura do Estupro","slug":"cultura-do-estupro","term_group":0,"term_taxonomy_id":4363,"taxonomy":"post_tag","description":"","parent":0,"count":123,"filter":"raw"},{"term_id":891885,"name":"Estupro","slug":"estupro","term_group":0,"term_taxonomy_id":4721,"taxonomy":"post_tag","description":"","parent":0,"count":205,"filter":"raw"},{"term_id":6254056,"name":"Lady Gaga","slug":"lady-gaga","term_group":0,"term_taxonomy_id":361,"taxonomy":"post_tag","description":"","parent":0,"count":196,"filter":"raw"},{"term_id":591611,"name":"Viol\u00eancia contra a Mulher","slug":"violencia-contra-a-mulher","term_group":0,"term_taxonomy_id":4253,"taxonomy":"post_tag","description":"","parent":0,"count":437,"filter":"raw"},{"term_id":1245449,"name":"Viol\u00eancia sexual","slug":"violencia-sexual","term_group":0,"term_taxonomy_id":4259,"taxonomy":"post_tag","description":"","parent":0,"count":214,"filter":"raw"}],"setContentCreated":"2019-01-10T12:03:16","setContentAuthor":"J\u00falia Warken","setContentSection":["Famosos e TV"],"piano_tags":["Ass\u00e9dio","ass\u00e9dio sexual","Cultura do Estupro","Estupro","Lady Gaga","Viol\u00eancia contra a Mulher","Viol\u00eancia sexual","type:content"],"tipo_paywall":"accounted","setContentIsNative":"0","piano_slug_faq_page":"https:\/\/mdemulher.abril.com.br\/","piano_brand":"mdemulher","piano_env":"experience","piano_aid":"3vxSO5Sezi","piano_home_url":"https:\/\/mdemulher.abril.com.br","piano_show_login":"0","piano_type":"paywall"};
var custom_wp = {"link_site":"","url_logotipo":"","color_top":"#000000","text_closed_offer_title":"O bom jornalismo tem valor","text_closed_offer":"","text_accounted_offer_title":"","text_accounted_offer":"","text_anonymous_offer_title":"","text_anonymous_offer":"","text_counter_offer_title":null,"text_counter_offer":null,"site_title":"MdeMulher - O melhor portal feminino da Am\u00e9rica Latina","brand":"mdemulher"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytkNlOw0AMRX8I1yxB9AXxLc7EbR1mk8dJFL6eDEWhgCiLePO1fI+vjVMGl6JxNLQDBy44SkZqVTwEKsaKfUF3ILWWyerwTvabvlzgiTUMkP2wl1jwGiqgf+EARfKziStnDNQFidCS4nHfUkEaWVW6Jc3a+yXBlNzj2bXOJMVqWquP058esnqPSlM3WCr1WKYyP6UUNkuSbzFvfx05dkmxTJJZf+T9OsL7zr+BYCfedAH+IZ1QTCfEKiHTPJH3r7iHcH9121w227tme9M/AyTm9eA='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'114409587','blog_tz':'-2','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'114409587','v':'wpcom','tz':'-2','user_id':'0','post':'896657','subd':'abrilmdemulher'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=114409587&v=wpcomvt&tz=-2&user_id=0&post=896657&subd=abrilmdemulher&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWoxUDFHXTZrOCZ2WHZdNmQ2MyYzR3dyenMmTlNaSVBHYlVCTVNiTWhQaGl4d0hiNFVGK1NydSxpNTZhJm9yVmN4aV1ffD1WZUR1dzZIUXJLcE9iW3lYVUwyM25KNlRocURZW3glYUNQMl0lNm9dWDFJWjVBbFEzR1hfd19fbXByfFI2Z0wtNXo0S0pDMTNET3prfj18eXRhblhSNHBvX1QyMEhFUWFKNFVscWNmTmNafDM0bEZzVVZhZmtkR25Eels='}]);
_stq.push([ 'clickTrackerInit', '114409587', '896657' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "mdemulher_area=Famosos e tv;editorias=Famosos e TV;tags=Ass\u00e9dio, ass\u00e9dio sexual, Cultura do Estupro, Estupro, Lady Gaga, Viol\u00eancia contra a Mulher, Viol\u00eancia sexual",
            "abrAdsArea": "mdemulher\/famosos-e-tv"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master.json";
        }
    </script>
        <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/prebid.min.js?v-abrad=7.18.1"></script>
    <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/abrad.min.js?v=7.18.1"></script>
    <script>
      var tag = document.createElement('script');
      tag.src = 'https://www.youtube.com/iframe_api';
      var firstScriptTag = document.getElementsByTagName('script')[0];
      firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

      function onYouTubeIframeAPIReady() {
        document.querySelectorAll('.live-video-player iframe').forEach(function(video) {
          new YT.Player(video, {
            events: {
              'onReady': function(event) {
                event.target.mute();
                event.target.playVideo();
              }
            }
          });
        });
      };
    </script>
  </body>
</html>
<!--
	generated 172 seconds ago
	generated in 0.351 seconds
	served from batcache in 0.002 seconds
	expires in 128 seconds
-->
