<!DOCTYPE html>
<html lang="pt-BR" class="mdemulher">
<head>
	<meta name="google-site-verification" content="ZRbLdF6qDCI0177vrn-cF5DMipS9avQBd-8x_thwfl0" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<link rel="dns-prefetch" href="//ads.rubiconproject.com">
<link rel="dns-prefetch" href="//optimized-by.rubiconproject.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.assine.abril.com.br">
<link rel="dns-prefetch" href="//r-login.wordpress.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//px.moatads.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//ib.adnxs.com">
<link rel="dns-prefetch" href="//static.criteo.net">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
<title>Netflix libera trecho de cena inédita da 3ª temporada de ‘Stranger Things’ | MdeMulher</title>
<meta name="description" content="No vídeo inédito divulgado pela plataforma de streaming, todos estão curtindo a chegada do verão à beira da piscina.">
<meta property="og:type" content="article">
<meta property="og:site_name" content="MdeMulher">
<meta property="og:url" content="https://mdemulher.abril.com.br/famosos-e-tv/netflix-libera-trecho-de-cena-inedita-da-3a-temporada-de-stranger-things/">
<meta property="og:title" content="Netflix libera trecho de cena inédita da 3ª temporada de ‘Stranger Things’">
<meta property="og:description" content="No vídeo inédito divulgado pela plataforma de streaming, todos estão curtindo a chegada do verão à beira da piscina.">
<meta property="og:image" content="https://abrilmdemulher.files.wordpress.com/2019/05/st.png?crop=186px%2C14px%2C883px%2C600px&resize=680%2C453&quality=90&strip=info">
<meta property="bt:id" content="920010">
<meta property="bt:pubDate" content="2019-05-20T17:17:45-0300">
<meta property="bt:modDate" content="2019-05-20T17:17:45-0300">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="Lançamentos, Millie Bobby Brown, Netflix, Novidades, Séries, Séries de TV, Stranger Things, Winona Ryder">
<meta property="bt:category" content="Famosos e TV">
<meta name="twitter:site" content="@mdemulher">
<meta name="twitter:title" content="Netflix libera trecho de cena inédita da 3ª temporada de ‘Stranger Things’">
<meta name="twitter:description" content="No vídeo inédito divulgado pela plataforma de streaming, todos estão curtindo a chegada do verão à beira da piscina.">
<meta name="twitter:image" content="https://abrilmdemulher.files.wordpress.com/2019/05/st.png?crop=186px%2C14px%2C883px%2C600px&resize=680%2C453&quality=90&strip=info">
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="235263107772">
<meta property="fb:pages" content="235263107772">
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//id.abril.com.br' />
<link rel='dns-prefetch' href='//static.chartbeat.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//abrilmdemulher.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link href="https://mdemulher.abril.com.br/famosos-e-tv/netflix-libera-trecho-de-cena-inedita-da-3a-temporada-de-stranger-things/" rel="canonical" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5L3XPG');</script>
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://mdemulher.abril.com.br/famosos-e-tv/netflix-libera-trecho-de-cena-inedita-da-3a-temporada-de-stranger-things/"},"headline":"Netflix libera trecho de cena inédita da 3ª temporada de &#8216;Stranger Things&#8217;","image":{"@type":"ImageObject","url":"https://abrilmdemulher.files.wordpress.com/2019/05/st.png?w=1024","height":511,"width":1024},"datePublished":"2019-05-20T17:17:45-0300","dateModified":"2019-05-20T17:17:45-0300","author":[{"@type":"Person","name":"Fernando Gomes"}],"publisher":{"@type":"Organization","name":"MdeMulher","logo":{"@type":"ImageObject","url":"https://abrilmdemulher.files.wordpress.com/2016/09/mdemulher-schema.png?w=353","width":353,"height":60}},"description":"No vídeo inédito divulgado pela plataforma de streaming, todos estão curtindo a chegada do verão à beira da piscina."}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJytVdF22yAM/aFR1q1dn3b2spd9xY4MiqMGEAdw0vTrK+wktVMvjdu9CcG9SEK66F1UhkPBULTvVHRdSyHrXTTsVfbkcH+2ujE5f9HzMEcbzPoRSwSzUf3qzfGyRi+HthQ1NIncCTysgLe0ZS0oDayq/QmGHdkWizoQqZi4TeDBwGLSNSfOhuMhsqnvfTJv0XdujUlTMOdwtRLYG1JFwra8fnOBGk415w8yStVsVzj3hAh5/8zsbzyFK9KGXCTnCtxisJx03lHEdB36QhhT11KqtiOwKD0dE8z6VORcVNlHHN02OXF17rnsHS5pkHrhTJWkb1xncUjfUi66cdwPWZMg7Q/3zNV1NJ/SCKhqBlDqCY+WAJ2EEsolmI8/jqhqrmW4L8rAoBdNExNmqWVCT51XQ86Xw/M1lEE4+kQnngFKOnCpnZxPxtL3L/hU1C5BlCLPuNTiN7sSMI0ioUEqMG7oFbki43vaWk7pZEBxTHl0vU9F9gj78/vq9j6TXisNqEVhnzkoyJkNQcEszxc2qunI2UODA7jmbwOZzHI5IgiDuPXWx/XxXG+Hz2JO3w9bn3qN41e08FEWKeholFpkJfoAhThMFmrlgNIlaEJRllbMtr/2dbko2gitbEGSCf0fszSKD0zNo4H0av2Lf32nW8cNuHrgl/95e3//8O3u9uH718cXqGRmCQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900|Material+Icons|Mukta+Vaani:800|Lato' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytk2FOwzAMhS9EVqGpE38QZ8lSr3VJ4mA77eD0pFIZQ1RjFZUiJY6fP1vRSzUmg9H53IBUfVlvGfh93na9PFS3BCZgy1ZhFzB+iR1FhaiTNpFoABHbwkI20BE9mCzARRC1tDnRgu7nSBgHhPFPWQ+arHs1DIIfv7prB2WuasBU2SOjN8nnFqPMkaUBB5qg1/FKiMJZzcg2JeCFKyOOMelKaEdM4ihdDXe52hBlAjXZk0kMA4qlkglrH/EevmC0oox2S/YJvZbzSiSDA1Qr38SZc8n8B9hsgpkmKs65mxQaCNl3xX+lWEYstlv6qbfrils9OqtIU+FLeH6s66d9fTjU+/4T/GSbNw=='></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1552505935h&#038;action=js&#038;host=mdemulher.abril.com.br&#038;id=114409587&#038;t=1558391031&#038;back=https%3A%2F%2Fmdemulher.abril.com.br%2Ffamosos-e-tv%2Fnetflix-libera-trecho-de-cena-inedita-da-3a-temporada-de-stranger-things%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var id_piano_analytics = ["UA-25165686-1"];
var piano_brand = ["mdemulher"];
var label_piano_analytics = ["MdeMulher"];
var piano_is_sandbox_or_product = ["production"];
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-plugins/abril-piano/js/piano.js?m=1558358456h'></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=5.2.1-RC2-45370'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var abril_horoscopo_js_object = "https:\/\/abrilmdemulher.wordpress.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNjUEOwjAMBD9EahBB9IJ4S2mtxFUTW7Fpvt8CvQAS4rCHlXc8UMX1nA2zgUVMqDCTQHcrNDmZ7oGybi1yYe1Z+LO7SkNAg/FruV2aUXfwS5Q6NSzw7nuxCsbyiIsU4rTmKdK+kPz9eAVmzAMX0EqCpUmUV/aaLoeT3/v27NvjuABoqGP3'></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmdemulher.abril.com.br%2Ffamosos-e-tv%2Fnetflix-libera-trecho-de-cena-inedita-da-3a-temporada-de-stranger-things%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmdemulher.abril.com.br%2Ffamosos-e-tv%2Fnetflix-libera-trecho-de-cena-inedita-da-3a-temporada-de-stranger-things%2F&amp;for=wpcom-auto-discovery" /><link rel="search" type="application/opensearchdescription+xml" href="https://mdemulher.abril.com.br/osd.xml" title="MdeMulher" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="235263107772" />
			<script type="text/javascript" async defer   data-pin-hover="true" src="https://s2.wp.com/wp-content/themes/vip/abril-master/plugins/abril-admin/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="MdeMulher" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Moda, beleza, estilo de vida, famosos, amor e sexo e tudo o que interessa no melhor portal feminino da América Latina" /><meta name="msapplication-task" content="name=Assinar;action-uri=https://mdemulher.abril.com.br/feed/;icon-uri=https://abrilmdemulher.files.wordpress.com/2018/06/cropped-m-de-mulher.png?w=16" /><link rel="amphtml" href="https://mdemulher.abril.com.br/famosos-e-tv/netflix-libera-trecho-de-cena-inedita-da-3a-temporada-de-stranger-things/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://abrilmdemulher.files.wordpress.com/2018/06/cropped-m-de-mulher.png?w=32" sizes="32x32" />
<link rel="icon" href="https://abrilmdemulher.files.wordpress.com/2018/06/cropped-m-de-mulher.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://abrilmdemulher.files.wordpress.com/2018/06/cropped-m-de-mulher.png?w=180" />
<meta name="msapplication-TileImage" content="https://abrilmdemulher.files.wordpress.com/2018/06/cropped-m-de-mulher.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=7K39V&#038;cscache=6&#038;csrev=56" />
					<script type='text/javascript'>window._taboola = window._taboola || []; _taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){ e.async = 1;e.src = u;e.id = i; f.parentNode.insertBefore(e, f);}}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/editoraabril-mdemulher/loader.js', 'tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}</script>
		</head>
<body class="post-template-default single single-post postid-920010 single-format-standard mp6 customizer-styles-applied famosos-e-tv highlander-enabled highlander-light">
	<!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["Lançamentos","Millie Bobby Brown","Netflix","Novidades","Séries","Séries de TV","Stranger Things","Winona Ryder"],"editoria":["Famosos e TV"],"edicao":[],"programa":"","oferecimento":"","campanha-publicitaria":"","nome-blog":"","tipo-pagina":"Matéria","status-pagina":"Publicada","data-publicacao":"20/05/2019","hora-publicacao":"17:17","data-atualizacao":"20/05/2019","hora-atualizacao":"17:17","autor":["Fernando Gomes"],"editor":"juliacostawarken"};
</script>
<!-- Fim do Objeto de dados -->			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5L3XPG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
				<div id="abrAD_wallpaper" class="WallPaperAd"></div>
			<header class="header">
		<div class="container">
			<nav class="nav">
				<ul>
					<li class="fullwidth">
						<div class="account">
							<div data-abrilid-product="M_DE_MULHER" class="abril-id-container"></div>
						</div>
					</li>
											<li>
							<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_menu&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_menu_famosos-e-tv_desktop" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
						</li>
					  <li class="hidden-md hidden-lg">
    <ul class="menu hot-topics">
      <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
      <li id="menu-item-911397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911397"><a href="https://abril.com.br/newsletter/mdemulher/?utm_source=abril:newsorganico&#038;utm_medium=mdemulher&#038;utm_campaign=newsletter&#038;utm_content=alwayson">Newsletter</a></li>
<li id="menu-item-883440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-883440"><a href="https://mdemulher.abril.com.br/tudo-sobre/game-of-thrones">Game of Thrones</a></li>
<li id="menu-item-792777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-792777"><a target="_blank" rel="noopener noreferrer" href="https://mdemulher.abril.com.br/horoscopo/">Horóscopo</a></li>
<li id="menu-item-112042" class="menu-item menu-item-type-post_type_archive menu-item-object-receitas menu-item-112042"><a href="https://mdemulher.abril.com.br/receitas/">Receitas</a></li>
    </ul>
  </li>
  <li>
    <ul class="menu main">
            <li id="menu-item-766917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-766917"><a href="https://abril.com.br/newsletter/mdemulher/?utm_source=abril:newsorganico&#038;utm_medium=mdemulher&#038;utm_campaign=newsletter&#038;utm_content=alwayson">Newsletter</a></li>
<li id="menu-item-112029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112029"><a href="https://mdemulher.abril.com.br/./beleza/">Beleza</a></li>
<li id="menu-item-112030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112030"><a href="https://mdemulher.abril.com.br/./moda/">Moda</a></li>
<li id="menu-item-112032" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112032"><a href="https://mdemulher.abril.com.br/./estilo-de-vida/">Estilo de Vida</a></li>
<li id="menu-item-112037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112037"><a href="https://mdemulher.abril.com.br/./amor-e-sexo/">Amor e Sexo</a></li>
<li id="menu-item-112034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112034"><a href="https://mdemulher.abril.com.br/./famosos-e-tv/">Famosos e TV</a></li>
<li id="menu-item-781549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-781549"><a href="https://mdemulher.abril.com.br/horoscopo/">Horóscopo do dia</a></li>
<li id="menu-item-876001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-876001"><a href="https://mdemulher.abril.com.br/receitas/">Receitas</a></li>
<li id="menu-item-112036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112036"><a href="https://mdemulher.abril.com.br/./cabelos/">Cabelos</a></li>
<li id="menu-item-782124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-782124"><a href="https://mdemulher.abril.com.br/./novelas/">Novelas</a></li>
<li id="menu-item-112033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112033"><a href="https://mdemulher.abril.com.br/./cultura/">Cultura</a></li>
<li id="menu-item-798744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798744"><a href="https://mdemulher.abril.com.br/casa/">Casa</a></li>
<li id="menu-item-112035" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-112035"><a href="https://mdemulher.abril.com.br/videos/">Vídeos</a></li>
<li id="menu-item-112038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112038"><a href="https://mdemulher.abril.com.br/./familia/">Família</a></li>
<li id="menu-item-112040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112040"><a href="https://mdemulher.abril.com.br/./saude/">Saúde</a></li>
<li id="menu-item-112031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112031"><a href="https://mdemulher.abril.com.br/./dieta/">Dieta</a></li>
<li id="menu-item-112041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112041"><a href="https://mdemulher.abril.com.br/./carreira/">Carreira</a></li>
    </ul>
  </li>
<li>
  <ul class="menu static">
    <li><a href="https://mdemulher.abril.com.br/expediente">Expediente</a></li>    <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
    <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>    <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
    <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
    <li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
    <li><a href="https://www.goread.com.br/?utm_campaign=se_mdemulher_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
    <li><a href="https://mdemulher.abril.com.br/fale-conosco">Fale conosco</a></li>    <li><a href="https://mdemulher.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
    <li><a href="https://mdemulher.abril.com.br/termos-de-uso">Termos de uso</a></li>
  </ul>
</li>
  <li>
    <ul class="social">
      <li id="menu-item-112048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112048"><a href="https://www.facebook.com/MdeMulher"><i class=""></i>Facebook</a></li>
<li id="menu-item-112049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112049"><a href="https://twitter.com/mdemulher"><i class=""></i>Twitter</a></li>
<li id="menu-item-112050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112050"><a href="https://www.instagram.com/mdemulher/"><i class=""></i>Instagram</a></li>
    </ul>
  </li>
<!--li>
  <a href="#" class="btn-newsletter">Receba a newsletter</a>
</li-->
				</ul>
									<i class="material-icons">menu</i>
							</nav>
			  <a href="https://mdemulher.abril.com.br" class="brand">
    <svg width="227px" height="34px" viewBox="0 0 227 34" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g>
        <g>
            <polygon id="Fill-1" fill="#FFFFFF" points="47.1477434 19.8606364 46.5512814 19.8606364 42.7830814 16.2343818 42.7830814 23.6748182 39.3480234 23.6748182 39.3480234 9.5472 40.2785669 9.5472 46.7901793 15.5988909 53.3972883 9.5472 54.3034097 9.5472 54.3034097 23.6748182 50.8683517 23.6748182 50.8683517 16.2578727"></polygon>
            <path d="M67.1105931,12.4906727 L67.1105931,20.7316545 L69.328931,20.7316545 C71.8096497,20.7316545 73.5984097,19.3426 73.5984097,16.6111636 C73.5984097,13.8797273 71.8096497,12.4906727 69.328931,12.4906727 L67.1105931,12.4906727 L67.1105931,12.4906727 Z M69.5913117,23.6748182 L63.6520524,23.6748182 L63.6520524,9.5472 L69.5913117,9.5472 C74.3617559,9.5472 77.1762428,12.5611455 77.1762428,16.6111636 C77.1762428,20.6608727 74.3617559,23.6748182 69.5913117,23.6748182 L69.5913117,23.6748182 Z" id="Fill-2" fill="#FFFFFF"></path>
            <polyline id="Fill-3" fill="#FFFFFF" points="95.4455159 17.9532364 89.1486924 17.9532364 89.1486924 20.7316545 97.0677048 20.7316545 97.0677048 23.6748182 85.6901517 23.6748182 85.6901517 9.5472 97.0677048 9.5472 97.0677048 12.4906727 89.1486924 12.4906727 89.1486924 15.2690909 95.4455159 15.2690909 95.4455159 17.9532364"></polyline>
            <polyline id="Fill-4" fill="#FFFFFF" points="117.173956 16.2578727 113.453348 19.8606364 112.856886 19.8606364 109.088372 16.2343818 109.088372 23.6748182 105.653628 23.6748182 105.653628 9.5472 106.583858 9.5472 113.09547 15.5988909 119.702579 9.5472 120.608701 9.5472 120.608701 23.6748182 117.173956 23.6748182 117.173956 16.2578727"></polyline>
            <path d="M129.742868,17.5764545 L129.742868,9.5472 L133.201408,9.5472 L133.201408,17.5764545 C133.201408,19.2013455 134.226822,20.6846727 136.326181,20.6846727 C138.472818,20.6846727 139.426844,19.2245273 139.426844,17.5764545 L139.426844,9.5472 L142.885385,9.5472 L142.885385,17.5764545 C142.885385,21.2262 140.428462,23.9811273 136.326181,23.9811273 C132.294974,23.9811273 129.742868,21.2262 129.742868,17.5764545" id="Fill-5" fill="#FFFFFF"></path>
            <polyline id="Fill-6" fill="#FFFFFF" points="152.019865 23.6748182 152.019865 9.5472 155.478092 9.5472 155.478092 20.7316545 162.753364 20.7316545 162.753364 23.6748182 152.019865 23.6748182"></polyline>
            <polyline id="Fill-7" fill="#FFFFFF" points="184.052539 23.6748182 180.593686 23.6748182 180.593686 18.1414727 174.273379 18.1414727 174.273379 23.6748182 170.814839 23.6748182 170.814839 9.5472 174.273379 9.5472 174.273379 15.4573273 180.593686 15.4573273 180.593686 9.5472 184.052539 9.5472 184.052539 23.6748182"></polyline>
            <polyline id="Fill-8" fill="#FFFFFF" points="203.157172 17.9532364 196.860036 17.9532364 196.860036 20.7316545 204.779048 20.7316545 204.779048 23.6748182 193.401495 23.6748182 193.401495 9.5472 204.779048 9.5472 204.779048 12.4906727 196.860036 12.4906727 196.860036 15.2690909 203.157172 15.2690909 203.157172 17.9532364"></polyline>
            <path d="M219.971767,12.4906727 L216.823199,12.4906727 L216.823199,16.7289273 L219.995876,16.7289273 C221.593643,16.7289273 222.476594,16.0226545 222.476594,14.6094909 C222.476594,13.2439273 221.569847,12.4906727 219.971767,12.4906727 L219.971767,12.4906727 Z M213.364658,9.5472 L220.115168,9.5472 C223.740593,9.5472 226.054114,11.3838182 226.054114,14.4682364 C226.054114,16.4461091 225.14768,17.8592727 223.668892,18.6833091 L223.668892,18.989 L226.889161,23.4396 L226.889161,23.6748182 L222.953138,23.6748182 L220.138651,19.5540182 L216.823199,19.5540182 L216.823199,23.6748182 L213.364658,23.6748182 L213.364658,9.5472 L213.364658,9.5472 Z" id="Fill-9" fill="#FFFFFF"></path>
            <polyline id="Fill-10" fill="#604F90" points="0 6.8952 0 20.4500727 6.86510621 13.6723273 0 6.8952"></polyline>
            <polyline id="Fill-11" fill="#E884A3" points="13.7305255 6.8952 13.7305255 20.4500727 6.86510621 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-12" fill="#E25885" points="13.7305255 6.8952 13.7305255 20.4500727 20.5956317 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-13" fill="#C1E4EB" points="13.7305255 20.4445091 27.461051 20.4445091 20.5956317 13.6667636 13.7305255 20.4445091"></polyline>
            <polyline id="Fill-14" fill="#A3CC6E" points="27.461051 20.4445091 27.461051 6.88994545 20.5956317 13.6667636 27.461051 20.4445091"></polyline>
            <polyline id="Fill-15" fill="#E9824C" points="13.7305255 6.8952 0 6.8952 6.86510621 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-16" fill="#F6CE51" points="0 6.89581818 13.7305255 6.89581818 6.86510621 0.118690909 0 6.89581818"></polyline>
            <polyline id="Fill-17" fill="#65BFB0" points="0 20.4445091 13.7305255 20.4445091 6.86510621 13.6667636 0 20.4445091"></polyline>
            <polyline id="Fill-18" fill="#F8ED75" points="0 20.4463636 13.7305255 20.4463636 6.86510621 27.2234909 0 20.4463636"></polyline>
            <polyline id="Fill-19" fill="#5274AC" points="13.7305255 20.4454364 13.7305255 34 6.86510621 27.2225636 13.7305255 20.4454364"></polyline>
            <polyline id="Fill-20" fill="#F7D2B7" points="13.7305255 20.4454364 13.7305255 34 20.5956317 27.2225636 13.7305255 20.4454364"></polyline>
            <polyline id="Fill-21" fill="#BCB4CE" points="27.461051 20.4463636 13.7305255 20.4463636 20.5956317 27.2234909 27.461051 20.4463636"></polyline>
            <polyline id="Fill-22" fill="#E98AA9" points="13.7305255 6.8952 27.461051 6.8952 20.5956317 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-23" fill="#64C3D4" points="13.7305255 6.89581818 27.461051 6.89581818 20.5956317 0.118690909 13.7305255 6.89581818"></polyline>
        </g>
    </g>
</svg>  </a>
				<div class="sign">
											<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_topo&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_topo_famosos-e-tv_desktop" class="hidden-xs hidden-sm" target="_blank">
							<img src="https://abrilmdemulher.files.wordpress.com/2019/05/saudeclaudia.gif?w=50&#038;h=60&#038;crop=1" alt="Assine" class="cover">
						</a>
										<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_topo&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_topo_famosos-e-tv_desktop" class="btn-sign" target="_blank">Assine</a>
				</div>
			<form id="cse-search-box" action="https://google.com/cse" class="search">
  	<input type="hidden" name="cx" value="009247033035765827911:ntr0ppvee8m">
  	<input type="hidden" name="ie" value="UTF-8">
  	<input type="text" name="q" placeholder="O que você procura?" value="">
  	<i class="material-icons">search</i>
</form>					<ul class="menu-hot-topics hidden-xs hidden-sm">
						<li><a class="trending"><i class="material-icons">trending_up</i></a></li>
						<li id="menu-item-911397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911397"><a href="https://abril.com.br/newsletter/mdemulher/?utm_source=abril:newsorganico&#038;utm_medium=mdemulher&#038;utm_campaign=newsletter&#038;utm_content=alwayson">Newsletter</a></li>
<li id="menu-item-883440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-883440"><a href="https://mdemulher.abril.com.br/tudo-sobre/game-of-thrones">Game of Thrones</a></li>
<li id="menu-item-792777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-792777"><a target="_blank" rel="noopener noreferrer" href="https://mdemulher.abril.com.br/horoscopo/">Horóscopo</a></li>
<li id="menu-item-112042" class="menu-item menu-item-type-post_type_archive menu-item-object-receitas menu-item-112042"><a href="https://mdemulher.abril.com.br/receitas/">Receitas</a></li>
					</ul>
						</div>
	</header>
				<div class="sidebar-top hidden-xs hidden-sm">
				<div class="container">
					<div id="abril_home_latest_videos_widget-8" class="widget"><div class="widget-box manual-highlights sidebar-most-read "><div class="widget-news "><ul class="widget-news-list"><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/famosos-e-tv/eliana-e-xuxa-fizeram-o-melhor-crossover-para-as-criancas-dos-anos-90/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2019/05/xuxa-eliana-crossover.png?w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2019/05/xuxa-eliana-crossover.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2019/05/xuxa-eliana-crossover.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2019/05/xuxa-eliana-crossover.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2019/05/xuxa-eliana-crossover.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Xuxa e Eliana" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/famosos-e-tv/eliana-e-xuxa-fizeram-o-melhor-crossover-para-as-criancas-dos-anos-90/" class="widget-news-item-category">Saudosismo</a></a><span><a href="https://mdemulher.abril.com.br/famosos-e-tv/eliana-e-xuxa-fizeram-o-melhor-crossover-para-as-criancas-dos-anos-90/" class="">Eliana e Xuxa fizeram o melhor crossover para as crianças dos anos 90</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/famosos-e-tv/netflix-libera-trecho-de-cena-inedita-da-3a-temporada-de-stranger-things/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2019/05/st.png?crop=186px%2C14px%2C883px%2C600px&#038;resize=165%2C110&#038;quality=90&#038;strip=info" srcset="" sizes="(min-width: 991px) 230px, 165px" alt="Stranger Things" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/famosos-e-tv/netflix-libera-trecho-de-cena-inedita-da-3a-temporada-de-stranger-things/" class="widget-news-item-category">Ansiosas</a></a><span><a href="https://mdemulher.abril.com.br/famosos-e-tv/netflix-libera-trecho-de-cena-inedita-da-3a-temporada-de-stranger-things/" class="">Netflix libera trecho de cena inédita da 3ª temporada de ‘Stranger Things’</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/gastronomia/5-maneiras-de-tirar-o-cafe-do-obvio-em-casa/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2019/05/5-maneiras-de-tirar-o-cafc3a9-do-c3b3bvio-em-casa-seb_ra.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2019/05/5-maneiras-de-tirar-o-cafc3a9-do-c3b3bvio-em-casa-seb_ra.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2019/05/5-maneiras-de-tirar-o-cafc3a9-do-c3b3bvio-em-casa-seb_ra.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2019/05/5-maneiras-de-tirar-o-cafc3a9-do-c3b3bvio-em-casa-seb_ra.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2019/05/5-maneiras-de-tirar-o-cafc3a9-do-c3b3bvio-em-casa-seb_ra.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="5 maneiras de tirar o café do óbvio em casa" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/gastronomia/5-maneiras-de-tirar-o-cafe-do-obvio-em-casa/" class="widget-news-item-category">Delícia!</a></a><span><a href="https://mdemulher.abril.com.br/gastronomia/5-maneiras-de-tirar-o-cafe-do-obvio-em-casa/" class="">5 maneiras de tirar o café do óbvio em casa</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/famosos-e-tv/voce-nunca-viu-a-kate-middleton-tao-a-vontade-quanto-nessas-fotos/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2019/02/gettyimages-1128781213.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2019/02/gettyimages-1128781213.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2019/02/gettyimages-1128781213.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2019/02/gettyimages-1128781213.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2019/02/gettyimages-1128781213.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Kate Middleton" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/famosos-e-tv/voce-nunca-viu-a-kate-middleton-tao-a-vontade-quanto-nessas-fotos/" class="widget-news-item-category">No balanço!</a></a><span><a href="https://mdemulher.abril.com.br/famosos-e-tv/voce-nunca-viu-a-kate-middleton-tao-a-vontade-quanto-nessas-fotos/" class="">Você nunca viu a Kate Middleton tão à vontade quanto nessas fotos</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/saude/10-filmes-que-ajudam-a-entender-como-e-a-vida-com-depressao/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2019/05/filmes-sobre-depressc3a3o-a-liberdade-c389-azul.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2019/05/filmes-sobre-depressc3a3o-a-liberdade-c389-azul.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2019/05/filmes-sobre-depressc3a3o-a-liberdade-c389-azul.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2019/05/filmes-sobre-depressc3a3o-a-liberdade-c389-azul.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2019/05/filmes-sobre-depressc3a3o-a-liberdade-c389-azul.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Filmes sobre depressão &#8211; A Liberdade É Azul" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/saude/10-filmes-que-ajudam-a-entender-como-e-a-vida-com-depressao/" class="widget-news-item-category">Assista</a></a><span><a href="https://mdemulher.abril.com.br/saude/10-filmes-que-ajudam-a-entender-como-e-a-vida-com-depressao/" class="">10 filmes que ajudam a entender como é a vida com depressão</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/novelas/quem-sao-os-personagens-de-a-dona-do-pedaco-nova-novela-das-9/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2019/03/a-dona-do-pedaco-maria-da-paz-amadeu.png?w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2019/03/a-dona-do-pedaco-maria-da-paz-amadeu.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2019/03/a-dona-do-pedaco-maria-da-paz-amadeu.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2019/03/a-dona-do-pedaco-maria-da-paz-amadeu.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2019/03/a-dona-do-pedaco-maria-da-paz-amadeu.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Maria da Paz e Amadeu em A Dona do Pedaço" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/novelas/quem-sao-os-personagens-de-a-dona-do-pedaco-nova-novela-das-9/" class="widget-news-item-category">Estreia hoje!</a></a><span><a href="https://mdemulher.abril.com.br/novelas/quem-sao-os-personagens-de-a-dona-do-pedaco-nova-novela-das-9/" class="">Quem são os personagens de ‘A Dona do Pedaço’, nova novela das 9</a></span></div></li></ul></div></div></div>				</div>
			</div>
		<div id="superbanner-3" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div><div class="container main-container">
	<div class="row">
		<div class="col-md-8 p402_premium">
								<article id="post-920010" class="article">
						<header class="article-header">
															<div class="article-category">
									<a href="/famosos-e-tv">Famosos e TV</a>								</div>
														<h1 class="article-title">Netflix libera trecho de cena inédita da 3ª temporada de &#8216;Stranger Things&#8217;</h1>
																<h2 class="article-subtitle">No vídeo inédito divulgado pela plataforma de streaming, todos estão curtindo a chegada do verão à beira da piscina.</h2>
															<div class="article-author">Por <span>Fernando Gomes</span></div>
							<div class="article-date">
								<i class="material-icons">access_time</i>
								<span>
									20 maio 2019, 17h17								</span>
							</div>
						</header>
						<section class="share">
							
<a href="whatsapp://send?text=Netflix libera trecho de cena inédita da 3ª temporada de &#8216;Stranger Things&#8217; https://mdemulher.abril.com.br/famosos-e-tv/netflix-libera-trecho-de-cena-inedita-da-3a-temporada-de-stranger-things/?utm_source=whatsapp&utm_medium=social&utm_campaign=barra-compartilhamento via MdeMulher" data-action="share/whatsapp/share" class="whatsapp hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=https://mdemulher.abril.com.br/famosos-e-tv/netflix-libera-trecho-de-cena-inedita-da-3a-temporada-de-stranger-things/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=https://mdemulher.abril.com.br/famosos-e-tv/netflix-libera-trecho-de-cena-inedita-da-3a-temporada-de-stranger-things/&amp;text=Netflix libera trecho de cena inédita da 3ª temporada de &#8216;Stranger Things&#8217;&amp;via=mdemulher" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=Netflix libera trecho de cena inédita da 3ª temporada de &#8216;Stranger Things&#8217;&amp;body=Netflix libera trecho de cena inédita da 3ª temporada de &#8216;Stranger Things&#8217; https://mdemulher.abril.com.br/famosos-e-tv/netflix-libera-trecho-de-cena-inedita-da-3a-temporada-de-stranger-things/?utm_source=email&utm_medium=email&utm_campaign=barra-compartilhamento via MdeMulher" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="https://plus.google.com/share?url=https://mdemulher.abril.com.br/famosos-e-tv/netflix-libera-trecho-de-cena-inedita-da-3a-temporada-de-stranger-things/" target="_blank" class="hidden-xs hidden-sm hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

<a href="//pinterest.com/pin/create/link/?url=https://mdemulher.abril.com.br/famosos-e-tv/netflix-libera-trecho-de-cena-inedita-da-3a-temporada-de-stranger-things/&amp;description=Netflix libera trecho de cena inédita da 3ª temporada de &#8216;Stranger Things&#8217;&amp;media=https://abrilmdemulher.files.wordpress.com/2019/05/st.png?crop=186px%2C14px%2C883px%2C600px&amp;resize=680%2C453&amp;quality=90&amp;strip=info" class="" target="_blank"><i class="icon-pinterest"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
						</section>
						<section class="article-content">
															<div class="widget-post-top">
									<div id="media_image-3" class="widget"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.instagram.com/mdemulher/"><img width="679" height="82" src="https://abrilmdemulher.files.wordpress.com/2019/02/banner-segue-insta-01.gif?w=679" class="image wp-image-902792  attachment-679x82 size-679x82" alt="Siga o mdemulher no Instagram" style="max-width: 100%; height: auto;" title="banner-segue-insta-01" data-attachment-id="902792" data-permalink="https://mdemulher.abril.com.br/banner-segue-insta-01/" data-orig-file="https://abrilmdemulher.files.wordpress.com/2019/02/banner-segue-insta-01.gif" data-orig-size="679,82" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner-segue-insta-01" data-image-description="" data-medium-file="https://abrilmdemulher.files.wordpress.com/2019/02/banner-segue-insta-01.gif?w=300" data-large-file="https://abrilmdemulher.files.wordpress.com/2019/02/banner-segue-insta-01.gif?w=679" /></a></div>								</div>
															<div class="featured-image">
									<div class="image">
										<img src="https://abrilmdemulher.files.wordpress.com/2019/05/st.png" class="abril-image optimized lazyload" abril-data-id="920010" sizes="(min-width: 991px) 680px, (max-width: 420px) 420px, (max-width: 360px) 360px, " srcset="https://abrilmdemulher.files.wordpress.com/2019/05/st.png?quality=90&amp;strip=info&amp;crop=186px%2C14px%2C883px%2C600px&amp;resize=680,453 680w, https://abrilmdemulher.files.wordpress.com/2019/05/st.png?quality=70&amp;strip=all&amp;crop=186px%2C14px%2C883px%2C600px&amp;resize=420,280 420w, https://abrilmdemulher.files.wordpress.com/2019/05/st.png?quality=70&amp;strip=all&amp;crop=186px%2C14px%2C883px%2C600px&amp;resize=360,240 360w, " alt="Stranger Things" title="Stranger Things">									</div>
									<p class="caption">&nbsp;(Netflix/YouTube/Divulgação)</p>
								</div>
							<p>A <a href="https://mdemulher.abril.com.br/tudo-sobre/netflix/" target="_blank" rel="noopener"><strong>Netflix</strong></a> liberou na tarde desta segunda-feira (20) um teaser inédito &#8216;<a href="https://mdemulher.abril.com.br/tudo-sobre/stranger-things/" target="_blank" rel="noopener"><strong>Stranger Things</strong></a>&#8216; que revela uma cena da nova temporada. O verão chegou em Hawkins e, no vídeo, os personagens estão curtindo muito o calor à beira da piscina, em um clima bem deboísta.</p>
<p>Um deles aparece em destaque, o antagonista Billy (<strong>Dacre Montgomery</strong>), que faz sucesso como salva-vidas do local.</p>
<p>Ao levar em conta esta cena e tudo o que vimos até agora &#8211; incluindo <a href="https://mdemulher.abril.com.br/cultura/em-stranger-things-3-as-criancas-cresceram-e-o-demogorgon-tambem/" target="_blank" rel="noopener">imagens e o novo trailer da 3ª temporada</a> &#8211; podemos esperar algo bem inovador e distinto das duas temporadas anteriores.</p>
<div class="widget-news widget-box no-margin no-border"><span class="widget-news-title content-box-title">Veja também</span><ul class="widget-news-list"><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://mdemulher.abril.com.br/moda/esta-colecao-inspirada-em-stranger-things-vai-te-levar-direto-para-hawkins/" rel="bookmark"><img src="https://abrilmdemulher.files.wordpress.com/2019/05/stranger-things-h-e-m.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="stranger-things-h-e-m" srcset="https://abrilmdemulher.files.wordpress.com/2019/05/stranger-things-h-e-m.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2019/05/stranger-things-h-e-m.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2019/05/stranger-things-h-e-m.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2019/05/stranger-things-h-e-m.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="stranger-things-h-e-m" /></a><div class="widget-news-info"><a href="/moda" class="widget-news-item-category color-theme">Moda</a><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/moda/esta-colecao-inspirada-em-stranger-things-vai-te-levar-direto-para-hawkins/" class="">Esta coleção inspirada em Stranger Things vai te levar direto para Hawkins</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">10 maio 2019 - 16h05</span></span></div></li><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://mdemulher.abril.com.br/cultura/em-stranger-things-3-as-criancas-cresceram-e-o-demogorgon-tambem/" rel="bookmark"><img src="https://abrilmdemulher.files.wordpress.com/2019/03/stranger-things-3.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="Stranger Things 3" srcset="https://abrilmdemulher.files.wordpress.com/2019/03/stranger-things-3.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2019/03/stranger-things-3.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2019/03/stranger-things-3.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2019/03/stranger-things-3.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="stranger things 3" /></a><div class="widget-news-info"><a href="/cultura" class="widget-news-item-category color-theme">Cultura</a><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/cultura/em-stranger-things-3-as-criancas-cresceram-e-o-demogorgon-tambem/" class="">Em &#8216;Stranger Things 3&#8217; as crianças cresceram (e o Demogorgon também)</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">20 mar 2019 - 09h03</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list"></div></li></ul></div>
<p>Para os oito novos episódios, retornam as personagens Eleven (<a href="https://mdemulher.abril.com.br/tudo-sobre/millie-bobby-brown/" target="_blank" rel="noopener"><strong>Milly Bobby Brown</strong></a>), Nancy (<strong>Natalia Dyer</strong>), Will (<strong>Noah Schnapp</strong>), Dustin (<strong>Gaten Matarazzo</strong>), Lucas (<strong>Caleb McLaughlin</strong>), Mike (<strong>Finn Wolfhard</strong>), Joyce (<a href="https://mdemulher.abril.com.br/tudo-sobre/winona-ryder/" target="_blank" rel="noopener"><strong>Winona Ryder</strong></a>) e grande elenco.</p>
<p><strong>Assista à cena inédita da nova temporada:</strong></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/c5YuK5KXiHM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Queremos já! A terceira temporada de &#8216;Stranger Things&#8217; estreia em 4 de julho na Netflix.</p>
						</section>
													<section class="article-tags">
								<span>
									Tudo sobre								</span>
								<a href="https://mdemulher.abril.com.br/tudo-sobre/lancamentos/" rel="tag">Lançamentos</a><a href="https://mdemulher.abril.com.br/tudo-sobre/millie-bobby-brown/" rel="tag">Millie Bobby Brown</a><a href="https://mdemulher.abril.com.br/tudo-sobre/netflix/" rel="tag">Netflix</a><a href="https://mdemulher.abril.com.br/tudo-sobre/novidades/" rel="tag">Novidades</a><a href="https://mdemulher.abril.com.br/tudo-sobre/series/" rel="tag">Séries</a><a href="https://mdemulher.abril.com.br/tudo-sobre/series-de-tv/" rel="tag">Séries de TV</a><a href="https://mdemulher.abril.com.br/tudo-sobre/stranger-things/" rel="tag">Stranger Things</a><a href="https://mdemulher.abril.com.br/tudo-sobre/winona-ryder/" rel="tag">Winona Ryder</a>							</section>
						<div id="taboola-below-article-thumbnails"></div>
<script>window._taboola = window._taboola || []; _taboola.push({mode: 'alternating-thumbnails-a',container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix'});</script>						<section class="comments">
													</section>
						<div class="ad-sense" data-brand="mdemulher"></div>					</article>
						</div>
		<div class="col-md-4">
	    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-3" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div class="abril-horoscopo-widget">
	<a class="titulo" href="https://abrilmdemulher.wordpress.com/horoscopo">Horóscopo</a>
	<div class="patrocinio-horoscopo">
		<span class="texto"></span>
		<div class="label" id="abrAD_button1"></div>
	</div>
	<div class="caixa">
		<div class="icone">
			<span class="icone-widget">
				<span class="icone-horoscopo-touro">
					<span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span>
				</span>
			</span>
		</div>
		<div class="infos">
			<span class="nome-signo">
								<span class="nome">Touro</span> <span class="data">– 22/12 a 20/05</span>
			</span>
			<span class="previsao-dia">Previsão para 20 de Maio</span>
			<span class="descricao">Toda vez em que voc&ecirc; teimar em uma cren&ccedil;a, ou achar que algo n&atilde;o tem solu&amp;ccedil...</span>
		</div>
	</div>
	<a href="/horoscopo/signo-touro" class="previsao-completa">Ver previsão completa</a>
	<select class="selecione">
		<option>Selecione um signo</option>
		<option value="aries">Áries</option>
		<option value="touro">Touro</option>
		<option value="gemeos">Gêmeos</option>
		<option value="cancer">Câncer</option>
		<option value="leao">Leão</option>
		<option value="virgem">Virgem</option>
		<option value="libra">Libra</option>
		<option value="escorpiao">Escorpião</option>
		<option value="sagitario">Sagitário</option>
		<option value="capricornio">Capricórnio</option>
		<option value="aquario">Aquário</option>
		<option value="peixes">Peixes</option>
	</select>
</div>
<div id="taboola-3" class="widget"><div id="taboola-organic-right-rail"></div>
<script>window._taboola = window._taboola || []; _taboola.push({mode: 'organic-thumbnails-rr', container: 'taboola-organic-right-rail', placement: 'Organic Right Rail', target_type: 'mix'});</script>
<div id="taboola-sponsored-right-rail"></div>
<script>window._taboola = window._taboola || []; _taboola.push({mode: 'sponsored-thumbnails-rr', container: 'taboola-sponsored-right-rail', placement: 'Sponsored Right Rail', target_type: 'mix'});</script>
</div><div id="ad_2-3" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="abril_assinatura_full_widget-5" class="widget">
<div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
				<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_botaocapa&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_botaocapa_famosos-e-tv_desktop" target="_blank">
			<img src="https://abrilmdemulher.files.wordpress.com/2019/05/saudeclaudia.gif?w=264&#038;h=349&#038;crop=1" class="magazine-cover" data-pin-nopin="true">
		</a>
		
		
		<span class="magazine-read">
							<span class="magazine-read-text">Leia também no</span>
						<span class="magazine-read-icons">
												<a href="" class="link">
						<i class="icon-tablet mobile"></i>
					</a>
										</span>
		</span>

	</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Nas Bancas</span>
		<span class="magazine-date">
												</span>
		<div class="magazine-index-container">
					</div>

		<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_botaocapa&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_botaocapa_famosos-e-tv_desktop" class="magazine-subscription" target="_blank">Assine</a>


	</div>
	
	<span class="magazine-read">
					<span class="magazine-read-text">Leia também no</span>
				<span class="magazine-read-icons">
									<a href="" class="link">
					<i class="icon-tablet mobile"></i>
				</a>
							</span>
	</span>

	</div>
</div><div id="abril_popular_posts_widget-3" class="widget"><div class="widget-box without-border"><span class=" content-box-title">Mais vistas</span><div class="widget-popular-posts"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/cultura/mas-afinal-qual-o-significado-de-shallow-now-na-musica-de-lady-gaga/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2019/02/gettyimages-1127227708.jpg?quality=90&amp;strip=info&amp;crop=817px%2C123px%2C1076px%2C732px&amp;resize=165%2C110" class="widget-popular-posts-thumb" alt="Lady Gaga Bradley Cooper oSCAR" data-pin-nopin="true" title="Lady Gaga Bradley Cooper oSCAR" /></a><a href="https://mdemulher.abril.com.br/cultura/mas-afinal-qual-o-significado-de-shallow-now-na-musica-de-lady-gaga/" class="list-item-category">Cultura</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="https://mdemulher.abril.com.br/cultura/mas-afinal-qual-o-significado-de-shallow-now-na-musica-de-lady-gaga/" class="">Mas afinal: qual o significado de &quot;shallow now&quot; na música de Lady Gaga?</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/podcast/a-lua-cheia-em-escorpiao-vai-te-fazer-desapegar-do-que-nao-presta/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2019/05/bem-bruxonas-lua-em-escorpiao.jpg?quality=90&amp;strip=info&amp;crop=0px%2C639px%2C2000px%2C1361px&amp;resize=165%2C110" class="widget-popular-posts-thumb" alt="BEM BRUXONAS LUA EM ESCORPIAO" data-pin-nopin="true" title="BEM BRUXONAS LUA EM ESCORPIAO" /></a><a href="https://mdemulher.abril.com.br/podcast/a-lua-cheia-em-escorpiao-vai-te-fazer-desapegar-do-que-nao-presta/" class="list-item-category">Podcast</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="https://mdemulher.abril.com.br/podcast/a-lua-cheia-em-escorpiao-vai-te-fazer-desapegar-do-que-nao-presta/" class="">A Lua Cheia em Escorpião vai te fazer desapegar do que não presta</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/moda/kate-midletton-prova-que-usar-calca-pantacourt-e-tenis-pode-sim/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2019/01/gettyimages-1086103644.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilmdemulher.files.wordpress.com/2019/01/gettyimages-1086103644.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2019/01/gettyimages-1086103644.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2019/01/gettyimages-1086103644.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2019/01/gettyimages-1086103644.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Kate Middleton" /></a><a href="https://mdemulher.abril.com.br/moda/kate-midletton-prova-que-usar-calca-pantacourt-e-tenis-pode-sim/" class="list-item-category">Moda</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="https://mdemulher.abril.com.br/moda/kate-midletton-prova-que-usar-calca-pantacourt-e-tenis-pode-sim/" class="">Kate Middleton prova que usar calça pantacourt e tênis pode, sim!</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/famosos-e-tv/masterchef-teve-eliminacao-previsivel-e-paola-se-recusando-a-provar-prato/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2019/05/paola-carosella-masterchef-se-recusa-a-comer.png?w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Paola Carosella no MasterChef Brasil" data-pin-nopin="true" srcset="https://abrilmdemulher.files.wordpress.com/2019/05/paola-carosella-masterchef-se-recusa-a-comer.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2019/05/paola-carosella-masterchef-se-recusa-a-comer.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2019/05/paola-carosella-masterchef-se-recusa-a-comer.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2019/05/paola-carosella-masterchef-se-recusa-a-comer.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Paola Carosella no MasterChef Brasil" /></a><a href="https://mdemulher.abril.com.br/famosos-e-tv/masterchef-teve-eliminacao-previsivel-e-paola-se-recusando-a-provar-prato/" class="list-item-category">Famosos e TV</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="https://mdemulher.abril.com.br/famosos-e-tv/masterchef-teve-eliminacao-previsivel-e-paola-se-recusando-a-provar-prato/" class="">MasterChef teve eliminação previsível e Paola se recusando a provar prato</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/famosos-e-tv/minha-intencao-nao-foi-fazer-algo-pra-agradar-diz-paula-fernandes/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2019/05/paula-fernandes.jpg?quality=90&amp;strip=info&amp;crop=0px%2C0px%2C661px%2C450px&amp;resize=165%2C110" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" title="Paula Fernandes" /></a><a href="https://mdemulher.abril.com.br/famosos-e-tv/minha-intencao-nao-foi-fazer-algo-pra-agradar-diz-paula-fernandes/" class="list-item-category">Famosos e TV</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="https://mdemulher.abril.com.br/famosos-e-tv/minha-intencao-nao-foi-fazer-algo-pra-agradar-diz-paula-fernandes/" class="">&quot;Minha intenção não foi fazer algo pra agradar&quot;, diz Paula Fernandes</a></span></div></div></div></div></div></div><div id="ad_3-3" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div><div id="abril_newsletter_widget-7" class="widget"><div class="widget-newsletter newsletter-widget widget-box custom-title forms-builder-wrapper" id="sib_embed_signup">
	<input type="hidden" id="sib_embed_signup_lang" value="pt">
	<input type="hidden" id="sib_embed_invalid_email_message" value="Este e-mail não parece válido, tente novamente.">
	<div id="sib_loading_gif_area" class="widget-newsletter-loading">
		<img src="https://emails.abril.com.br/public/theme/version4/assets/images/loader_sblue.gif" class="widget-newsletter-loading-img">
	</div>
	<input type="hidden" name="primary_type" id="primary_type" value="email">
	<div class="widget-newsletter-white-transparent"></div>

	
	<div class="widget-newsletter-content with-border" style="background-color: #ff396c">
		<span class="widget-newsletter-subtitle">Não perca nenhuma notícia.</span>
		<span class="widget-newsletter-text">Inscreva-se em nossa newsletter gratuita.</span>
		<form id="theform" class="widget-newsletter-form-style" action="https://emails.abril.com.br/users/subscribeembed/js_id/5l0u/id/1" onsubmit="return false;">
			<input type="hidden" name="js_id" id="js_id" value="5l0u">
			<input type="hidden" name="listid" id="listid" value="5">
			<input type="hidden" name="from_url" id="from_url" value="yes">
			<input type="hidden" name="hdn_email_txt" id="hdn_email_txt" value="">
			<div class="widget-newsletter-form-row checkbox-text">
				<div>
					<label for="ABRIL_OFFERS">
						Aceito receber ocasionalmente ofertas especiais e de outros produtos e serviços do Grupo Abril.<br>
						<input type="checkbox" name="ABRIL_OFFERS" id="ABRIL_OFFERS" class="widget-newsletter-input" value="TRUE">
						<span class="widget-newsletter-checkbox"></span>
					</label>
					<a href="/politica-de-privacidade/" class="newsletter-privacy-link">Política de Privacidade</a>
				</div>
			</div>
			<div class="widget-newsletter-form-row">
				<div class="row">
					<div class="col-xs-7 col-md-10 newsletter-widget-email-container">
						<input id="email" class="widget-newsletter-input" type="email" name="email" value="" placeholder="E-mail">
					</div>

					<div class="col-xs-5 col-md-2 newsletter-widget-button-container">
						<div class="widget-newsletter-button-box" data-type="success">
							<button type="submit" class="widget-newsletter-button button" data-editfield="subscribe" disabled>Cadastrar</button>
						</div>
					</div>
				</div>

				<div class="widget-newsletter-button-box" style="display: none;">
					<a href="https://abril.com.br/newsletter/mdemulher" class="widget-newsletter-button button" style="text-transform: none;">Confira outras newsletters gratuitas da Abril</a>
				</div>

				<div class="sib-container"></div>
			</div>
		</form>
	</div>
</div>
</div>            </div>
                    </div>
    </aside>
</div>	</div>
</div>
		<section class="sidebar-above-footer">
			<div id="abril_barra_assine_widget-2" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="http://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_mdm_barrasites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_barrasites_famosos-e-tv_desktop" target="_blank">AssineAbril.com</a></span></div>
	<div class="row assine-abril-container">
						<div class="col-md-2 col-xs-6 claudia">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJX1&#038;form.item%5B0%5D.codProjeto=3474&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_claudia" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg" class="img-responsive m-x-auto" alt="Claudia" data-pin-nopin="true">
							</a>
											<div class="name">Claudia</div>
					<div class="promo">Assine com 67% de Desconto Por 12x R$ 17,80</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJX1&#038;form.item%5B0%5D.codProjeto=3474&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_claudia" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 exame">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJX1&#038;form.item%5B0%5D.codProjeto=3468&#038;form.item%5B0%5D.qtdEdicoesVigencia=39&#038;origem=sr_mdm_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_exame" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_exame.jpg" class="img-responsive m-x-auto" alt="Exame" data-pin-nopin="true">
							</a>
											<div class="name">Exame</div>
					<div class="promo">Assine com 60% de Desconto Por 12x R$ 56,90</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJX1&#038;form.item%5B0%5D.codProjeto=3468&#038;form.item%5B0%5D.qtdEdicoesVigencia=39&#038;origem=sr_mdm_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_exame" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 superinteressante">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJX1&#038;form.item%5B0%5D.codProjeto=3492&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_mdm_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_super" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg" class="img-responsive m-x-auto" alt="Superinteressante" data-pin-nopin="true">
							</a>
											<div class="name">Superinteressante</div>
					<div class="promo">Assine com 64% de Desconto Por 12x R$ 22,50</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJX1&#038;form.item%5B0%5D.codProjeto=3492&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_mdm_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_super" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 saude">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJX1&#038;form.item%5B0%5D.codProjeto=3861&#038;form.item%5B0%5D.qtdEdicoesVigencia=19&#038;origem=sr_mdm_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_saude" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_saude.jpg" class="img-responsive m-x-auto" alt="Saúde" data-pin-nopin="true">
							</a>
											<div class="name">Saúde</div>
					<div class="promo">Assine com 67% de Desconto Por 12x R$ 16,70</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJX1&#038;form.item%5B0%5D.codProjeto=3861&#038;form.item%5B0%5D.qtdEdicoesVigencia=19&#038;origem=sr_mdm_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_saude" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 veja">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FIFX&#038;form.item%5B0%5D.codProjeto=3624&#038;form.item%5B0%5D.qtdEdicoesVigencia=52&#038;origem=sr_mdm_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_veja" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" class="img-responsive m-x-auto" alt="Veja" data-pin-nopin="true">
							</a>
											<div class="name">Veja</div>
					<div class="promo">Assine com 68% de Desconto Por 12x R$ 49,90</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FIFX&#038;form.item%5B0%5D.codProjeto=3624&#038;form.item%5B0%5D.qtdEdicoesVigencia=52&#038;origem=sr_mdm_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_veja" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 voce-s-a">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJX1&#038;form.item%5B0%5D.codProjeto=3464&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_mdm_ba_Vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_Vocesa" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_voce.jpg" class="img-responsive m-x-auto" alt="Você S/A" data-pin-nopin="true">
							</a>
											<div class="name">Você S/A</div>
					<div class="promo">Assine com 50% de Desconto Por 8x R$ 26,60</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJX1&#038;form.item%5B0%5D.codProjeto=3464&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_mdm_ba_Vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_Vocesa" class="button" target="_blank">Assine</a>
									</div>
				</div>
		<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se_mdemulher_botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>
</div><!-- .assine-abril -->
</div>		</section>
	<footer class="footer" id="footer">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="wrapper-referrers">
					<div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="referrers"><li id="menu-item-769944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769944"><a target="_blank" rel="noopener noreferrer" href="https://capricho.abril.com.br/">Capricho</a></li>
<li id="menu-item-769947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769947"><a target="_blank" rel="noopener noreferrer" href="https://casacor.abril.com.br/">CASACOR</a></li>
<li id="menu-item-769948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769948"><a target="_blank" rel="noopener noreferrer" href="https://claudia.abril.com.br/">Claudia</a></li>
<li id="menu-item-769952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769952"><a target="_blank" rel="noopener noreferrer" href="https://exame.abril.com.br/">EXAME.com</a></li>
<li id="menu-item-769953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769953"><a target="_blank" rel="noopener noreferrer" href="https://guiadoestudante.abril.com.br/">Guia do Estudante</a></li>
<li id="menu-item-769954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769954"><a target="_blank" rel="noopener noreferrer" href="https://super.abril.com.br/mundo-estranho/">Mundo Estranho</a></li>
<li id="menu-item-769955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769955"><a target="_blank" rel="noopener noreferrer" href="https://veja.abril.com.br/placar/">Placar</a></li>
<li id="menu-item-769956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769956"><a target="_blank" rel="noopener noreferrer" href="https://quatrorodas.abril.com.br/">Quatro Rodas</a></li>
<li id="menu-item-769957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769957"><a target="_blank" rel="noopener noreferrer" href="https://saude.abril.com.br/">Saúde</a></li>
<li id="menu-item-769958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769958"><a target="_blank" rel="noopener noreferrer" href="https://super.abril.com.br/">Superinteressante</a></li>
<li id="menu-item-769959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769959"><a target="_blank" rel="noopener noreferrer" href="https://veja.abril.com.br/">VEJA.com</a></li>
<li id="menu-item-769961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769961"><a target="_blank" rel="noopener noreferrer" href="https://vejasp.abril.com.br/">VEJA São Paulo</a></li>
<li id="menu-item-769962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769962"><a target="_blank" rel="noopener noreferrer" href="https://viagemeturismo.abril.com.br/">Viagem e Turismo</a></li>
<li id="menu-item-769963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769963"><a target="_blank" rel="noopener noreferrer" href="https://vip.abril.com.br/">VIP</a></li>
</ul></div>						<ul class="custom-columns">
							<li class>
								<li id="menu-item-898865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-898865"><a href="https://abril.com.br/newsletter/mdemulher/?utm_source=abril:newsorganico&#038;utm_medium=mdemulher&#038;utm_campaign=newsletter&#038;utm_content=alwayson">Newsletter</a></li>
<li id="menu-item-781547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-781547"><a href="https://mdemulher.abril.com.br/horoscopo">Horóscopo do dia</a></li>
<li id="menu-item-769964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-769964"><a href="https://mdemulher.abril.com.br/como-desativar-adblock/">Como desativar o AdBlock</a></li>
<li id="menu-item-769965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-769965"><a href="https://mdemulher.abril.com.br/celular/">No Seu Celular</a></li>
							</li>
						</ul>
											<ul class="social-columns">
							<li>
								<span>SIGA</span>
							</li>
							<li id="menu-item-112048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112048"><a href="https://www.facebook.com/MdeMulher"><i class=""></i>Facebook</a></li>
<li id="menu-item-112049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112049"><a href="https://twitter.com/mdemulher"><i class=""></i>Twitter</a></li>
<li id="menu-item-112050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112050"><a href="https://www.instagram.com/mdemulher/"><i class=""></i>Instagram</a></li>
						</ul>
									</div>
				<div class="abril-logo">
					<a href="https://www.abril.com.br" target="_blank">
						<img src="https://s2.wp.com/wp-content/themes/vip/abril-master/inc/images/logo-grupo-abril.png">
					</a>
				</div>
				<div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
				<div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
				<div class="wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=mdemulher.abril.com.br" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
			</div>
		</div>
	</div>
</footer>
	<div id="abrAD_dhtml"></div>
<!-- wpcom_wp_footer -->
	<div style="display:none">
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css?m=1468338459h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Carregando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytj9EOgjAMRX/IWTGQ6IPxW8bWSOdWJt3Az3dGSRQTnnzs7T29tzBFZXpOyAlShwEFRoqg24G8CloSDhB9vhDLW5zdgmyJW58RnHxMWycb+PtVNWpPVifqeRlQfBZHMhjvy1XIao7xdC0tbhkzdpqtx2HFbPoQiqRekHvSLchE8ee7NehLKOA5nKqmqat6dzju3QPE4Y4B'></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/example.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydz8EOwiAQBNAfkq4Ya7wYv4WWtS7CdoWl1b+XxKsXe5tM8pIZWMWMMyuyQqpGYp2IC+hKqpjNEN34GCh7I4TAuGBG9sRTF8oO/rHy2+kdExZYSMANmaJJrjQMoXVNzC09K+Z3l4g3WyeCLm/mt4ivEsm3T98V13Sxx5Pd2/7cH8IHrvN42w=='></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/lazysizes.js?m=1462552707h&#038;ver=5.2.1-RC2-45370' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe.min.js?m=1488991108h&#038;ver=5.2.1-RC2-45370' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe-ui-default.min.js?m=1488991108h&#038;ver=5.2.1-RC2-45370' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/mustache.min.js?m=1488991108h&#038;ver=5.2.1-RC2-45370' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-player.js?m=1540487483h&#038;ver=5.2.1-RC2-45370' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-player-vars.js?m=1540487483h&#038;ver=5.2.1-RC2-45370' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-sambatech.js?m=1540487483h&#038;ver=5.2.1-RC2-45370' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var abrilAnuncio = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/application.min.js?m=1554140892h&#038;ver=5.2.1-RC2-45370' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.lazysizes.min.js?m=1461015852h&#038;ver=5.2.1-RC2-45370' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.magnific-popup.min.js?m=1462552707h&#038;ver=5.2.1-RC2-45370' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/gallery.min.js?m=1540487483h&#038;ver=5.2.1-RC2-45370' defer></script>
<script type='text/javascript' src='https://id.abril.com.br/abrID?ver=5.2.1-RC2-45370'></script>
<script type='text/javascript'>
    document.addEventListener("DOMContentLoaded", function(event) {
      if (typeof abrID !== "undefined") {
        abrID.init({"wpAbrilIDUrl" : "https://id.abril.com.br/"});
      }
    });
  
</script>
<script type='text/javascript' src='//static.chartbeat.com/js/chartbeat_mab.js?ver=5.2.1-RC2-45370' defer></script>
<script type='text/javascript' src='//static.chartbeat.com/js/chartbeat.js?ver=5.2.1-RC2-45370' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chartbeat_params = {"uid":"56007","domain":"mdemulher.abril.com.br","categories":"Famosos e TV","post_author":"Fernando Gomes","type":"Mat\u00e9ria"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"114409587","siteName":"MdeMulher","siteURL":"https:\/\/mdemulher.abril.com.br","icon":"<img alt='' src='https:\/\/abrilmdemulher.files.wordpress.com\/2018\/06\/cropped-m-de-mulher.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/abril-mdemulher","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fmdemulher.abril.com.br%2Ffamosos-e-tv%2Fnetflix-libera-trecho-de-cena-inedita-da-3a-temporada-de-stranger-things%2F&signup_flow=account&domain=mdemulher.abril.com.br","themeURL":"","xhrURL":"https:\/\/mdemulher.abril.com.br\/wp-admin\/admin-ajax.php","nonce":"8f36b72a4c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"1b901d76ad\" \/>","referer":"https:\/\/mdemulher.abril.com.br\/famosos-e-tv\/netflix-libera-trecho-de-cena-inedita-da-3a-temporada-de-stranger-things\/","canFollow":"1","feedID":"55666418","statusMessage":"","customizeLink":"https:\/\/abrilmdemulher.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fabrilmdemulher.wordpress.com%2Ffamosos-e-tv%2Fnetflix-libera-trecho-de-cena-inedita-da-3a-temporada-de-stranger-things%2F","postID":"920010","shortlink":"https:\/\/wp.me\/p7K39V-3RkS","canEditPost":"","editLink":"https:\/\/abrilmdemulher.wordpress.com\/wp-admin\/post.php?post=920010&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/920010\/mdemulher.abril.com.br","i18n":{"view":"Exibir site","follow":"Seguir","following":"Seguindo","edit":"Editar","login":"Fazer login","signup":"Registre-se","customize":"Personalizar","report":"Denunciar este conte\u00fado","themeInfo":"Obtenha o tema: Abril Child Theme - M de Mulher","shortlink":"Copiar link curto","copied":"Copiado","followedText":"Novos posts deste site ser\u00e3o exibidos agora em seu <a href=\"https:\/\/wordpress.com\/\">Leitor<\/a>","foldBar":"Esconder esta barra","unfoldBar":"Mostrar esta barra","editSubs":"Gerenciar assinaturas","viewReader":"Visualizar site no Leitor","viewReadPost":"Ver post no Leitor","subscribe":"Cadastre-me","enterEmail":"Insira seu endere\u00e7o de email","followers":"Junte-se a 1.650 outros seguidores","alreadyUser":"J\u00e1 tem uma conta do WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fmdemulher.abril.com.br%2Ffamosos-e-tv%2Fnetflix-libera-trecho-de-cena-inedita-da-3a-temporada-de-stranger-things%2F&signup_flow=account&domain=mdemulher.abril.com.br\">Fa\u00e7a login agora.<\/a>","stats":"Estat\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytkFtuwkAMRTfUwQI1+atYizMZwOm8ZDuJwurJAAq0qPSh/vlavsfXhjEbm6K6qKAHF5zAQBmwYfImoKhj6ATsAVkbh1qGd7RfdfICd9bQm+z7PUWBjSmA7swxGNFPSlaeGLANFE2DDJd9c2XS4JipndMsvV8SlNG+P11rlVIspqX6PP3wkMV7UZzaXpOUYx3KdEwprOYk32Jufx1cbBODjJQd/8j7dYSPnX8DmR155Rn4h3SEMd0RizQZpxG9v+K24W1dVXVVr+vXTXcCJPb13Q=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'114409587','blog_tz':'-3','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'114409587','v':'wpcom','tz':'-3','user_id':'0','post':'920010','subd':'abrilmdemulher'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=114409587&v=wpcomvt&tz=-3&user_id=0&post=920010&subd=abrilmdemulher&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWoxUDFHXTZrOCZ2WHZdNmQ2MyYzR3dyenMmTlNaSVBHYlVCTVNiTWhQaGl4d1pGLmNaVVJzM3VVZytRQVp6LSU2amFYdzJSUFouNDd1ZC0sOWgvdkZyST8wT2c2N0YtWWRdYU5fLkI2NDF+MHBFRi40N1AmJlEzUE42R242WlJTfDN0fERsQl82X3xCZDB1LC83Y1FpTl9danNmdn4tQllTZU5zYyV4ZmVRdkJzL2Q0SWc1UFRsYkR+K3RCZT1zbmpO'}]);
_stq.push([ 'clickTrackerInit', '114409587', '920010' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "mdemulher_area=Famosos e tv;editorias=Famosos e TV;tags=Lan\u00e7amentos, Millie Bobby Brown, Netflix, Novidades, S\u00e9ries, S\u00e9ries de TV, Stranger Things, Winona Ryder",
            "abrAdsArea": "mdemulher\/famosos-e-tv"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master.json";
        }
    </script>
        <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/prebid.min.js?v-abrad=7.19.1"></script>
    <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/abrad.min.js?v=7.19.1"></script>
	<script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>
</body>
</html>
