<!DOCTYPE html>
<html lang="pt-BR" class="mdemulher">
  <head>
    <meta name="google-site-verification" content="hqJOxrz_ADAFI7mM5gauCYC-MD5boYtMSH26NZBTn2k" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<link rel="dns-prefetch" href="//ads.rubiconproject.com">
<link rel="dns-prefetch" href="//optimized-by.rubiconproject.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.assine.abril.com.br">
<link rel="dns-prefetch" href="//r-login.wordpress.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//px.moatads.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//ib.adnxs.com">
<link rel="dns-prefetch" href="//static.criteo.net">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
<title>Oprah Winfrey fez o discurso mais poderoso do Globo de Ouro 2018 | MdeMulher</title>
<meta name="description" content="Oprah, a mulher mais poderosa da TV americana, fez um discurso emocionante contra assédio e racismo ao receber o maior prêmio do Globo de Ouro.">
<meta property="og:type" content="article">
<meta property="og:site_name" content="MdeMulher">
<meta property="og:url" content="https://mdemulher.abril.com.br/famosos-e-tv/oprah-winfrey-fez-o-discurso-mais-poderoso-do-globo-de-ouro-2018/">
<meta property="og:title" content="Oprah Winfrey fez o discurso mais poderoso do Globo de Ouro 2018">
<meta property="og:description" content="Oprah, a mulher mais poderosa da TV americana, fez um discurso emocionante contra assédio e racismo ao receber o maior prêmio do Globo de Ouro.">
<meta property="og:image" content="https://abrilmdemulher.files.wordpress.com/2018/01/oprah-winfrey-discurso-poderoso-globo-de-ouro.jpg?quality=90&strip=info&crop=185px%2C267px%2C1942px%2C1321px&resize=680%2C453">
<meta property="bt:id" content="846830">
<meta property="bt:pubDate" content="2018-01-08T01:34:09-0200">
<meta property="bt:modDate" content="2018-01-08T01:51:11-0200">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="Globo de Ouro, Oprah Winfrey, Premiações, Racismo, Reese Witherspoon, Violência contra a Mulher">
<meta property="bt:category" content="Famosos e TV">
<meta name="twitter:site" content="@mdemulher">
<meta name="twitter:title" content="Oprah Winfrey fez o discurso mais poderoso do Globo de Ouro 2018">
<meta name="twitter:description" content="Oprah, a mulher mais poderosa da TV americana, fez um discurso emocionante contra assédio e racismo ao receber o maior prêmio do Globo de Ouro.">
<meta name="twitter:image" content="https://abrilmdemulher.files.wordpress.com/2018/01/oprah-winfrey-discurso-poderoso-globo-de-ouro.jpg?quality=90&strip=info&crop=185px%2C267px%2C1942px%2C1321px&resize=680%2C453">
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="235263107772">
<meta property="fb:pages" content="235263107772">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=mdemulher.abril.com.br&amp;id=114409587&amp;t=1515386532&amp;back=https%3A%2F%2Fmdemulher.abril.com.br%2Ffamosos-e-tv%2Foprah-winfrey-fez-o-discurso-mais-poderoso-do-globo-de-ouro-2018%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//static.chartbeat.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//d3r7h55ola878c.cloudfront.net' />
<link rel='dns-prefetch' href='//abrilmdemulher.wordpress.com' />
<link href="https://mdemulher.abril.com.br/famosos-e-tv/oprah-winfrey-fez-o-discurso-mais-poderoso-do-globo-de-ouro-2018/" rel="canonical" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5L3XPG');</script>
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://mdemulher.abril.com.br/famosos-e-tv/oprah-winfrey-fez-o-discurso-mais-poderoso-do-globo-de-ouro-2018/"},"headline":"Oprah Winfrey fez o discurso mais poderoso do Globo de Ouro 2018","image":{"@type":"ImageObject","url":"https://abrilmdemulher.files.wordpress.com/2018/01/oprah-winfrey-discurso-poderoso-globo-de-ouro.jpg?quality=90&strip=info&w=1024","height":683,"width":1024},"datePublished":"2018-01-08T01:34:09-0200","dateModified":"2018-01-08T01:51:11-0200","author":[{"@type":"Person","name":"Ligia Helena"}],"publisher":{"@type":"Organization","name":"MdeMulher","logo":{"@type":"ImageObject","url":"https://abrilmdemulher.files.wordpress.com/2016/09/mdemulher-schema.png?w=353","width":353,"height":60}},"description":"Oprah, a mulher mais poderosa da TV americana, fez um discurso emocionante contra assédio e racismo ao receber o maior prêmio do Globo de Ouro.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".article"}}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJylU+1uwyAMfKFRVq3rtB/TnsUhbuIWMAKSqG9fCOvX2kWJ9s8HvsP2GTk4odhGtFGaTjjdNWSDHJxiI4IhjcdfaKVCeJHPaZoOGOQeowN1ECN6SI8tmpTUk5NQedIXckHAPfUsE0sCixz/Q2GgusEofoSE89x4MKBghqiBENHLEI8aZ2TXaDrdJkJ+Nwzk0K8M2alpKfaYzo2DmDMM1gSok7CNUzTjtmdWDts06klTintV5TyGkGaAhjojSgfT5ZlcSrFxbOvupFBJWo6U2OESPGhet6PHSnMzap3BktHe++xRIUUopZWjHenoOVyulq6OI7Blc8ZocqrjaiWrWRFoUUZwC2ZvWH6uR1uzn7k3DbLQrCAS2zsgdhrIT1H9OPMUFhOucFG1Dpp0BT75vexvPP9MN/WByn1U4K/RX/rtRjaaK9A54dt8rd/Xbx+vn+vtZn8Cwl3Sig==' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900|Material+Icons|Mukta+Vaani:800|Lato' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var momentLang = {"locale":"pt-br","relativeTime":{"past":"%s atr\u00e1s","s":"alguns segundos","m":"um minuto","mm":"%d minutos","h":"uma hora","hh":"%d horas","d":"um dia","dd":"%d dias","M":"um m\u00eas","MM":"%d meses","y":"um ano","yy":"%d anos"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var id_piano_analytics = [""];
var piano_brand = "mdemulher";
var label_piano_analytics = [""];
var piano_is_sandbox_or_product = "production";
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytkWFuwyAMhS80wtJ2+zftLIS4iTPADEyi7fQlXbMmGmq1aRISGD9/Ng85eYFOm9RClENe7wnCx2WrhvggbwmExS4ohsqiW8SaHIPjWWupQQMiRQiqy3cZdKSCzlNkCzFmUSG7HQndiDDdlQ3AXuk3ESDi5w+qN6lDF6XBERpD3bW+apTgPhBzHryFhpLTxeeVEJZsTq3Va+eiL99vB1+rll7cQ7ZHjuilagIasTT/ihSNONKMWsd3IbYFm0wPQW5xATQgq3gFHtFwoPid+R90+yfgbOSEHkLpU27XKe8NasVIv3XYo3Jng8+HS+dX+1I/1fvnx1192A0nmEE8SA=='></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNjMENwjAMABciNdAWXohZSmsljhLHit1mfVKJAXjc56Q7aOLWwoZsYAEzKhwksHwqJZcXNawgaffE+pONNo+mYEVOXCAfUscgKuhaSWyIeoE/xj04kLdSQRsJ1iET9/adX7f5+pjv03Oc4heUfTus'></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmdemulher.abril.com.br%2Ffamosos-e-tv%2Foprah-winfrey-fez-o-discurso-mais-poderoso-do-globo-de-ouro-2018%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmdemulher.abril.com.br%2Ffamosos-e-tv%2Foprah-winfrey-fez-o-discurso-mais-poderoso-do-globo-de-ouro-2018%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/63de328d15cc082b46305159b82b61c4?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/63de328d15cc082b46305159b82b61c4?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/63de328d15cc082b46305159b82b61c4?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="https://mdemulher.abril.com.br/osd.xml" title="MdeMulher" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="235263107772" />
			<script type="text/javascript" async defer   data-pin-hover="true" src="https://s0.wp.com/wp-content/themes/vip/abril-master/plugins/abril-admin/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="MdeMulher" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Moda, beleza, estilo de vida, famosos, amor e sexo e tudo o que interessa no melhor portal feminino da América Latina" /><meta name="msapplication-task" content="name=Assinar;action-uri=https://mdemulher.abril.com.br/feed/;icon-uri=https://secure.gravatar.com/blavatar/63de328d15cc082b46305159b82b61c4?s=16" /><link rel="amphtml" href="https://mdemulher.abril.com.br/famosos-e-tv/oprah-winfrey-fez-o-discurso-mais-poderoso-do-globo-de-ouro-2018/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=7K39V&#038;cscache=6&#038;csrev=9" />
		      </head>
  <body class="post-template-default single single-post postid-846830 single-format-standard mp6 customizer-styles-applied famosos-e-tv highlander-enabled highlander-light">
                  <!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["Globo de Ouro","Oprah Winfrey","Premiações","Racismo","Reese Witherspoon","Violência contra a Mulher"],"editoria":["Famosos e TV"],"programa":"","tipo-pagina":"Matéria","nome-blog":"","oferecimento":"","status-pagina":"Publicada","data-publicacao":"08/01/2018","hora-publicacao":"01:34","data-atualizacao":"08/01/2018","hora-atualizacao":"01:51","autor":["Ligia Helena"],"editor":"Ligia Helena"};
</script>
<!-- Fim do Objeto de dados -->        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5L3XPG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      
      <div id="abrAD_wallpaper" class="WallPaperAd"></div>

              <header class="header">
      <div class="container">
        <nav class="nav">
          <ul>
            <li class="fullwidth">
              <div class="account">
                <div data-abrilid-product="M_DE_MULHER" class="abril-id-container"></div>
              </div>
            </li>
            
                          <li>
                <a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_menu&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_menu_famosos-e-tv_desktop" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
              </li>
                                        <li class="hidden-md hidden-lg">
    <ul class="menu hot-topics">
      <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
      <li id="menu-item-792774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-792774"><a href="https://mdemulher.abril.com.br/tudo-sobre/resumo-de-novela/">Resumo de Novela</a></li>
<li id="menu-item-792777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-792777"><a href="https://mdemulher.abril.com.br/horoscopo">Horóscopo do dia</a></li>
<li id="menu-item-790173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-790173"><a href="https://www.assinegobox.com.br/?utm_source=Menu%20M%20de%20Mulher">Clube de Assinaturas</a></li>
<li id="menu-item-112042" class="menu-item menu-item-type-post_type_archive menu-item-object-receitas menu-item-112042"><a href="https://mdemulher.abril.com.br/receitas/">Receitas</a></li>
    </ul>
  </li>
  <li>
    <ul class="menu main">
      <li id="menu-item-112029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112029"><a href="https://mdemulher.abril.com.br/./beleza/">Beleza</a></li>
<li id="menu-item-112030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112030"><a href="https://mdemulher.abril.com.br/./moda/">Moda</a></li>
<li id="menu-item-112031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112031"><a href="https://mdemulher.abril.com.br/./dieta/">Dieta</a></li>
<li id="menu-item-112032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112032"><a href="https://mdemulher.abril.com.br/./estilo-de-vida/">Estilo de Vida</a></li>
<li id="menu-item-112033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112033"><a href="https://mdemulher.abril.com.br/./cultura/">Cultura</a></li>
<li id="menu-item-798744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798744"><a href="https://mdemulher.abril.com.br/casa/">Casa</a></li>
<li id="menu-item-112034" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112034"><a href="https://mdemulher.abril.com.br/./famosos-e-tv/">Famosos e TV</a></li>
<li id="menu-item-112035" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-112035"><a href="https://mdemulher.abril.com.br/videos/">Vídeos</a></li>
<li id="menu-item-781549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-781549"><a href="https://mdemulher.abril.com.br/horoscopo/signo-aries/">Horóscopo do dia</a></li>
<li id="menu-item-112036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112036"><a href="https://mdemulher.abril.com.br/./cabelos/">Cabelos</a></li>
<li id="menu-item-112037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112037"><a href="https://mdemulher.abril.com.br/./amor-e-sexo/">Amor e Sexo</a></li>
<li id="menu-item-112038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112038"><a href="https://mdemulher.abril.com.br/./familia/">Família</a></li>
<li id="menu-item-782124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-782124"><a href="https://mdemulher.abril.com.br/./novelas/">Novelas</a></li>
<li id="menu-item-112040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112040"><a href="https://mdemulher.abril.com.br/./saude/">Saúde</a></li>
<li id="menu-item-112041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112041"><a href="https://mdemulher.abril.com.br/./carreira/">Carreira</a></li>
<li id="menu-item-766917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-766917"><a href="https://mdemulher.abril.com.br/blog">Blogs</a></li>
<li id="menu-item-112247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112247"><a href="https://mdemulher.abril.com.br/celular/">Celular</a></li>
    </ul>
  </li>
<li>
  <ul class="menu static">
    <li><a href="https://mdemulher.abril.com.br/expediente">Expediente</a></li>
    <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
    <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
    <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
    <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
    <li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
    <li><a href="http://www.assinegobox.com.br/?utm_campaign=se_mdemulher_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoBox</a></li>
    <li><a href="http://www.gotoshop.com.br/?utm_campaign=se_mdemulher_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoToShop</a></li>
    <li><a href="https://www.goread.com.br/?utm_campaign=se_mdemulher_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
    <li><a href="https://mdemulher.abril.com.br/fale-conosco">Fale conosco</a></li>
    <li><a href="https://mdemulher.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
    <li><a href="https://mdemulher.abril.com.br/termos-de-uso">Termos de uso</a></li>
  </ul>
</li>
  <li>
    <ul class="social">
      <li id="menu-item-112048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112048"><a href="https://www.facebook.com/MdeMulher"><i class=""></i>Facebook</a></li>
<li id="menu-item-112049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112049"><a href="https://twitter.com/mdemulher"><i class=""></i>Twitter</a></li>
<li id="menu-item-112050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112050"><a href="https://www.instagram.com/mdemulher/"><i class=""></i>Instagram</a></li>
    </ul>
  </li>
<!--li>
  <a href="#" class="btn-newsletter">Receba a newsletter</a>
</li-->
                      </ul>
                    <i class="material-icons">menu</i>
                  </nav>

          <a href="https://mdemulher.abril.com.br" class="brand">
    <svg width="227px" height="34px" viewBox="0 0 227 34" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g>
        <g>
            <polygon id="Fill-1" fill="#FFFFFF" points="47.1477434 19.8606364 46.5512814 19.8606364 42.7830814 16.2343818 42.7830814 23.6748182 39.3480234 23.6748182 39.3480234 9.5472 40.2785669 9.5472 46.7901793 15.5988909 53.3972883 9.5472 54.3034097 9.5472 54.3034097 23.6748182 50.8683517 23.6748182 50.8683517 16.2578727"></polygon>
            <path d="M67.1105931,12.4906727 L67.1105931,20.7316545 L69.328931,20.7316545 C71.8096497,20.7316545 73.5984097,19.3426 73.5984097,16.6111636 C73.5984097,13.8797273 71.8096497,12.4906727 69.328931,12.4906727 L67.1105931,12.4906727 L67.1105931,12.4906727 Z M69.5913117,23.6748182 L63.6520524,23.6748182 L63.6520524,9.5472 L69.5913117,9.5472 C74.3617559,9.5472 77.1762428,12.5611455 77.1762428,16.6111636 C77.1762428,20.6608727 74.3617559,23.6748182 69.5913117,23.6748182 L69.5913117,23.6748182 Z" id="Fill-2" fill="#FFFFFF"></path>
            <polyline id="Fill-3" fill="#FFFFFF" points="95.4455159 17.9532364 89.1486924 17.9532364 89.1486924 20.7316545 97.0677048 20.7316545 97.0677048 23.6748182 85.6901517 23.6748182 85.6901517 9.5472 97.0677048 9.5472 97.0677048 12.4906727 89.1486924 12.4906727 89.1486924 15.2690909 95.4455159 15.2690909 95.4455159 17.9532364"></polyline>
            <polyline id="Fill-4" fill="#FFFFFF" points="117.173956 16.2578727 113.453348 19.8606364 112.856886 19.8606364 109.088372 16.2343818 109.088372 23.6748182 105.653628 23.6748182 105.653628 9.5472 106.583858 9.5472 113.09547 15.5988909 119.702579 9.5472 120.608701 9.5472 120.608701 23.6748182 117.173956 23.6748182 117.173956 16.2578727"></polyline>
            <path d="M129.742868,17.5764545 L129.742868,9.5472 L133.201408,9.5472 L133.201408,17.5764545 C133.201408,19.2013455 134.226822,20.6846727 136.326181,20.6846727 C138.472818,20.6846727 139.426844,19.2245273 139.426844,17.5764545 L139.426844,9.5472 L142.885385,9.5472 L142.885385,17.5764545 C142.885385,21.2262 140.428462,23.9811273 136.326181,23.9811273 C132.294974,23.9811273 129.742868,21.2262 129.742868,17.5764545" id="Fill-5" fill="#FFFFFF"></path>
            <polyline id="Fill-6" fill="#FFFFFF" points="152.019865 23.6748182 152.019865 9.5472 155.478092 9.5472 155.478092 20.7316545 162.753364 20.7316545 162.753364 23.6748182 152.019865 23.6748182"></polyline>
            <polyline id="Fill-7" fill="#FFFFFF" points="184.052539 23.6748182 180.593686 23.6748182 180.593686 18.1414727 174.273379 18.1414727 174.273379 23.6748182 170.814839 23.6748182 170.814839 9.5472 174.273379 9.5472 174.273379 15.4573273 180.593686 15.4573273 180.593686 9.5472 184.052539 9.5472 184.052539 23.6748182"></polyline>
            <polyline id="Fill-8" fill="#FFFFFF" points="203.157172 17.9532364 196.860036 17.9532364 196.860036 20.7316545 204.779048 20.7316545 204.779048 23.6748182 193.401495 23.6748182 193.401495 9.5472 204.779048 9.5472 204.779048 12.4906727 196.860036 12.4906727 196.860036 15.2690909 203.157172 15.2690909 203.157172 17.9532364"></polyline>
            <path d="M219.971767,12.4906727 L216.823199,12.4906727 L216.823199,16.7289273 L219.995876,16.7289273 C221.593643,16.7289273 222.476594,16.0226545 222.476594,14.6094909 C222.476594,13.2439273 221.569847,12.4906727 219.971767,12.4906727 L219.971767,12.4906727 Z M213.364658,9.5472 L220.115168,9.5472 C223.740593,9.5472 226.054114,11.3838182 226.054114,14.4682364 C226.054114,16.4461091 225.14768,17.8592727 223.668892,18.6833091 L223.668892,18.989 L226.889161,23.4396 L226.889161,23.6748182 L222.953138,23.6748182 L220.138651,19.5540182 L216.823199,19.5540182 L216.823199,23.6748182 L213.364658,23.6748182 L213.364658,9.5472 L213.364658,9.5472 Z" id="Fill-9" fill="#FFFFFF"></path>
            <polyline id="Fill-10" fill="#604F90" points="0 6.8952 0 20.4500727 6.86510621 13.6723273 0 6.8952"></polyline>
            <polyline id="Fill-11" fill="#E884A3" points="13.7305255 6.8952 13.7305255 20.4500727 6.86510621 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-12" fill="#E25885" points="13.7305255 6.8952 13.7305255 20.4500727 20.5956317 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-13" fill="#C1E4EB" points="13.7305255 20.4445091 27.461051 20.4445091 20.5956317 13.6667636 13.7305255 20.4445091"></polyline>
            <polyline id="Fill-14" fill="#A3CC6E" points="27.461051 20.4445091 27.461051 6.88994545 20.5956317 13.6667636 27.461051 20.4445091"></polyline>
            <polyline id="Fill-15" fill="#E9824C" points="13.7305255 6.8952 0 6.8952 6.86510621 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-16" fill="#F6CE51" points="0 6.89581818 13.7305255 6.89581818 6.86510621 0.118690909 0 6.89581818"></polyline>
            <polyline id="Fill-17" fill="#65BFB0" points="0 20.4445091 13.7305255 20.4445091 6.86510621 13.6667636 0 20.4445091"></polyline>
            <polyline id="Fill-18" fill="#F8ED75" points="0 20.4463636 13.7305255 20.4463636 6.86510621 27.2234909 0 20.4463636"></polyline>
            <polyline id="Fill-19" fill="#5274AC" points="13.7305255 20.4454364 13.7305255 34 6.86510621 27.2225636 13.7305255 20.4454364"></polyline>
            <polyline id="Fill-20" fill="#F7D2B7" points="13.7305255 20.4454364 13.7305255 34 20.5956317 27.2225636 13.7305255 20.4454364"></polyline>
            <polyline id="Fill-21" fill="#BCB4CE" points="27.461051 20.4463636 13.7305255 20.4463636 20.5956317 27.2234909 27.461051 20.4463636"></polyline>
            <polyline id="Fill-22" fill="#E98AA9" points="13.7305255 6.8952 27.461051 6.8952 20.5956317 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-23" fill="#64C3D4" points="13.7305255 6.89581818 27.461051 6.89581818 20.5956317 0.118690909 13.7305255 6.89581818"></polyline>
        </g>
    </g>
</svg>  </a>

                  <div class="sign">
                        <a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_topo&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_topo_famosos-e-tv_desktop" class="hidden-xs hidden-sm" target="_blank">
              <img src="https://abrilmdemulher.files.wordpress.com/2017/11/gifmdem_abr_nov_menor.gif?w=50&#038;h=60&#038;crop=1" alt="Assine" class="cover">
            </a>
                        <a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_topo&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_topo_famosos-e-tv_desktop" class="btn-sign" target="_blank">Assine</a>
          </div>
        
        
          <form id="cse-search-box" action="https://google.com/cse" class="search">
  	<input type="hidden" name="cx" value="009247033035765827911:ntr0ppvee8m">
  	<input type="hidden" name="ie" value="UTF-8">
  	<input type="text" name="q" placeholder="O que você procura?" value="">
  	<i class="material-icons">search</i>
</form>
                      <ul class="menu-hot-topics hidden-xs hidden-sm">
              <li><a class="trending"><i class="material-icons">trending_up</i></a></li>
              <li id="menu-item-792774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-792774"><a href="https://mdemulher.abril.com.br/tudo-sobre/resumo-de-novela/">Resumo de Novela</a></li>
<li id="menu-item-792777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-792777"><a href="https://mdemulher.abril.com.br/horoscopo">Horóscopo do dia</a></li>
<li id="menu-item-790173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-790173"><a href="https://www.assinegobox.com.br/?utm_source=Menu%20M%20de%20Mulher">Clube de Assinaturas</a></li>
<li id="menu-item-112042" class="menu-item menu-item-type-post_type_archive menu-item-object-receitas menu-item-112042"><a href="https://mdemulher.abril.com.br/receitas/">Receitas</a></li>
            </ul>
          
              </div>
    </header>
                 <div class="sidebar-top hidden-xs hidden-sm">
        <div class="container">
          <div id="abril_home_latest_videos_widget-8" class="widget"><div class="widget-box manual-highlights sidebar-most-read "><div class="widget-news "><ul class="widget-news-list"><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/moda/looks-pretos-famosas-globo-de-ouro-2018-tapete-vermelho/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/01/gettyimages-902342752.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/01/gettyimages-902342752.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/01/gettyimages-902342752.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/01/gettyimages-902342752.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/01/gettyimages-902342752.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Kendall Jenner" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/moda/looks-pretos-famosas-globo-de-ouro-2018-tapete-vermelho/" class="widget-news-item-category">Tapete vermelho</a></a><span><a href="https://mdemulher.abril.com.br/moda/looks-pretos-famosas-globo-de-ouro-2018-tapete-vermelho/" class="">Os looks (pretos) das famosas no Globo de Ouro 2018</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/famosos-e-tv/como-assistir-globo-de-ouro-2018-tv-online/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/01/globo-de-ouro-saiba-como-e-onde-assistir-a-premicao.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/01/globo-de-ouro-saiba-como-e-onde-assistir-a-premicao.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/01/globo-de-ouro-saiba-como-e-onde-assistir-a-premicao.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/01/globo-de-ouro-saiba-como-e-onde-assistir-a-premicao.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/01/globo-de-ouro-saiba-como-e-onde-assistir-a-premicao.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="globo de ouro &#8211; la la land" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/famosos-e-tv/como-assistir-globo-de-ouro-2018-tv-online/" class="widget-news-item-category">Imperdível!</a></a><span><a href="https://mdemulher.abril.com.br/famosos-e-tv/como-assistir-globo-de-ouro-2018-tv-online/" class="">Veja como e onde assistir ao Globo de Ouro 2018 na TV e online</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/famosos-e-tv/ha-10-anos-a-festa-do-globo-de-ouro-nao-ocorreu-saiba-o-porque/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/01/globo-de-ouro-2008.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/01/globo-de-ouro-2008.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/01/globo-de-ouro-2008.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/01/globo-de-ouro-2008.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/01/globo-de-ouro-2008.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="globo de ouro 2008" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/famosos-e-tv/ha-10-anos-a-festa-do-globo-de-ouro-nao-ocorreu-saiba-o-porque/" class="widget-news-item-category">História</a></a><span><a href="https://mdemulher.abril.com.br/famosos-e-tv/ha-10-anos-a-festa-do-globo-de-ouro-nao-ocorreu-saiba-o-porque/" class="">Há 10 anos a festa do Globo de Ouro não ocorreu: saiba o porquê</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/famosos-e-tv/samara-felippo-mostra-pancinha-e-fala-de-autoaceitacao-no-insta/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/01/samara-felippo.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/01/samara-felippo.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/01/samara-felippo.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/01/samara-felippo.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/01/samara-felippo.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Samara Felippo" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/famosos-e-tv/samara-felippo-mostra-pancinha-e-fala-de-autoaceitacao-no-insta/" class="widget-news-item-category">Boa mensagem</a></a><span><a href="https://mdemulher.abril.com.br/famosos-e-tv/samara-felippo-mostra-pancinha-e-fala-de-autoaceitacao-no-insta/" class="">Samara Felippo mostra “pancinha” e fala de autoaceitação no Insta</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/estilo-de-vida/saiba-o-que-e-a-aokigahara-a-floresta-dos-suicidas-no-japao/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/01/aokigahara.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/01/aokigahara.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/01/aokigahara.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/01/aokigahara.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/01/aokigahara.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Aokigahara" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/estilo-de-vida/saiba-o-que-e-a-aokigahara-a-floresta-dos-suicidas-no-japao/" class="widget-news-item-category">ME-DO</a></a><span><a href="https://mdemulher.abril.com.br/estilo-de-vida/saiba-o-que-e-a-aokigahara-a-floresta-dos-suicidas-no-japao/" class="">Saiba o que é a Aokigahara, a floresta dos suicidas no Japão</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/novelas/deus-salve-o-rei-historia-novela/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/01/deus-salve-o-rei-protagonistas.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/01/deus-salve-o-rei-protagonistas.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/01/deus-salve-o-rei-protagonistas.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/01/deus-salve-o-rei-protagonistas.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/01/deus-salve-o-rei-protagonistas.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Resumo da novela Deus Salve o Rei, Catarina, Afonso e Amália" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/novelas/deus-salve-o-rei-historia-novela/" class="widget-news-item-category">Estreia terça!</a></a><span><a href="https://mdemulher.abril.com.br/novelas/deus-salve-o-rei-historia-novela/" class="">&quot;Deus Salve o Rei&quot;: veja o que acontece na primeira semana</a></span></div></li></ul></div></div></div>        </div>
       </div>
      
      <div id="superbanner-3" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div>
  	    <div class="container main-container ">
  <div class="row">
    <div class="col-md-8 p402_premium">
                            <article id="post-846830" class="article">
          <header class="article-header">
                        <div class="article-category">
              <a href="/famosos-e-tv">Famosos e TV</a>            </div>
                        <h1 class="article-title">Oprah Winfrey fez o discurso mais poderoso do Globo de Ouro 2018</h1>
                            <h2 class="article-subtitle">Oprah, a mulher mais poderosa da TV americana, fez um discurso emocionante contra assédio e racismo ao receber o maior prêmio do Globo de Ouro.</h2>
                          <div class="article-author">Por 
                              <a href="https://mdemulher.abril.com.br/autor/ligia-helena" class="author-element"><span>Ligia Helena</span></a>                          </div>
            <div class="article-date">
              <i class="material-icons">access_time</i>
              <span>
                8 jan 2018, 01h51 - Publicado em 8 jan 2018, 01h34              </span>
            </div>
          </header>
          <section class="share">
            
<a href="whatsapp://send?text=Oprah Winfrey fez o discurso mais poderoso do Globo de Ouro 2018 https://mdemulher.abril.com.br/famosos-e-tv/oprah-winfrey-fez-o-discurso-mais-poderoso-do-globo-de-ouro-2018/?utm_source=whatsapp&utm_medium=social&utm_campaign=barra-compartilhamento via MdeMulher" data-action="share/whatsapp/share" class="whatsapp hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=https://mdemulher.abril.com.br/famosos-e-tv/oprah-winfrey-fez-o-discurso-mais-poderoso-do-globo-de-ouro-2018/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=https://mdemulher.abril.com.br/famosos-e-tv/oprah-winfrey-fez-o-discurso-mais-poderoso-do-globo-de-ouro-2018/&amp;text=Oprah Winfrey fez o discurso mais poderoso do Globo de Ouro 2018&amp;via=mdemulher" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=Oprah Winfrey fez o discurso mais poderoso do Globo de Ouro 2018&amp;body=Oprah Winfrey fez o discurso mais poderoso do Globo de Ouro 2018 https://mdemulher.abril.com.br/famosos-e-tv/oprah-winfrey-fez-o-discurso-mais-poderoso-do-globo-de-ouro-2018/?utm_source=email&utm_medium=email&utm_campaign=barra-compartilhamento via MdeMulher" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="https://plus.google.com/share?url=https://mdemulher.abril.com.br/famosos-e-tv/oprah-winfrey-fez-o-discurso-mais-poderoso-do-globo-de-ouro-2018/" target="_blank" class="hidden-xs hidden-sm hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

<a href="//pinterest.com/pin/create/link/?url=https://mdemulher.abril.com.br/famosos-e-tv/oprah-winfrey-fez-o-discurso-mais-poderoso-do-globo-de-ouro-2018/&amp;description=Oprah Winfrey fez o discurso mais poderoso do Globo de Ouro 2018&amp;media=https://abrilmdemulher.files.wordpress.com/2018/01/oprah-winfrey-discurso-poderoso-globo-de-ouro.jpg?quality=90&amp;strip=info&amp;crop=185px%2C267px%2C1942px%2C1321px&amp;resize=680%2C453" class="" target="_blank"><i class="icon-pinterest"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
          </section>
          <section class="article-content ">
                        <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><div class="featured-image">
        <div class="image"><img class="lazyload attachment-size_g size-size_g wp-post-image" alt="oprah winfrey discurso poderoso globo de ouro.jp" title="oprah winfrey discurso poderoso globo de ouro" data-src="https://abrilmdemulher.files.wordpress.com/2018/01/oprah-winfrey-discurso-poderoso-globo-de-ouro.jpg?quality=90&amp;strip=info&amp;crop=185px%2C267px%2C1942px%2C1321px&amp;resize=1000%2C666" data-srcset="" data-sizes=""></div>
        <p class="caption">Oprah Winfrey fez o discurso mais poderoso da noite (Paul Drinkwater/NBCUniversal/Getty Images)</p>
      </div></body></html>

            <p>Para uma cerimônia tão aguardada e politizada, o <a href="https://mdemulher.abril.com.br/tudo-sobre/globo-de-ouro/"><strong>Globo de Ouro 2018</strong></a> estava morno &#8211; até que <a href="https://mdemulher.abril.com.br/tudo-sobre/oprah-winfrey"><strong>Oprah Winfrey</strong> </a>subiu ao palco para receber o <strong>Prêmio Cecil B. DeMille</strong> pelo conjunto da obra no mundo do entretenimento. Depois de ser apresentada por uma <a href="https://mdemulher.abril.com.br/tudo-sobre/reese-witherspoon"><strong>Reese Witherspoon</strong> </a>emocionada, Oprah usou todo seu poder para comunicar uma série de mensagens importantes.</p>
<p>Ela começou falando sobre como foi importante para ela, uma menina pobre do Mississippi, ver o ator <strong>Sidney Poitier</strong> receber o Oscar de melhor ator em 1964. &#8220;Eu nunca havia visto uma pessoa negra ser celebrada daquele jeito&#8221;, ela disse. E isso foi vital para que ela, filha de uma faxineira, soubesse que também podia chegar lá.</p>
<p>&#8220;Acho que nesse momento, em que sou a primeira mulher negra a receber esse prêmio, também há garotinhas como eu fui, assistindo em casa&#8221;, ela disse e foi ovacionada pela plateia.</p>
<p>Ela ainda falou sobre o poder de expressar sua verdade &#8211; a maior ferramenta, segundo Oprah. E agradeceu às mulheres que compartilharam suas histórias de abuso, expondo assim os homens que as abusaram, mas também as que se calaram, porque tinham filhos para alimentar, contas a pagar e sonhos a perseguir.</p>
<p>Oprah usou a história de <strong><a href="https://en.wikipedia.org/wiki/Recy_Taylor" target="_blank" rel="noopener">Recy Taylor</a></strong>, uma mulher que em 1944 foi vítima de um estupro coletivo praticado por seis homens, para falar sobre o movimento <strong>Time&#8217;s Up</strong>. Embora os homens tenham confessado o crime, nunca foram condenados. Taylor morreu aos 97 anos, em dezembro de 2017. Oprah disse que Recy viveu em um tempo em que a verdade das mulheres não tinha valor, mas que esse tempo acabou. E bradou &#8220;Time&#8217;s Up!&#8221; diversas vezes.</p>
<p>Finalmente, Oprah afirmou que &#8220;Um novo dia está nascendo, graças a várias mulheres e alguns homens fenomenais que lutam para serem os líderes de um tempo em que ninguém vai ter de dizer &#8216;eu também&#8217; novamente&#8221;.</p>
<p><a href="https://mdemulher.abril.com.br/famosos-e-tv/oprah-winfrey-conheca-essa-surpreendente-historia-de-superacao/">Oprah, que foi estuprada quando era criança e tem uma impressionante história de superação</a>, dedicou seu prêmio às vítimas de abuso sexual. Saiu aplaudida de pé, como ela merece.<span style="font-weight:400;"></span></p>
<div class="widget-news widget-box no-margin no-border"><span class="widget-news-title content-box-title">Veja também</span><ul class="widget-news-list"><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://mdemulher.abril.com.br/famosos-e-tv/oprah-winfrey-conheca-essa-surpreendente-historia-de-superacao/" rel="bookmark"><img src="https://abrilmdemulher.files.wordpress.com/2017/06/oprah-winfrey-infacc82ncia.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilmdemulher.files.wordpress.com/2017/06/oprah-winfrey-infacc82ncia.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/06/oprah-winfrey-infacc82ncia.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/06/oprah-winfrey-infacc82ncia.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/06/oprah-winfrey-infacc82ncia.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Oprah-Winfrey-infância" /></a><div class="widget-news-info"><a href="/famosos-e-tv" class="widget-news-item-category color-theme">Famosos e TV</a><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/famosos-e-tv/oprah-winfrey-conheca-essa-surpreendente-historia-de-superacao/" class="">Oprah Winfrey: conheça essa surpreendente história de superação</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">12 jun 2017 - 20h06</span></span></div></li><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://mdemulher.abril.com.br/famosos-e-tv/elisabeth-moss-faz-discurso-com-trecho-de-the-handmaids-tale/" rel="bookmark"><img src="https://abrilmdemulher.files.wordpress.com/2018/01/elisabeth-moss-e1515385466221.jpg?quality=90&amp;strip=info&amp;crop=0px%2C91px%2C2001px%2C1362px&amp;resize=165%2C110" class="attachment-widget-thumb size-widget-thumb" alt="Elisabeth Moss vencedora Globo de Ouro" title="Elisabeth Moss vencedora Globo de Ouro" /></a><div class="widget-news-info"><a href="/famosos-e-tv" class="widget-news-item-category color-theme">Famosos e TV</a><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/famosos-e-tv/elisabeth-moss-faz-discurso-com-trecho-de-the-handmaids-tale/" class="">Elisabeth Moss faz discurso com trecho de “The Handmaid’s Tale”</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">7 jan 2018 - 23h01</span></span></div></li><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://mdemulher.abril.com.br/moda/looks-pretos-famosas-globo-de-ouro-2018-tapete-vermelho/" rel="bookmark"><img src="https://abrilmdemulher.files.wordpress.com/2018/01/gettyimages-902342752.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="Kendall Jenner" srcset="https://abrilmdemulher.files.wordpress.com/2018/01/gettyimages-902342752.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/01/gettyimages-902342752.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/01/gettyimages-902342752.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/01/gettyimages-902342752.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Kendall Jenner" /></a><div class="widget-news-info"><a href="/moda" class="widget-news-item-category color-theme">Moda</a><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/moda/looks-pretos-famosas-globo-de-ouro-2018-tapete-vermelho/" class="">Os looks (pretos) das famosas no Globo de Ouro 2018</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">7 jan 2018 - 22h01</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list"></div></li></ul></div>
<div id="liveblog-container" class="846830"><div id="liveblog-update-spinner"></div><div id="liveblog-entries">

	
	<div id="liveblog-fixed-nag">
		<a href="#">
		</a>
	</div>

</div>
</div>          </section>
                      <section class="article-tags">
              <span>
                Tudo sobre              </span>
              <a href="https://mdemulher.abril.com.br/tudo-sobre/globo-de-ouro/" rel="tag">Globo de Ouro</a><a href="https://mdemulher.abril.com.br/tudo-sobre/oprah-winfrey/" rel="tag">Oprah Winfrey</a><a href="https://mdemulher.abril.com.br/tudo-sobre/premiacoes/" rel="tag">Premiações</a><a href="https://mdemulher.abril.com.br/tudo-sobre/racismo/" rel="tag">Racismo</a><a href="https://mdemulher.abril.com.br/tudo-sobre/reese-witherspoon/" rel="tag">Reese Witherspoon</a><a href="https://mdemulher.abril.com.br/tudo-sobre/violencia-contra-a-mulher/" rel="tag">Violência contra a Mulher</a>            </section>
                    <section class="share hidden-md hidden-lg">
            
<a href="whatsapp://send?text=Oprah Winfrey fez o discurso mais poderoso do Globo de Ouro 2018 https://mdemulher.abril.com.br/famosos-e-tv/oprah-winfrey-fez-o-discurso-mais-poderoso-do-globo-de-ouro-2018/?utm_source=whatsapp&utm_medium=social&utm_campaign=barra-compartilhamento via MdeMulher" data-action="share/whatsapp/share" class="whatsapp hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=https://mdemulher.abril.com.br/famosos-e-tv/oprah-winfrey-fez-o-discurso-mais-poderoso-do-globo-de-ouro-2018/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=https://mdemulher.abril.com.br/famosos-e-tv/oprah-winfrey-fez-o-discurso-mais-poderoso-do-globo-de-ouro-2018/&amp;text=Oprah Winfrey fez o discurso mais poderoso do Globo de Ouro 2018&amp;via=mdemulher" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=Oprah Winfrey fez o discurso mais poderoso do Globo de Ouro 2018&amp;body=Oprah Winfrey fez o discurso mais poderoso do Globo de Ouro 2018 https://mdemulher.abril.com.br/famosos-e-tv/oprah-winfrey-fez-o-discurso-mais-poderoso-do-globo-de-ouro-2018/?utm_source=email&utm_medium=email&utm_campaign=barra-compartilhamento via MdeMulher" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="https://plus.google.com/share?url=https://mdemulher.abril.com.br/famosos-e-tv/oprah-winfrey-fez-o-discurso-mais-poderoso-do-globo-de-ouro-2018/" target="_blank" class="hidden-xs hidden-sm hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

<a href="//pinterest.com/pin/create/link/?url=https://mdemulher.abril.com.br/famosos-e-tv/oprah-winfrey-fez-o-discurso-mais-poderoso-do-globo-de-ouro-2018/&amp;description=Oprah Winfrey fez o discurso mais poderoso do Globo de Ouro 2018&amp;media=https://abrilmdemulher.files.wordpress.com/2018/01/oprah-winfrey-discurso-poderoso-globo-de-ouro.jpg?quality=90&amp;strip=info&amp;crop=185px%2C267px%2C1942px%2C1321px&amp;resize=680%2C453" class="" target="_blank"><i class="icon-pinterest"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
          </section>
          <div class="OUTBRAIN" data-src="https://mdemulher.abril.com.br/famosos-e-tv/oprah-winfrey-fez-o-discurso-mais-poderoso-do-globo-de-ouro-2018/" data-widget-id="AR_4" data-ob-template="MdeMulher"></div>
                    <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
          <section class="comments">
                          
<div id="comments" class="comments-area empty-comments not-logged">
	<div class="title content-box-title">Comentários</div>

		<div id="respond" class="comment-respond">
		<div class="comment-reply-title" id="reply-title">Deixe um comentário<a rel="nofollow" id="cancel-comment-reply-link" href="/famosos-e-tv/oprah-winfrey-fez-o-discurso-mais-poderoso-do-globo-de-ouro-2018/#respond" style="display:none;">Cancelar resposta</a></div>			<form action="https://mdemulher.abril.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
						<input type="hidden" name="comment_post_ID" value="846830" />
	<input type="hidden" name="comment_parent" id="comment_parent" value="0" />
	<input type="hidden" name="comment_accounts_id" id="comment_accounts_id" />
	<input type="hidden" name="comment_accounts_avatar" id="comment_accounts_avatar" />
	<input type="hidden" name="comment_accounts_token" id="comment_accounts_token" />

			<input id="author" name="author" type="hidden" />
		<input id="email" name="email" type="hidden" />
		<div class="login-abril-check">
			<p>Verificando usuário logado ...</p>
		</div>
		<div class="login-abril">
			<p>Para comentar você precisará entrar com seu usuário e senha do <strong>Abril&nbsp;Accounts</strong> ou fazer login através do <strong>Facebook</strong> ou do <strong>Google+</strong></p>
			<p><a href="#" class="btn-abrilid-login bg-theme">Entre</a>
		</div>
		<div class="js-placeholders">
			<p class="logged-in-as">
				<img src="https://0.gravatar.com/avatar/00000000000000000000000000000000?s=30&d=mm" class="avatar avatar-30" width="30" height="30" />
				<span class="logged-text">
					Olá, <a href="#" target="_blank" class="name"></a>
					( <a class="logout" href="#" title="Sair dessa conta">log out</a> )
				</span>
			</p>
			<p class="comment-form-comment">
				<label for="comment">Comentário</label>
				<textarea id="abril-comment" name="abril-comment" cols="45" rows="8" maxlength="65525"
									aria-required="true" required="required"
									placeholder="Insira seu comentário aqui *"></textarea>
			</p>
			<p class="responsibility">* A Abril não detém qualquer responsabilidade sobre os comentários postados abaixo, sendo certo que tais comentários não representam a opinião da Abril. Referidos comentários são de integral e exclusiva responsabilidade dos usuários que escreveram os respectivos comentários.</p>
			<p class="tou ">
				<label>
				  <input type="checkbox" name="tou" class="comments-tou" required="required" />
				  Li e aceito os <a href="http://veja.abril.com.br/complemento/termos-condicoes-site.shtml" target="_blank">termos de uso e política de privacidade</a>
				</label>
			</p>
							<p class="abril-form-submit">
					<button name="submit" type="submit" id="submit" class="submit">Postar <span>comentário</span></button>
				</p>
				<p class="form-submit-reply">
					<button name="submit" type="submit" id="submit" class="reply submit">Responder</button>
				</p>
					</div>
			<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="353f5c961c" /><input type="hidden" name="_wp_http_referer" value="/famosos-e-tv/oprah-winfrey-fez-o-discurso-mais-poderoso-do-globo-de-ouro-2018/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Digite seu comentário aqui...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Digite seu comentário aqui..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Preencha os seus dados abaixo ou clique em um ícone para log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Convidado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(obrigatório)</span> <span class="nopublish">(Nunca tornar endereço público)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obrigatório)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logotipo do WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Você está comentando utilizando sua conta WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagem do Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Você está comentando utilizando sua conta Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto do Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Você está comentando utilizando sua conta Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto do Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Você está comentando utilizando sua conta Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avise-me sobre novos comentários por email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avise-me sobre novas publicações por email.</label></p></div>




<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="121c47ca4a" /></p>
<input type="hidden" name="genseq" value="1515386532" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="92"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
                      </section>
                    <div class="ad-sense" data-brand="mdemulher"></div>                  </article>
            </div>
  <div class="col-md-4">
	    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-3" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div id="abril_horoscopo_widget-5" class="widget">    <div class="horoscopo-widget">
      <div class="title-box">
          <a href="/horoscopo/"><span class="title">Horóscopo</span></a>
          <a href="http://www.personare.com.br/?utm_source=Abril&utm_medium=Logo&utm_campaign=Widget" target="_blank">
            <img class="logo-personare" src="https://s0.wp.com/wp-content/themes/vip/abril-mdemulher/inc/images/logo-personare-peq.svg">
          </a>
      </div>
      <div class="sign-box">
        <div class="sign-box-img">
          <div id="circle" class="circle capricornio"></div>
        </div> 
        <div class="sign-box-content">
          <div class="sign-box-content-title">
            <a href="/horoscopo/signo-capricornio"><span class="sign">
    				Capricórnio    			</span></a>
            <span class="period"> - 22/12 a 19/01</span>
          </div>
          <div class="sign-box-content-date">
            <span class="dashicons dashicons-clock"></span>
            <span class="date-text">Previsão para 08 de Janeiro</span>
          </div>
          <div class="sign-box-content-prevision">
            <span class="prevision-text">
    		        A Lua se conflita com Sol, Vênus e Plutão entre a décima casa e seu signo, alertan...</span>
          </div>
        </div>
      </div>
      <div class="buttons-box">
        <div class="buttons-box-complete-prevision">
          <a href="/horoscopo/signo-capricornio" class="complete-prevision-link">Ver previsão completa</a>
        </div>
        <div class="buttons-box-sign">
          
          <select name="buttons-box-sign-select" id="buttons-box-sign-select" class="buttons-box-sign-select">
            <option selected="true" disabled="disabled">Selecione um signo</option> 
            <option value="aries">Áries</option>
            <option value="touro">Touro</option>
            <option value="gemeos">Gêmeos</option>
            <option value="cancer">Câncer</option>
            <option value="leao">Leão</option>
            <option value="virgem">Virgem</option>
            <option value="libra">Libra</option>
            <option value="escorpiao">Escorpião</option>
            <option value="sagitario">Sagitário</option>
            <option value="capricornio">Capricórnio</option>
            <option value="aquario">Aquário</option>
            <option value="peixes">Peixes</option>
          </select>
        </div>
      </div>
    </div>
    <input type="hidden" name="bk-ajax-nonce" id="bk-ajax-nonce" value="fa4e23f0a2" />
  </div><div id="abril_latest_news_widget-2" class="widget"><div class="widget-news widget-news-container without-border"><span class="widget-news-title content-box-title"><a href="https://mdemulher.abril.com.br">Últimas</a></span><ul class="widget-news-list"><li class="widget-news-item"><a href="https://mdemulher.abril.com.br/famosos-e-tv/oprah-winfrey-fez-o-discurso-mais-poderoso-do-globo-de-ouro-2018/" rel="bookmark" class="last-news-thumb"><img src="https://abrilmdemulher.files.wordpress.com/2018/01/oprah-winfrey-discurso-poderoso-globo-de-ouro.jpg?quality=90&#038;strip=info&#038;crop=185px%2C267px%2C1942px%2C1321px&#038;resize=165%2C110" srcset="" sizes="(min-width: 991px) 165px, 100vw" alt="oprah winfrey discurso poderoso globo de ouro" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/famosos-e-tv" class="widget-news-item-category">Famosos e TV</a><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/famosos-e-tv/oprah-winfrey-fez-o-discurso-mais-poderoso-do-globo-de-ouro-2018/" class="">Oprah Winfrey fez o discurso mais poderoso do Globo de Ouro 2018</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">8 jan 2018, 01h34</span></span></div></li><li class="widget-news-item"><a href="https://mdemulher.abril.com.br/famosos-e-tv/elisabeth-moss-faz-discurso-com-trecho-de-the-handmaids-tale/" rel="bookmark" class="last-news-thumb"><img src="https://abrilmdemulher.files.wordpress.com/2018/01/elisabeth-moss-e1515385466221.jpg?quality=90&#038;strip=info&#038;crop=0px%2C91px%2C2001px%2C1362px&#038;resize=165%2C110" srcset="" sizes="(min-width: 991px) 165px, 100vw" alt="Elisabeth Moss vencedora Globo de Ouro" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/famosos-e-tv" class="widget-news-item-category">Famosos e TV</a><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/famosos-e-tv/elisabeth-moss-faz-discurso-com-trecho-de-the-handmaids-tale/" class="">Elisabeth Moss faz discurso com trecho de “The Handmaid’s Tale”</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">7 jan 2018, 23h50</span></span></div></li><li class="widget-news-item"><a href="https://mdemulher.abril.com.br/famosos-e-tv/atrizes-de-hollywood-vao-com-ativistas-feministas-ao-red-carpet/" rel="bookmark" class="last-news-thumb"><img src="https://abrilmdemulher.files.wordpress.com/2018/01/gettyimages-902337844.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/01/gettyimages-902337844.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/01/gettyimages-902337844.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/01/gettyimages-902337844.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/01/gettyimages-902337844.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="Meryl Streep e Ai-Jen Poo Tapete Vermelho Globo de Ouro" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/famosos-e-tv" class="widget-news-item-category">Famosos e TV</a><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/famosos-e-tv/atrizes-de-hollywood-vao-com-ativistas-feministas-ao-red-carpet/" class="">Atrizes de Hollywood vão com ativistas feministas ao red carpet</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">7 jan 2018, 22h40</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list1"></div></li></ul></div></div><div id="outbrain-3" class="widget"><div class="OUTBRAIN hidden-xs hidden-sm" data-src="https://mdemulher.abril.com.br/famosos-e-tv/oprah-winfrey-fez-o-discurso-mais-poderoso-do-globo-de-ouro-2018/" data-widget-id="SB_2" data-ob-template="MdeMulher"></div>
      <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div><div id="ad_2-3" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="abril_assinatura_full_widget-5" class="widget"><div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
				<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_botaocapa&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_botaocapa_famosos-e-tv_desktop" target="_blank">
			<img src="https://abrilmdemulher.files.wordpress.com/2017/11/gifmdem_abr_nov.gif" class="magazine-cover" data-pin-nopin="true">
		</a>
			</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Nas Bancas</span>
		<span class="magazine-date">
												</span>
		<div class="magazine-index-container">
			
					</div>

		<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_botaocapa&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_botaocapa_famosos-e-tv_desktop" class="magazine-subscription" target="_blank">Assine</a>

		
		<span class="magazine-read">
			<span class="magazine-read-text">Leia também no</span>
			<span class="magazine-read-icons">
																										
					<a href="https://www.iba.com.br" class="link">
											<i class="icon-mobile mobile"></i>
											<i class="icon-tablet mobile"></i>
										</a>				
										</span>
		</span>
	</div>
</div></div><div id="abril_newsletter_widget-3" class="widget"><div class="widget-newsletter newsletter-widget widget-box with-border custom-title"><div class="widget-newsletter-white-transparent"></div><span class="widget-newsletter-title">Newsletter</span><span class="widget-newsletter-text">Conteúdo exclusivo para você</span><form id="widget-newsletter-form" class="widget-newsletter-form-style"><div class="widget-newsletter-form-row"><label for="widget-newsletter-name"><span class="widget-newsletter-icon"><i class="material-icons">person</i></span></label><input id="newsletter-nome" class="widget-newsletter-input" type="text" name="nome" value="" placeholder="Nome"></div><div class="widget-newsletter-form-row"><label for="widget-newsletter-email"><span class="widget-newsletter-icon"><i class="material-icons">mail</i></span></label><input id="newsletter-email" class="widget-newsletter-input" type="email" name="email" value="" placeholder="E-mail"><span class="widget-newsletter-alert-email">E-mail inválido <i class="material-icons">warning</i></span></div><div class="widget-newsletter-form-row"><div class="widget-newsletter-button-box" data-type="success"><button type="submit" class="widget-newsletter-button" disabled>Quero Receber</button><span class="widget-newsletter-success-message"><i class="material-icons">done</i>Cadastro realizado com sucesso!</span></div></div></form></div></div><div id="abril_popular_posts_widget-3" class="widget"><div class="widget-box without-border"><span class=" content-box-title">Mais vistas</span><div class="widget-popular-posts"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/famosos-e-tv/os-melhores-memes-da-estreia-de-the-voice-kids/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2018/01/the-voice-kids-melhores-memes.png?w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="the voice kids melhores memes" data-pin-nopin="true" srcset="https://abrilmdemulher.files.wordpress.com/2018/01/the-voice-kids-melhores-memes.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/01/the-voice-kids-melhores-memes.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/01/the-voice-kids-melhores-memes.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/01/the-voice-kids-melhores-memes.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="the voice kids melhores memes" /></a><a href="https://mdemulher.abril.com.br/famosos-e-tv/os-melhores-memes-da-estreia-de-the-voice-kids/" class="list-item-category">Famosos e TV</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="https://mdemulher.abril.com.br/famosos-e-tv/os-melhores-memes-da-estreia-de-the-voice-kids/" class="">Os melhores memes da estreia de &quot;The Voice Kids&quot;</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/moda/kendall-jenner-look-globo-de-ouro-angelina-jolie/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2018/01/gettyimages-902343318.jpg?quality=90&amp;strip=info&amp;crop=0px%2C53px%2C683px%2C465px&amp;resize=165%2C110" class="widget-popular-posts-thumb" alt="Kendall Jenner" data-pin-nopin="true" title="Kendall Jenner" /></a><a href="https://mdemulher.abril.com.br/moda/kendall-jenner-look-globo-de-ouro-angelina-jolie/" class="list-item-category">Moda</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="https://mdemulher.abril.com.br/moda/kendall-jenner-look-globo-de-ouro-angelina-jolie/" class="">Kendall Jenner &quot;homenageou&quot; Angelina Jolie no tapete vermelho</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/famosos-e-tv/teste-qual-serie-netflix-comecar-a-assistir/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2017/11/mulher-assistindo-acc80-televisacc83o.jpg?quality=90&amp;strip=info&amp;crop=40px%2C0px%2C3988px%2C2713px&amp;resize=165%2C110" class="widget-popular-posts-thumb" alt="Teste séries Netflix" data-pin-nopin="true" title="Teste séries Netflix" /></a><a href="https://mdemulher.abril.com.br/famosos-e-tv/teste-qual-serie-netflix-comecar-a-assistir/" class="list-item-category">Famosos e TV</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="https://mdemulher.abril.com.br/famosos-e-tv/teste-qual-serie-netflix-comecar-a-assistir/" class="">Teste: a qual série da Netflix você deve começar a assistir agora</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/famosos-e-tv/como-assistir-globo-de-ouro-2018-tv-online/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2018/01/globo-de-ouro-saiba-como-e-onde-assistir-a-premicao.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="globo de ouro - la la land" data-pin-nopin="true" srcset="https://abrilmdemulher.files.wordpress.com/2018/01/globo-de-ouro-saiba-como-e-onde-assistir-a-premicao.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/01/globo-de-ouro-saiba-como-e-onde-assistir-a-premicao.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/01/globo-de-ouro-saiba-como-e-onde-assistir-a-premicao.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/01/globo-de-ouro-saiba-como-e-onde-assistir-a-premicao.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="globo de ouro - la la land" /></a><a href="https://mdemulher.abril.com.br/famosos-e-tv/como-assistir-globo-de-ouro-2018-tv-online/" class="list-item-category">Famosos e TV</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="https://mdemulher.abril.com.br/famosos-e-tv/como-assistir-globo-de-ouro-2018-tv-online/" class="">Veja como e onde assistir ao Globo de Ouro 2018 na TV e online</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/moda/looks-pretos-famosas-globo-de-ouro-2018-tapete-vermelho/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2018/01/gettyimages-902342752.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Kendall Jenner" data-pin-nopin="true" srcset="https://abrilmdemulher.files.wordpress.com/2018/01/gettyimages-902342752.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/01/gettyimages-902342752.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/01/gettyimages-902342752.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/01/gettyimages-902342752.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Kendall Jenner" /></a><a href="https://mdemulher.abril.com.br/moda/looks-pretos-famosas-globo-de-ouro-2018-tapete-vermelho/" class="list-item-category">Moda</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="https://mdemulher.abril.com.br/moda/looks-pretos-famosas-globo-de-ouro-2018-tapete-vermelho/" class="">Os looks (pretos) das famosas no Globo de Ouro 2018</a></span></div></div></div></div></div></div><div id="ad_3-3" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div><div id="abril_home_latest_videos_widget-10" class="widget"><div class="widget-box manual-highlights sidebar-front-page  border-gallery&quot;"><h2 class="widget-title"><a href="http://www.gotoshop.com.br/loja/moda.aspx?utm_source=sites&#038;utm_medium=vitrine_mdemulher">Loja GoToShop</a></h2><div class="widget-news  gallery slider"><ul class="widget-news-list slides"><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/11115946?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=dez01&#038;utm_content=201712" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2017/12/bolsa-catarina-raphaella-booz.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2017/12/bolsa-catarina-raphaella-booz.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/12/bolsa-catarina-raphaella-booz.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/12/bolsa-catarina-raphaella-booz.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/12/bolsa-catarina-raphaella-booz.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Bolsa Catarina Raphaella Booz" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/Moda/AcessoriosdeModa/Bolsas/?Filtro=C1734_C2050_C1908&#038;utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=dez01&#038;utm_content=201712" class="widget-news-item-category">Bolsas</a></a><span><a href="http://produto.gotoshop.com.br/11115946?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=dez01&#038;utm_content=201712" class="">Bolsa Catarina - 10x de R$ 84,99</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/11761531?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=dez01&#038;utm_content=201712" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2017/12/sabonete-extra-hidratante-madagascar-anna-pegova.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2017/12/sabonete-extra-hidratante-madagascar-anna-pegova.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/12/sabonete-extra-hidratante-madagascar-anna-pegova.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/12/sabonete-extra-hidratante-madagascar-anna-pegova.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/12/sabonete-extra-hidratante-madagascar-anna-pegova.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Sabonete Extra Hidratante Madagascar Anna Pegova" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/Perfumaria/Tratamento/Corporal/?Filtro=C1886_C1929_C1964&#038;utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=dez01&#038;utm_content=201712" class="widget-news-item-category">Tratamento corporal</a></a><span><a href="http://produto.gotoshop.com.br/11761531?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=dez01&#038;utm_content=201712" class="">Sabonete Hidratante - 5x R$ 16,20</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/6054614?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=dez01&#038;utm_content=201712" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2017/12/prancha-de-cabelo-taiff-saffira.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2017/12/prancha-de-cabelo-taiff-saffira.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/12/prancha-de-cabelo-taiff-saffira.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/12/prancha-de-cabelo-taiff-saffira.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/12/prancha-de-cabelo-taiff-saffira.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Prancha de Cabelo Taiff Saffira" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/BelezaSaude/cuidadosfemininos/chapinhas-pranchas-cabelo/?Filtro=C102_C105_C103&#038;utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=dez01&#038;utm_content=201712" class="widget-news-item-category">Chapinhas e Pranchas</a></a><span><a href="http://produto.gotoshop.com.br/6054614?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=dez01&#038;utm_content=201712" class="">Taiff Saffira - 10x R$ 19,49</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/11020780?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=dez01&#038;utm_content=201712" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2017/12/vestido-recortes-dourados-regina-salomao.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2017/12/vestido-recortes-dourados-regina-salomao.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/12/vestido-recortes-dourados-regina-salomao.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/12/vestido-recortes-dourados-regina-salomao.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/12/vestido-recortes-dourados-regina-salomao.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Vestido recortes dourados Regina Salomao" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://www.gotoshop.com.br/Moda/RoupasFemininas/Vestidos/?Filtro=C1734_C2163_C2265&#038;utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=dez01&#038;utm_content=201712" class="widget-news-item-category">Vestidos</a></a><span><a href="http://produto.gotoshop.com.br/11020780?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=dez01&#038;utm_content=201712" class="">Vestido - 10x de R$ 31,99</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/11190698?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=dez01&#038;utm_content=201712" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2017/12/luna-eau-de-toilette-nina-ricci.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2017/12/luna-eau-de-toilette-nina-ricci.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/12/luna-eau-de-toilette-nina-ricci.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/12/luna-eau-de-toilette-nina-ricci.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/12/luna-eau-de-toilette-nina-ricci.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Luna Eau de Toilette Nina Ricci" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/Perfumaria/Perfumes/?Filtro=C1886_C1887&#038;utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=dez01&#038;utm_content=201712" class="widget-news-item-category">Perfumes</a></a><span><a href="http://produto.gotoshop.com.br/11190698?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=dez01&#038;utm_content=201712" class="">Luna Nina Ricci - 10x R$ 31,90</a></span></div></li></ul></div></div></div>            </div>
                    </div>
    </aside>
</div></div>
</div>
            <section class="sidebar-above-footer">
            <div id="abril_barra_assine_widget-2" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="http://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_mdm_barrasites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_barrasites_famosos-e-tv_desktop" target="_blank">AssineAbril.com</a></span></div>

	<div class="row assine-abril-container">
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FF43&#038;form.item%5B0%5D.codProjeto=3474&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_claudia_famosos-e-tv_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg" class="img-responsive m-x-auto" alt="Claudia" data-pin-nopin="true">
						</a>
													<div class="name">Claudia</div>
				<div class="promo">Promoção Relâmpago! + de 50% de Desconto  Por 8x R$14,28</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FF43&#038;form.item%5B0%5D.codProjeto=3474&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_claudia_famosos-e-tv_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FF43&#038;form.item%5B0%5D.codProjeto=3436&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_mdm_ba_cosmopolitan&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_cosmopolitan_famosos-e-tv_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_nova.jpg" class="img-responsive m-x-auto" alt="Cosmopolitan" data-pin-nopin="true">
						</a>
													<div class="name">Cosmopolitan</div>
				<div class="promo">Assine e Ganhe 25% de Desconto Por 8x R$ 33,75</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FF43&#038;form.item%5B0%5D.codProjeto=3436&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_mdm_ba_cosmopolitan&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_cosmopolitan_famosos-e-tv_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FF43&#038;form.item%5B0%5D.codProjeto=3470&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_boaforma&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_boaforma_famosos-e-tv_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_boaforma.jpg" class="img-responsive m-x-auto" alt="Boa Forma" data-pin-nopin="true">
						</a>
													<div class="name">Boa Forma</div>
				<div class="promo">Promoção Relâmpago! + de 50% de Desconto  Por 8x R$12,60</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FF43&#038;form.item%5B0%5D.codProjeto=3470&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_boaforma&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_boaforma_famosos-e-tv_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FF43&#038;form.item%5B0%5D.codProjeto=3490&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_saude_famosos-e-tv_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_saude.jpg" class="img-responsive m-x-auto" alt="Saúde" data-pin-nopin="true">
						</a>
													<div class="name">Saúde</div>
				<div class="promo">Promoção Relâmpago! + de 50% de Desconto  Por 8x R$12,60</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FF43&#038;form.item%5B0%5D.codProjeto=3490&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_saude_famosos-e-tv_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FF43&#038;form.item%5B0%5D.codProjeto=3466&#038;form.item%5B0%5D.qtdEdicoesVigencia=78&#038;origem=sr_mdm_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_veja_famosos-e-tv_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" class="img-responsive m-x-auto" alt="Veja" data-pin-nopin="true">
						</a>
													<div class="name">Veja</div>
				<div class="promo">Promoção Relâmpago! + de 50% de Desconto  Por 9x R$58,88</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FF43&#038;form.item%5B0%5D.codProjeto=3466&#038;form.item%5B0%5D.qtdEdicoesVigencia=78&#038;origem=sr_mdm_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_veja_famosos-e-tv_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FF43&#038;form.item%5B0%5D.codProjeto=3428&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_mdm_ba_arquitetura&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_arquitetura_famosos-e-tv_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_arquitetura.jpg" class="img-responsive m-x-auto" alt="Arquitetura" data-pin-nopin="true">
						</a>
													<div class="name">Arquitetura</div>
				<div class="promo">Promoção&nbsp;Relâmpago! +&nbsp;de&nbsp;50%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;8x&nbsp;R$13,44</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FF43&#038;form.item%5B0%5D.codProjeto=3428&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_mdm_ba_arquitetura&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_arquitetura_famosos-e-tv_desktop" class="button" target="_blank">Assine</a>
							</div>
			</div>

	
	<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li><a href="http://www.assinegobox.com.br/?utm_campaign=se_mdemulher_rodape&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoBox</a></li>
			<li><a href="http://www.gotoshop.com.br/?utm_campaign=se_mdemulher_rodape&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoToShop</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se_mdemulher_botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>

</div><!-- .assine-abril -->
</div>        </section>
    
  
  <footer class="footer" id="footer">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="wrapper-referrers">
          <div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="referrers"><li id="menu-item-770486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-770486"><a target="_blank" href="https://arquiteturaeconstrucao.abril.com.br/">Arquitetura e Construção</a></li>
<li id="menu-item-769942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769942"><a target="_blank" href="https://bebe.abril.com.br/">Bebê.com</a></li>
<li id="menu-item-769943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769943"><a target="_blank" href="https://boaforma.abril.com.br/">Boa Forma</a></li>
<li id="menu-item-769944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769944"><a target="_blank" href="https://capricho.abril.com.br/">Capricho</a></li>
<li id="menu-item-769945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769945"><a target="_blank" href="https://casa.abril.com.br/">CASA.com</a></li>
<li id="menu-item-769946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769946"><a target="_blank" href="https://casaclaudia.abril.com.br/">CASA Claudia</a></li>
<li id="menu-item-769947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769947"><a target="_blank" href="https://casacor.abril.com.br/">CASACOR</a></li>
<li id="menu-item-769948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769948"><a target="_blank" href="https://claudia.abril.com.br/">Claudia</a></li>
<li id="menu-item-769949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769949"><a target="_blank" href="https://cosmopolitan.abril.com.br/">Cosmopolitan</a></li>
<li id="menu-item-769950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769950"><a target="_blank" href="https://elle.abril.com.br/">Elle</a></li>
<li id="menu-item-769952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769952"><a target="_blank" href="https://exame.abril.com.br/">EXAME.com</a></li>
<li id="menu-item-769953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769953"><a target="_blank" href="https://guiadoestudante.abril.com.br/">Guia do Estudante</a></li>
<li id="menu-item-770487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-770487"><a target="_blank" href="https://minhacasa.abril.com.br/">Minha Casa</a></li>
<li id="menu-item-769954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769954"><a target="_blank" href="https://mundoestranho.abril.com.br/">Mundo Estranho</a></li>
<li id="menu-item-769955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769955"><a target="_blank" href="https://veja.abril.com.br/placar/">Placar</a></li>
<li id="menu-item-769956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769956"><a target="_blank" href="https://quatrorodas.abril.com.br/">Quatro Rodas</a></li>
<li id="menu-item-769957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769957"><a target="_blank" href="https://saude.abril.com.br/">Saúde</a></li>
<li id="menu-item-769958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769958"><a target="_blank" href="https://super.abril.com.br/">Superinteressante</a></li>
<li id="menu-item-769959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769959"><a target="_blank" href="https://veja.abril.com.br/">VEJA.com</a></li>
<li id="menu-item-769960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769960"><a target="_blank" href="https://vejario.abril.com.br/">VEJA Rio</a></li>
<li id="menu-item-769961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769961"><a target="_blank" href="https://vejasp.abril.com.br/">VEJA São Paulo</a></li>
<li id="menu-item-769962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769962"><a target="_blank" href="https://viagemeturismo.abril.com.br/">Viagem e Turismo</a></li>
<li id="menu-item-769963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769963"><a target="_blank" href="https://vip.abril.com.br/">VIP</a></li>
</ul></div>
                    <ul class="custom-columns">
            <li class>
              <!-- <a href="/fale-conosco">Fale conosco</a>
              <a href="/termos-de-uso">Termos de Uso</a>
              <a href="#">FAQ</a> -->
              <li id="menu-item-781547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-781547"><a href="https://mdemulher.abril.com.br/horoscopo">Horóscopo do dia</a></li>
<li id="menu-item-769964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-769964"><a href="https://mdemulher.abril.com.br/como-desativar-adblock/">Como desativar o AdBlock</a></li>
<li id="menu-item-769965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-769965"><a href="https://mdemulher.abril.com.br/celular/">No Seu Celular</a></li>
            </li>
          </ul>
          
                    <ul class="social-columns">
            <li>
              <span>SIGA</span>
            </li>
            <li id="menu-item-112048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112048"><a href="https://www.facebook.com/MdeMulher"><i class=""></i>Facebook</a></li>
<li id="menu-item-112049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112049"><a href="https://twitter.com/mdemulher"><i class=""></i>Twitter</a></li>
<li id="menu-item-112050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112050"><a href="https://www.instagram.com/mdemulher/"><i class=""></i>Instagram</a></li>
                      </ul>
          </div>
          <div class="abril-logo">
            <a href="http://www.abril.com.br" target="_blank"><img src="https://s0.wp.com/wp-content/themes/vip/abril-master/inc/images/logo-grupo-abril.png"></a>
          </div>
          <div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
          <div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
          <div class="wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=mdemulher.abril.com.br" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
        </div>
      </div>
    </div>
  </footer>
      <div id="abrAD_dhtml"></div>
    <!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201802y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css?m=1468338459h' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js?m=1508795041j'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Carregando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var liveblog_settings = {"permalink":"https:\/\/mdemulher.abril.com.br\/famosos-e-tv\/oprah-winfrey-fez-o-discurso-mais-poderoso-do-globo-de-ouro-2018\/","post_id":"846830","state":"enable","key":"liveblog","nonce_key":"liveblog_nonce","nonce":"5255256b40","latest_entry_timestamp":null,"refresh_interval":"3","max_consecutive_retries":"100","delay_threshold":"5","delay_multiplier":"2","fade_out_duration":"5","endpoint_url":"https:\/\/mdemulher.abril.com.br\/__liveblog_846830\/","delete_confirmation":"Do you really want do delete this entry? There is no way back.","error_message_template":"Error {error-code}: {error-message}","short_error_message_template":"Error: {error-message}","new_update":"Liveblog: {number} new update","new_updates":"Liveblog: {number} new updates","create_link_prompt":"Provide URL for link:"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydkNFOwzAMRX+I1GxM6hPiW5LUK+4cJzhJy/5+mUofhoZgPDly7rGvLyzJ+CgFpUCoJnEdSTKUhUpBNY6tPznSwSRCEJxRUQaSsZvyEzzCpl85H0NoLcN0wgxTBiYHeaGEj0A3jQ0k8VyHVTB9VNTzV+l85KhdILknrTKgZh8Vf1K464lRbv43l5tFphkdx3E9aX1/15Z3DG3iTAmsU2ITbG4ZXpG5BRd183tnz59ZmxJa/Td+ZPzMTC0Ss7p4C6+7Q/+y6/f9/nm6ABdK260='></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/lazysizes.js?m=1462552707h&#038;ver=4.9.1' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe.min.js?m=1488991108h&#038;ver=4.9.1' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe-ui-default.min.js?m=1488991108h&#038;ver=4.9.1' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/mustache.min.js?m=1488991108h&#038;ver=4.9.1' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-player.js?m=1508803731h&#038;ver=4.9.1' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-player-vars.js?m=1508936703h&#038;ver=4.9.1' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-sambatech.js?m=1508803731h&#038;ver=4.9.1' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var abrilAnuncio = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/application.min.js?m=1513709164h&#038;ver=4.9.1' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.lazysizes.min.js?m=1461015852h&#038;ver=4.9.1' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.magnific-popup.min.js?m=1462552707h&#038;ver=4.9.1' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/gallery.min.js?m=1507643322h&#038;ver=4.9.1' defer></script>
<script type='text/javascript' src='//static.chartbeat.com/js/chartbeat_mab.js?ver=4.9.1' defer></script>
<script type='text/javascript' src='//static.chartbeat.com/js/chartbeat.js?ver=4.9.1' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chartbeat_params = {"uid":"56007","domain":"www.abril.com.br","categories":"Famosos e TV","post_author":"Ligia Helena","type":"Mat\u00e9ria"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/themes/vip/abril-master/js/chartbeat-config.js,/wp-includes/js/comment-reply.min.js?m=1513864505j'></script>
<script type='text/javascript' src='//d3r7h55ola878c.cloudfront.net/btn/1.0.6/btn.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data_boomtrain = {"debug_boomtrain":"false","name_apikey_boomtrain":"abril-mdemulher","apikey_boomtrain":"f321ded7a24a0bc1467f2da43c014551","signupParams_boomtrain":"mdemulher_newsletter","param_lightbox_boomtrain":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"114409587","siteName":"MdeMulher","siteURL":"https:\/\/mdemulher.abril.com.br","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/63de328d15cc082b46305159b82b61c4?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/abril-mdemulher","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/abrilmdemulher.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmdemulher.abril.com.br%2Ffamosos-e-tv%2Foprah-winfrey-fez-o-discurso-mais-poderoso-do-globo-de-ouro-2018%2F","themeURL":"","xhrURL":"https:\/\/mdemulher.abril.com.br\/wp-admin\/admin-ajax.php","nonce":"79991643b2","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"61b9ff8d14\" \/>","referer":"https:\/\/mdemulher.abril.com.br\/famosos-e-tv\/oprah-winfrey-fez-o-discurso-mais-poderoso-do-globo-de-ouro-2018\/","canFollow":"1","feedID":"55666418","statusMessage":"","customizeLink":"https:\/\/abrilmdemulher.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fabrilmdemulher.wordpress.com%2Ffamosos-e-tv%2Foprah-winfrey-fez-o-discurso-mais-poderoso-do-globo-de-ouro-2018%2F","postID":"846830","shortlink":"http:\/\/abr.ai\/2FdUxiM","canEditPost":"","editLink":"https:\/\/abrilmdemulher.wordpress.com\/wp-admin\/post.php?post=846830&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/846830\/mdemulher.abril.com.br","i18n":{"view":"Exibir site","follow":"Seguir","following":"Seguindo","edit":"Editar","login":"Fazer login","signup":"Registre-se","customize":"Personalizar","report":"Denunciar este conte\u00fado","themeInfo":"Obtenha o tema: abril-mdemulher","shortlink":"Copiar link curto","copied":"Copiado","followedText":"Novos posts deste site ser\u00e3o exibidos agora em seu <a href=\"https:\/\/wordpress.com\/\">Leitor<\/a>","foldBar":"Esconder esta barra","unfoldBar":"Mostrar esta barra","editSubs":"Gerenciar assinaturas","viewReader":"Visualizar site no Leitor","viewReadPost":"Ver post no Leitor","subscribe":"Cadastre-me","enterEmail":"Insira seu endere\u00e7o de email","followers":"Junte-se a 1.208 outros seguidores","alreadyUser":"J\u00e1 tem uma conta do WordPress.com? <a href=\"https:\/\/abrilmdemulher.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmdemulher.abril.com.br%2Ffamosos-e-tv%2Foprah-winfrey-fez-o-discurso-mais-poderoso-do-globo-de-ouro-2018%2F\">Fa\u00e7a login agora.<\/a>","stats":"Estat\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_piano_vars = {"is_single":"1","is_page":"0","is_home":"0","get_the_category":[{"term_id":26747188,"name":"Famosos e TV","slug":"famosos-e-tv","term_group":0,"term_taxonomy_id":7,"taxonomy":"category","description":"Novelas, s\u00e9ries, reality shows e tudo o que se passa no mundo dos famosos. Veja v\u00eddeos, fotos e as not\u00edcias mais quentinhas","parent":0,"count":17555,"filter":"raw","cat_ID":26747188,"category_count":17555,"category_description":"Novelas, s\u00e9ries, reality shows e tudo o que se passa no mundo dos famosos. Veja v\u00eddeos, fotos e as not\u00edcias mais quentinhas","cat_name":"Famosos e TV","category_nicename":"famosos-e-tv","category_parent":0}],"get_the_tags":[{"term_id":556414,"name":"Globo de Ouro","slug":"globo-de-ouro","term_group":0,"term_taxonomy_id":2271,"taxonomy":"post_tag","description":"","parent":0,"count":81,"filter":"raw"},{"term_id":173131,"name":"Oprah Winfrey","slug":"oprah-winfrey","term_group":0,"term_taxonomy_id":530,"taxonomy":"post_tag","description":"","parent":0,"count":28,"filter":"raw"},{"term_id":525223,"name":"Premia\u00e7\u00f5es","slug":"premiacoes","term_group":0,"term_taxonomy_id":2482,"taxonomy":"post_tag","description":"","parent":0,"count":257,"filter":"raw"},{"term_id":162432,"name":"Racismo","slug":"racismo","term_group":0,"term_taxonomy_id":4324,"taxonomy":"post_tag","description":"","parent":0,"count":236,"filter":"raw"},{"term_id":165453,"name":"Reese Witherspoon","slug":"reese-witherspoon","term_group":0,"term_taxonomy_id":655,"taxonomy":"post_tag","description":"","parent":0,"count":82,"filter":"raw"},{"term_id":591611,"name":"Viol\u00eancia contra a Mulher","slug":"violencia-contra-a-mulher","term_group":0,"term_taxonomy_id":4253,"taxonomy":"post_tag","description":"","parent":0,"count":301,"filter":"raw"}],"setContentCreated":"2018-01-08T01:34:09","setContentAuthor":"Ligia Helena","setContentSection":["Famosos e TV"],"piano_tags":["Globo de Ouro","Oprah Winfrey","Premia\u00e7\u00f5es","Racismo","Reese Witherspoon","Viol\u00eancia contra a Mulher","type:content"],"tipo_paywall":"accounted","setContentIsNative":"0","piano_slug_faq_page":"https:\/\/mdemulher.abril.com.br\/","piano_brand":"mdemulher","piano_env":"experience","piano_aid":"3vxSO5Sezi","piano_home_url":"https:\/\/mdemulher.abril.com.br","piano_show_login":"0","piano_type":"paywall"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUNsKgkAQ/aHGyaTEh+hTZNw2G92L7K6Kf9+aIVIg9DAwM5wbB8cOhDVBmoDhKbX0OHCHVDlWoMkH6bDxGCEPrn1ZWauDIzaJjtP4A274uodO9TUbjyeYVZq3GJAhNQUWfodA9ygIFTlcTOMGdpDO8T1GWn9/KsSoot21FYGtmUnrtodu2WsZIEuOWLIR+LBOf+N/WlzZy8Vk7NzM5oSOppGU+pR609f0nGZpXhT5pXkBzmWbKg=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'114409587','blog_tz':'-2','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'114409587','v':'wpcom','tz':'-2','user_id':'0','post':'846830','subd':'abrilmdemulher'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=114409587&v=wpcomvt&tz=-2&user_id=0&post=846830&subd=abrilmdemulher&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWoxUDFHXTZrOCZ2WHZdNmQ2MyYzR3dyenMmTlNaSVBHYlVCTVNiTWhQaGl4d1dpSmNaVVJzM3VVZytRQVp6LSU2amFYdzJSUFouNDd1ZC0sOWgvdkZyST8wT2c2N0YtWWRdYU5fLkI2NDF+MHBFRi40N1AmJlEzUE42R242WlJTfDN0fERsQl82X3xCZDB1LC83Y1FpTl9danNmdn4tQllTZU5zYyV4ZmVRdkJzL2Q0SWc1UFRsYkR+Sk1dV0FxTHNC'}]);
_stq.push([ 'clickTrackerInit', '114409587', '846830' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "mdemulher_area=Famosos e tv;editorias=Famosos e TV;tags=Globo de Ouro, Oprah Winfrey, Premia\u00e7\u00f5es, Racismo, Reese Witherspoon, Viol\u00eancia contra a Mulher",
            "abrAdsArea": "mdemulher\/famosos-e-tv"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://s0.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://s0.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master.json";
        }
    </script>
        <script type='text/javascript' src="https://s0.wp.com/wp-content/themes/vip/abril-master/js/prebid.min.js"></script>
    <script type='text/javascript' src="https://s0.wp.com/wp-content/themes/vip/abril-master/js/abrad.min.js?v=7.12.0"></script>
</body>
</html>
