<!DOCTYPE html>
<html lang="pt-BR" class="mdemulher">
  <head>
    <meta name="google-site-verification" content="ZRbLdF6qDCI0177vrn-cF5DMipS9avQBd-8x_thwfl0" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<link rel="dns-prefetch" href="//ads.rubiconproject.com">
<link rel="dns-prefetch" href="//optimized-by.rubiconproject.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.assine.abril.com.br">
<link rel="dns-prefetch" href="//r-login.wordpress.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//px.moatads.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
<title>A Força do Querer: cena de Ivana rejeitada pela família emociona | MdeMulher</title>
<meta name="description" content="A atuação de Carol Duarte na pele de Ivana em A Força do Querer chegou ao topo dos trending topics mundiais no Twitter.">
<meta property="og:type" content="article">
<meta property="og:site_name" content="MdeMulher">
<meta property="og:url" content="https://mdemulher.abril.com.br/novelas/a-forca-do-querer-ivana-rejeitada-familia/">
<meta property="og:title" content="A Força do Querer: cena de Ivana rejeitada pela família emociona | MdeMulher">
<meta property="og:description" content="A atuação de Carol Duarte na pele de Ivana em A Força do Querer chegou ao topo dos trending topics mundiais no Twitter.">
<meta property="og:image" content="https://abrilmdemulher.files.wordpress.com/2017/08/joyce-e-ivana.png?w=680&h=453&crop=1">
<meta property="bt:id" content="788754">
<meta property="bt:pubDate" content="2017-08-29T21:58:03-0300">
<meta property="bt:modDate" content="2017-08-30T00:03:03-0300">
<meta property="bt:breakingnews" content="false">
<meta name="twitter:site" content="@mdemulher">
<meta name="twitter:title" content="A Força do Querer: cena de Ivana rejeitada pela família emociona | MdeMulher">
<meta name="twitter:description" content="A atuação de Carol Duarte na pele de Ivana em A Força do Querer chegou ao topo dos trending topics mundiais no Twitter.">
<meta name="twitter:image" content="https://abrilmdemulher.files.wordpress.com/2017/08/joyce-e-ivana.png?w=680&h=453&crop=1">
<meta name="twitter:card" content="summary_large_image">
<meta name="vr:author" content="Ligia Helena">
<meta name="vr:type" content="text">
<meta name="vr:category" content="Novelas">
<meta name="vr:content_id" content="788754">
<meta property="fb:admins" content="235263107772">
<meta property="fb:pages" content="235263107772">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=mdemulher.abril.com.br&amp;id=114409587&amp;t=1504136840&amp;back=https%3A%2F%2Fmdemulher.abril.com.br%2Fnovelas%2Fa-forca-do-querer-ivana-rejeitada-familia%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//ads.rubiconproject.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//abrilmdemulher.wordpress.com' />
<link href="https://mdemulher.abril.com.br/novelas/a-forca-do-querer-ivana-rejeitada-familia/" rel="canonical" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5L3XPG');</script>
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://mdemulher.abril.com.br/novelas/a-forca-do-querer-ivana-rejeitada-familia/"},"headline":"A Força do Querer: cena de Ivana rejeitada pela família emociona","image":{"@type":"ImageObject","url":"https://abrilmdemulher.files.wordpress.com/2017/08/joyce-e-ivana.png?w=721","height":484,"width":721},"datePublished":"2017-08-29T21:58:03-0300","dateModified":"2017-08-30T00:03:03-0300","author":[{"@type":"Person","name":"Ligia Helena"}],"publisher":{"@type":"Organization","name":"MdeMulher","logo":{"@type":"ImageObject","url":"https://abrilmdemulher.files.wordpress.com/2016/09/mdemulher-schema.png?w=353","width":353,"height":60}},"description":"A atuação de Carol Duarte na pele de Ivana em A Força do Querer chegou ao topo dos trending topics mundiais no Twitter."}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyljEEOgkAMRS9kLUN0aTxLHRsszDCTaYFwe0CNC3Vh4u6/5L2PUwafeuPeMA6Qw9BIrzhlnyJolMDzG+296g6/Z0E6VmzZMvkO7vSh243jKo2SkS5Fwit+EKVRxoRrhZRg2388THJt2OB5BLmkplAkTz+cRlLjgmpz4M0+x5M7Vgfn6rpy7QKHd3SU' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.swiper-css'  href='//cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.1/css/swiper.min.css?ver=4.8.1-RC2-41203' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyVUVtSwzAMvBDGTafwx3AWxVEdUfkxlkOH26PE0we0ZMqPZyXtriTLHrNxKVaM1YbJZJ48RbEuFdR8yFCtMgIOBMgYlPbsRJ7sfVnIryfVDEdwB1njH7OyTd/ngiJG30BTMHXURqs6Vc2jGKYDaiS/Mk1KNqZKqpYzuPFsrewnZQt9ITZhwDDxiMWeerV8QYdUoTVrqT1xLUnOpQfMQeqN84mdCWJa7Be0+m00eKxiJTkCNm3H62BN7DEZTg4qpfgjMHsGKmvSgj0nr9Avc17Ch1df1gOvJSh6Esb/XETq1x3B1Xzg5j16KBf0l/+4s55TDzwT3sNb97LZdd12u+k+vgGMZSfq' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900|Material+Icons|Mukta+Vaani:800' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<script type='text/javascript' src='//ads.rubiconproject.com/header/11134.js?ver=11134'></script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytzEkOgzAMQNELlZqWQWKBepYABhxlUuyE67OpirLpiuXXlx4coZq9E3QCsqNFhkwB1BTJVMGkjRx/S/lM2YMu+6n5Af8Qu6BNZscIJRdxRhLFF7iSkej5d+6hlwL82PHV1e+265t60Cf7GF6N'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.1/js/swiper.min.js?ver=4.8.1-RC2-41203'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var id_piano_analytics = [""];
var piano_brand = "mdemulher";
var label_piano_analytics = [""];
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jEEOgzAMBD9UalLBgQPqWwy1wFHiWNiU70MruHJbjXYGNq3GIk7i4DNlMviyAg4Lpyp/KK9ppgWiAaomHtG5yDPaA25FND8sTevEYie83soo5Vf8j6P1zn1o6ya86i60cQffwTWI'></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=4.8.1-RC2-41203'></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmdemulher.abril.com.br%2Fnovelas%2Fa-forca-do-querer-ivana-rejeitada-familia%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmdemulher.abril.com.br%2Fnovelas%2Fa-forca-do-querer-ivana-rejeitada-familia%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/63de328d15cc082b46305159b82b61c4?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/63de328d15cc082b46305159b82b61c4?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/63de328d15cc082b46305159b82b61c4?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="https://mdemulher.abril.com.br/osd.xml" title="MdeMulher" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="235263107772" />
					<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="MdeMulher" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Moda, beleza, estilo de vida, famosos, amor e sexo e tudo o que interessa no melhor portal feminino da América Latina" /><meta name="msapplication-task" content="name=Assinar;action-uri=https://mdemulher.abril.com.br/feed/;icon-uri=https://secure.gravatar.com/blavatar/63de328d15cc082b46305159b82b61c4?s=16" /><link rel="amphtml" href="https://mdemulher.abril.com.br/novelas/a-forca-do-querer-ivana-rejeitada-familia/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=7K39V&#038;cscache=6&#038;csrev=7" />
		      </head>
  <body class="post-template-default single single-post postid-788754 single-format-standard mp6 customizer-styles-applied novelas highlander-enabled highlander-light">
          <!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["A Força do Querer","A Força do Querer | Novela","Carol Duarte","Dan Stulbach","Fiuk","Maria Fernanda Cândido","Rede Globo"],"editoria":["Novelas"],"programa":"","tipo-pagina":"Matéria","nome-blog":"","oferecimento":"","status-pagina":"Publicada","data-publicacao":"29/08/2017","hora-publicacao":"21:58","data-atualizacao":"30/08/2017","hora-atualizacao":"00:03","autor":["Ligia Helena"],"editor":"Ligia Helena"};
</script>
<!-- Fim do Objeto de dados -->      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5L3XPG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    
    <div id="abrAD_wallpaper" class="WallPaperAd"></div>

            <header class="header">
      <div class="container">
        <nav class="nav">
          <ul>
            <li class="fullwidth">
              <div class="account">
                <div data-abrilid-product="M_DE_MULHER" class="abril-id-container"></div>
              </div>
            </li>
                                      <li>
                <a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_menu&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_menu_novelas_desktop" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
              </li>
                          <li class="hidden-md hidden-lg">
    <ul class="menu hot-topics">
      <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
      <li id="menu-item-782439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782439"><a href="https://mdemulher.abril.com.br/tudo-sobre/a-forca-do-querer/">A Força do Querer</a></li>
<li id="menu-item-788800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-788800"><a href="https://mdemulher.abril.com.br/tudo-sobre/rock-in-rio/">Rock in Rio</a></li>
<li id="menu-item-112042" class="menu-item menu-item-type-post_type_archive menu-item-object-receitas menu-item-112042"><a href="https://mdemulher.abril.com.br/receitas/">Receitas</a></li>
<li id="menu-item-112043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112043"><a href="https://mdemulher.abril.com.br/tudo-sobre/astrologia">Astrologia</a></li>
<li id="menu-item-775742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-775742"><a href="http://www.gotoshop.com.br/?utm_source=sites&#038;utm_medium=botaotopo_mdemulher">Loja Online</a></li>
    </ul>
  </li>
  <li>
    <ul class="menu main">
      <li id="menu-item-112029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112029"><a href="https://mdemulher.abril.com.br/./beleza/">Beleza</a></li>
<li id="menu-item-112030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112030"><a href="https://mdemulher.abril.com.br/./moda/">Moda</a></li>
<li id="menu-item-112031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112031"><a href="https://mdemulher.abril.com.br/./dieta/">Dieta</a></li>
<li id="menu-item-112032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112032"><a href="https://mdemulher.abril.com.br/./estilo-de-vida/">Estilo de Vida</a></li>
<li id="menu-item-112033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112033"><a href="https://mdemulher.abril.com.br/./cultura/">Cultura</a></li>
<li id="menu-item-112034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112034"><a href="https://mdemulher.abril.com.br/./famosos-e-tv/">Famosos e TV</a></li>
<li id="menu-item-112035" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-112035"><a href="https://mdemulher.abril.com.br/videos/">Vídeos</a></li>
<li id="menu-item-781549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-781549"><a href="https://mdemulher.abril.com.br/horoscopo/signo-aries/">Horóscopo do dia</a></li>
<li id="menu-item-112036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112036"><a href="https://mdemulher.abril.com.br/./cabelos/">Cabelos</a></li>
<li id="menu-item-112037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112037"><a href="https://mdemulher.abril.com.br/./amor-e-sexo/">Amor e Sexo</a></li>
<li id="menu-item-112038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112038"><a href="https://mdemulher.abril.com.br/./familia/">Família</a></li>
<li id="menu-item-782124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-782124"><a href="https://mdemulher.abril.com.br/./novelas/">Novelas</a></li>
<li id="menu-item-112040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112040"><a href="https://mdemulher.abril.com.br/./saude/">Saúde</a></li>
<li id="menu-item-112041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112041"><a href="https://mdemulher.abril.com.br/./carreira/">Carreira</a></li>
<li id="menu-item-766917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-766917"><a href="https://mdemulher.abril.com.br/blog">Blogs</a></li>
<li id="menu-item-112247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112247"><a href="https://mdemulher.abril.com.br/celular/">Celular</a></li>
    </ul>
  </li>
<li>
  <ul class="menu static">
    <li><a href="https://mdemulher.abril.com.br/expediente">Expediente</a></li>
    <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
    <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
    <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
    <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
    <li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
    <li><a href="http://www.assinegobox.com.br/?utm_campaign=se_mdemulher_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoBox</a></li>
    <li><a href="http://www.gotoshop.com.br/?utm_campaign=se_mdemulher_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoToShop</a></li>
    <li><a href="https://www.goread.com.br/?utm_campaign=se_mdemulher_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
    <li><a href="https://mdemulher.abril.com.br/fale-conosco">Fale conosco</a></li>
    <li><a href="https://mdemulher.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
    <li><a href="https://mdemulher.abril.com.br/termos-de-uso">Termos de uso</a></li>
  </ul>
</li>
  <li>
    <ul class="social">
      <li id="menu-item-112048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112048"><a href="https://www.facebook.com/MdeMulher"><i class=""></i>Facebook</a></li>
<li id="menu-item-112049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112049"><a href="https://twitter.com/mdemulher"><i class=""></i>Twitter</a></li>
<li id="menu-item-112050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112050"><a href="https://www.instagram.com/mdemulher/"><i class=""></i>Instagram</a></li>
    </ul>
  </li>
<!--li>
  <a href="#" class="btn-newsletter">Receba a newsletter</a>
</li-->
          </ul>
          <i class="material-icons">menu</i>
        </nav>

          <a href="https://mdemulher.abril.com.br" class="brand">
    <svg width="227px" height="34px" viewBox="0 0 227 34" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g>
        <g>
            <polygon id="Fill-1" fill="#FFFFFF" points="47.1477434 19.8606364 46.5512814 19.8606364 42.7830814 16.2343818 42.7830814 23.6748182 39.3480234 23.6748182 39.3480234 9.5472 40.2785669 9.5472 46.7901793 15.5988909 53.3972883 9.5472 54.3034097 9.5472 54.3034097 23.6748182 50.8683517 23.6748182 50.8683517 16.2578727"></polygon>
            <path d="M67.1105931,12.4906727 L67.1105931,20.7316545 L69.328931,20.7316545 C71.8096497,20.7316545 73.5984097,19.3426 73.5984097,16.6111636 C73.5984097,13.8797273 71.8096497,12.4906727 69.328931,12.4906727 L67.1105931,12.4906727 L67.1105931,12.4906727 Z M69.5913117,23.6748182 L63.6520524,23.6748182 L63.6520524,9.5472 L69.5913117,9.5472 C74.3617559,9.5472 77.1762428,12.5611455 77.1762428,16.6111636 C77.1762428,20.6608727 74.3617559,23.6748182 69.5913117,23.6748182 L69.5913117,23.6748182 Z" id="Fill-2" fill="#FFFFFF"></path>
            <polyline id="Fill-3" fill="#FFFFFF" points="95.4455159 17.9532364 89.1486924 17.9532364 89.1486924 20.7316545 97.0677048 20.7316545 97.0677048 23.6748182 85.6901517 23.6748182 85.6901517 9.5472 97.0677048 9.5472 97.0677048 12.4906727 89.1486924 12.4906727 89.1486924 15.2690909 95.4455159 15.2690909 95.4455159 17.9532364"></polyline>
            <polyline id="Fill-4" fill="#FFFFFF" points="117.173956 16.2578727 113.453348 19.8606364 112.856886 19.8606364 109.088372 16.2343818 109.088372 23.6748182 105.653628 23.6748182 105.653628 9.5472 106.583858 9.5472 113.09547 15.5988909 119.702579 9.5472 120.608701 9.5472 120.608701 23.6748182 117.173956 23.6748182 117.173956 16.2578727"></polyline>
            <path d="M129.742868,17.5764545 L129.742868,9.5472 L133.201408,9.5472 L133.201408,17.5764545 C133.201408,19.2013455 134.226822,20.6846727 136.326181,20.6846727 C138.472818,20.6846727 139.426844,19.2245273 139.426844,17.5764545 L139.426844,9.5472 L142.885385,9.5472 L142.885385,17.5764545 C142.885385,21.2262 140.428462,23.9811273 136.326181,23.9811273 C132.294974,23.9811273 129.742868,21.2262 129.742868,17.5764545" id="Fill-5" fill="#FFFFFF"></path>
            <polyline id="Fill-6" fill="#FFFFFF" points="152.019865 23.6748182 152.019865 9.5472 155.478092 9.5472 155.478092 20.7316545 162.753364 20.7316545 162.753364 23.6748182 152.019865 23.6748182"></polyline>
            <polyline id="Fill-7" fill="#FFFFFF" points="184.052539 23.6748182 180.593686 23.6748182 180.593686 18.1414727 174.273379 18.1414727 174.273379 23.6748182 170.814839 23.6748182 170.814839 9.5472 174.273379 9.5472 174.273379 15.4573273 180.593686 15.4573273 180.593686 9.5472 184.052539 9.5472 184.052539 23.6748182"></polyline>
            <polyline id="Fill-8" fill="#FFFFFF" points="203.157172 17.9532364 196.860036 17.9532364 196.860036 20.7316545 204.779048 20.7316545 204.779048 23.6748182 193.401495 23.6748182 193.401495 9.5472 204.779048 9.5472 204.779048 12.4906727 196.860036 12.4906727 196.860036 15.2690909 203.157172 15.2690909 203.157172 17.9532364"></polyline>
            <path d="M219.971767,12.4906727 L216.823199,12.4906727 L216.823199,16.7289273 L219.995876,16.7289273 C221.593643,16.7289273 222.476594,16.0226545 222.476594,14.6094909 C222.476594,13.2439273 221.569847,12.4906727 219.971767,12.4906727 L219.971767,12.4906727 Z M213.364658,9.5472 L220.115168,9.5472 C223.740593,9.5472 226.054114,11.3838182 226.054114,14.4682364 C226.054114,16.4461091 225.14768,17.8592727 223.668892,18.6833091 L223.668892,18.989 L226.889161,23.4396 L226.889161,23.6748182 L222.953138,23.6748182 L220.138651,19.5540182 L216.823199,19.5540182 L216.823199,23.6748182 L213.364658,23.6748182 L213.364658,9.5472 L213.364658,9.5472 Z" id="Fill-9" fill="#FFFFFF"></path>
            <polyline id="Fill-10" fill="#604F90" points="0 6.8952 0 20.4500727 6.86510621 13.6723273 0 6.8952"></polyline>
            <polyline id="Fill-11" fill="#E884A3" points="13.7305255 6.8952 13.7305255 20.4500727 6.86510621 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-12" fill="#E25885" points="13.7305255 6.8952 13.7305255 20.4500727 20.5956317 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-13" fill="#C1E4EB" points="13.7305255 20.4445091 27.461051 20.4445091 20.5956317 13.6667636 13.7305255 20.4445091"></polyline>
            <polyline id="Fill-14" fill="#A3CC6E" points="27.461051 20.4445091 27.461051 6.88994545 20.5956317 13.6667636 27.461051 20.4445091"></polyline>
            <polyline id="Fill-15" fill="#E9824C" points="13.7305255 6.8952 0 6.8952 6.86510621 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-16" fill="#F6CE51" points="0 6.89581818 13.7305255 6.89581818 6.86510621 0.118690909 0 6.89581818"></polyline>
            <polyline id="Fill-17" fill="#65BFB0" points="0 20.4445091 13.7305255 20.4445091 6.86510621 13.6667636 0 20.4445091"></polyline>
            <polyline id="Fill-18" fill="#F8ED75" points="0 20.4463636 13.7305255 20.4463636 6.86510621 27.2234909 0 20.4463636"></polyline>
            <polyline id="Fill-19" fill="#5274AC" points="13.7305255 20.4454364 13.7305255 34 6.86510621 27.2225636 13.7305255 20.4454364"></polyline>
            <polyline id="Fill-20" fill="#F7D2B7" points="13.7305255 20.4454364 13.7305255 34 20.5956317 27.2225636 13.7305255 20.4454364"></polyline>
            <polyline id="Fill-21" fill="#BCB4CE" points="27.461051 20.4463636 13.7305255 20.4463636 20.5956317 27.2234909 27.461051 20.4463636"></polyline>
            <polyline id="Fill-22" fill="#E98AA9" points="13.7305255 6.8952 27.461051 6.8952 20.5956317 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-23" fill="#64C3D4" points="13.7305255 6.89581818 27.461051 6.89581818 20.5956317 0.118690909 13.7305255 6.89581818"></polyline>
        </g>
    </g>
</svg>  </a>

                  <div class="sign">
                        <a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_topo&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_topo_novelas_desktop" class="hidden-xs hidden-sm" target="_blank">
              <img src="https://abrilmdemulher.files.wordpress.com/2017/08/gifmdem_abr_n.gif?w=50&#038;h=60&#038;crop=1" alt="Assine" class="cover">
            </a>
                        <a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_topo&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_topo_novelas_desktop" class="btn-sign" target="_blank">Assine</a>
          </div>
        
        <form id="cse-search-box" action="https://google.com/cse" class="search">
  	<input type="hidden" name="cx" value="009247033035765827911:ntr0ppvee8m">
  	<input type="hidden" name="ie" value="UTF-8">
  	<input type="text" name="q" placeholder="O que você procura?" value="">
  	<i class="material-icons">search</i>
</form>
                  <ul class="menu-hot-topics hidden-xs hidden-sm">
            <li><a class="trending"><i class="material-icons">trending_up</i></a></li>
            <li id="menu-item-782439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782439"><a href="https://mdemulher.abril.com.br/tudo-sobre/a-forca-do-querer/">A Força do Querer</a></li>
<li id="menu-item-788800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-788800"><a href="https://mdemulher.abril.com.br/tudo-sobre/rock-in-rio/">Rock in Rio</a></li>
<li id="menu-item-112042" class="menu-item menu-item-type-post_type_archive menu-item-object-receitas menu-item-112042"><a href="https://mdemulher.abril.com.br/receitas/">Receitas</a></li>
<li id="menu-item-112043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112043"><a href="https://mdemulher.abril.com.br/tudo-sobre/astrologia">Astrologia</a></li>
<li id="menu-item-775742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-775742"><a href="http://www.gotoshop.com.br/?utm_source=sites&#038;utm_medium=botaotopo_mdemulher">Loja Online</a></li>
          </ul>
              </div>
    </header>

         <div class="sidebar-top hidden-xs hidden-sm">
      <div class="container">
        <div id="abril_home_latest_videos_widget-8" class="widget"><div class="widget-box manual-highlights sidebar-most-read "><div class="widget-news "><ul class="widget-news-list"><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/famosos-e-tv/participantes-masterchef-profissionais-2017/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2017/08/masterchef-profissionais-2017.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2017/08/masterchef-profissionais-2017.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/08/masterchef-profissionais-2017.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/08/masterchef-profissionais-2017.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/08/masterchef-profissionais-2017.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="masterchef profissionais 2017" class="widget-home-box-item-thumb"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/famosos-e-tv/participantes-masterchef-profissionais-2017/" class="widget-news-item-category">Talentos</a></a><span><a href="https://mdemulher.abril.com.br/famosos-e-tv/participantes-masterchef-profissionais-2017/" class="">Conheça os participantes do MasterChef Profissionais 2017</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/novelas/carolina-dieckmann-lacos-de-familia/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2017/08/carol-dieckmann-e-carol-duarte-cortando-cabelos.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2017/08/carol-dieckmann-e-carol-duarte-cortando-cabelos.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/08/carol-dieckmann-e-carol-duarte-cortando-cabelos.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/08/carol-dieckmann-e-carol-duarte-cortando-cabelos.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/08/carol-dieckmann-e-carol-duarte-cortando-cabelos.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="carol dieckmann e carol duarte cortando cabelos" class="widget-home-box-item-thumb"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/novelas/carolina-dieckmann-lacos-de-familia/" class="widget-news-item-category">Relembre</a></a><span><a href="https://mdemulher.abril.com.br/novelas/carolina-dieckmann-lacos-de-familia/" class="">Há 17 anos, outra Carol fazia história ao cortar os cabelos na TV</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/cultura/rock-in-rio-shows-mais-importantes-historia-festival/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2017/08/rock-in-rio-carolina-yukie-horita.png?w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2017/08/rock-in-rio-carolina-yukie-horita.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/08/rock-in-rio-carolina-yukie-horita.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/08/rock-in-rio-carolina-yukie-horita.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/08/rock-in-rio-carolina-yukie-horita.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Rock in Rio os shows mais importantes da história do festival" class="widget-home-box-item-thumb"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/cultura/rock-in-rio-shows-mais-importantes-historia-festival/" class="widget-news-item-category">Só showzaço</a></a><span><a href="https://mdemulher.abril.com.br/cultura/rock-in-rio-shows-mais-importantes-historia-festival/" class="">Rock in Rio: os 22 shows mais importantes da história do festival</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/estilo-de-vida/foto-de-torcedoras-e-usada-em-montagem-racista-e-post-viraliza/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2017/08/edna-e-dandara-matos.jpg?quality=90&#038;strip=info&#038;crop=38px%2C0px%2C456px%2C310px&#038;resize=165%2C110" srcset="" sizes="(min-width: 991px) 230px, 165px" alt="Edna e Dandara Matos" class="widget-home-box-item-thumb"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/estilo-de-vida/foto-de-torcedoras-e-usada-em-montagem-racista-e-post-viraliza/" class="widget-news-item-category">TRISTE</a></a><span><a href="https://mdemulher.abril.com.br/estilo-de-vida/foto-de-torcedoras-e-usada-em-montagem-racista-e-post-viraliza/" class="">Foto de torcedoras é usada em montagem racista e post viraliza</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/casa/como-limpar-a-casa-sem-produtos-quimicos-dicas-e-receitas/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2017/08/destaque-limpar-a-casa-sem-produtos-quimicos-camilla-loureiro-pereira.png?w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2017/08/destaque-limpar-a-casa-sem-produtos-quimicos-camilla-loureiro-pereira.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/08/destaque-limpar-a-casa-sem-produtos-quimicos-camilla-loureiro-pereira.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/08/destaque-limpar-a-casa-sem-produtos-quimicos-camilla-loureiro-pereira.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/08/destaque-limpar-a-casa-sem-produtos-quimicos-camilla-loureiro-pereira.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Limpar a casa sem produtos químicos" class="widget-home-box-item-thumb"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/casa/como-limpar-a-casa-sem-produtos-quimicos-dicas-e-receitas/" class="widget-news-item-category">Naturalmente</a></a><span><a href="https://mdemulher.abril.com.br/casa/como-limpar-a-casa-sem-produtos-quimicos-dicas-e-receitas/" class="">Como limpar a casa sem produtos químicos: dicas e receitas</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/famosos-e-tv/filmes-series-saem-netflix-setembro-2017/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2017/08/meninas-malvadas.jpg?quality=90&#038;strip=info&#038;crop=15px%2C0px%2C1470px%2C1000px&#038;resize=165%2C110" srcset="" sizes="(min-width: 991px) 230px, 165px" alt="Meninas Malvadas" class="widget-home-box-item-thumb"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/famosos-e-tv/filmes-series-saem-netflix-setembro-2017/" class="widget-news-item-category">Corra para assistir</a></a><span><a href="https://mdemulher.abril.com.br/famosos-e-tv/filmes-series-saem-netflix-setembro-2017/" class="">Todos os filmes e séries que saem da Netflix em setembro</a></span></div></li></ul></div></div></div>      </div>
     </div>
    
    <div id="superbanner-3" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div>
	<div class="container main-container ">
  <div class="row">
    <div class="col-md-8 p402_premium">
                            <article id="post-788754" class="article">
          <header class="article-header">
                        <div class="article-category">
              <a href="/novelas">Novelas</a>            </div>
                        <h1 class="article-title">A Força do Querer: cena de Ivana rejeitada pela família emociona</h1>
                            <h2 class="article-subtitle">A atuação de Carol Duarte na pele de Ivana em A Força do Querer chegou ao topo dos trending topics mundiais no Twitter.</h2>
                          <div class="article-author">Por 
                              <a href="https://mdemulher.abril.com.br/autor/ligia-helena" class="author-element"><span>Ligia Helena</span></a>                          </div>
            <div class="article-date">
              <i class="material-icons">access_time</i>
              <span>
                30 ago 2017, 00h03 - Publicado em 29 ago 2017, 21h58              </span>
            </div>
          </header>
          <section class="share">
            

<a href="whatsapp://send?text= https://mdemulher.abril.com.br/novelas/a-forca-do-querer-ivana-rejeitada-familia/?utm_source=whatsapp&utm_medium=social&utm_campaign=barra-compartilhamento via MdeMulher" data-action="share/whatsapp/share" class="whatsapp hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=https://mdemulher.abril.com.br/novelas/a-forca-do-querer-ivana-rejeitada-familia/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=https://mdemulher.abril.com.br/novelas/a-forca-do-querer-ivana-rejeitada-familia/&amp;text=&amp;via=mdemulher" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=&amp;body= https://mdemulher.abril.com.br/novelas/a-forca-do-querer-ivana-rejeitada-familia/?utm_source=email&utm_medium=email&utm_campaign=barra-compartilhamento via MdeMulher" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="https://plus.google.com/share?url=https://mdemulher.abril.com.br/novelas/a-forca-do-querer-ivana-rejeitada-familia/" target="_blank" class="hidden-xs hidden-sm hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

<a href="//pinterest.com/pin/create/link/?url=https://mdemulher.abril.com.br/novelas/a-forca-do-querer-ivana-rejeitada-familia/&amp;description=&amp;media=https://abrilmdemulher.files.wordpress.com/2017/08/joyce-e-ivana.png?w=680&amp;h=453&amp;crop=1" class="" target="_blank"><i class="icon-pinterest"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
          </section>
          <section class="article-content">
                        <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><div class="featured-image">
        <div class="image"><img class="lazyload attachment-size_g size-size_g wp-post-image" alt="joyce e ivana a forca do querer" title="joyce e ivana a forca do querer" data-src="https://abrilmdemulher.files.wordpress.com/2017/08/joyce-e-ivana.png?w=721&amp;h=484&amp;crop=1" data-srcset="https://abrilmdemulher.files.wordpress.com/2017/08/joyce-e-ivana.png 721w, https://abrilmdemulher.files.wordpress.com/2017/08/joyce-e-ivana.png?w=150&amp;h=101&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/08/joyce-e-ivana.png?w=300&amp;h=201&amp;crop=1 300w" data-sizes="(max-width: 721px) 100vw, 721px"></div>
        <p class="caption">Joyce e Ivan t&ecirc;m uma conversa sofrida no quarto, depois que a m&atilde;e v&ecirc; o filho cortando os pr&oacute;prios cabelos (Divulga&ccedil;&atilde;o/Rede Globo)</p>
      </div></body></html>
            <p>O episódio desta terça-feira (29) de &#8220;<strong><a href="https://mdemulher.abril.com.br/tudo-sobre/a-forca-do-querer">A Força do Querer</a></strong>&#8220;, novela das 21h da <strong><a href="https://mdemulher.abril.com.br/tudo-sobre/rede-globo">Rede Globo</a></strong>, foi centrado no drama de <strong>Ivan/Ivana</strong> (<a href="https://mdemulher.abril.com.br/tudo-sobre/carol-duarte/">Carol Duarte</a>). Depois de muita conversa e auto-aceitação, chegou o dia de contar para a família toda que Ivana na verdade é um homem trans.</p>
<p>A reação da família não foi positiva. A mãe, <strong>Joyce</strong> (<a href="https://mdemulher.abril.com.br/tudo-sobre/maria-fernanda-candido">Maria Fernanda Cândido</a>) alega não ter estrutura para lidar com a notícia. O irmão, <strong>Ruy</strong> (<a href="https://mdemulher.abril.com.br/tudo-sobre/fiuk">Fiuk</a>), questiona se Ivana estaria jogando a culpa na mãe. E o pai, <strong>Eugênio</strong> (<a href="https://mdemulher.abril.com.br/tudo-sobre/dan-stulbach">Dan Stulbach</a>), acredita que ela se sentir assim seja consequência dos hormônios que Ivan está tomando, como parte do processo de transição.</p>
 <div id="attachment_788758" class="wp-caption aligncenter" style="max-width:1024px">
    <img data-attachment-id="788758" data-permalink="https://mdemulher.abril.com.br/novelas/a-forca-do-querer-ivana-rejeitada-familia/attachment/joyce-e-ivana-2/" data-orig-file="https://abrilmdemulher.files.wordpress.com/2017/08/joyce-e-ivana-2.jpg?quality=90&amp;strip=info" data-orig-size="1600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="joyce e ivana a forca do querer" data-image-description="&lt;p&gt;joyce e ivana a forca do querer&lt;/p&gt;
" data-medium-file="https://abrilmdemulher.files.wordpress.com/2017/08/joyce-e-ivana-2.jpg?quality=90&amp;strip=info&amp;w=300" data-large-file="https://abrilmdemulher.files.wordpress.com/2017/08/joyce-e-ivana-2.jpg?quality=90&amp;strip=info&amp;w=1024" data-restrict="false" class="size-large wp-image-788758" src="https://abrilmdemulher.files.wordpress.com/2017/08/joyce-e-ivana-2.jpg?quality=90&amp;strip=info&amp;w=1024&strip=info" border="0" alt="joyce e ivana a forca do querer" width="1024" height="576" data-portal-copyright="Divulgação" data-image-caption="Joyce se desespera diante da revelação de Iavana" data-image-title="" srcset="https://abrilmdemulher.files.wordpress.com/2017/08/joyce-e-ivana-2.jpg?quality=90&amp;strip=info&amp;w=1024 1024w, https://abrilmdemulher.files.wordpress.com/2017/08/joyce-e-ivana-2.jpg?quality=90&amp;strip=info&amp;w=150 150w, https://abrilmdemulher.files.wordpress.com/2017/08/joyce-e-ivana-2.jpg?quality=90&amp;strip=info&amp;w=300 300w, https://abrilmdemulher.files.wordpress.com/2017/08/joyce-e-ivana-2.jpg?quality=90&amp;strip=info&amp;w=768 768w, https://abrilmdemulher.files.wordpress.com/2017/08/joyce-e-ivana-2.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" />
    <p class="wp-caption-text">Joyce se desespera diante da revelação de Iavana (Divulgação/Rede Globo)</p>
    </div>
<p>Ivana então explica que se sente presa no corpo que tem, e tenta explicar para a mãe: “Tenta se imaginar dentro do corpo do papai! Você, como você é, transplantada pro corpo do papai!” E diz que só quer saber se a família a aceita como é. Percebendo que não receberá o apoio de que precisa, ela se tranca no quarto e decide cortar os próprios cabelos.</p>
<p>Depois de tanta tensão, Ivana chega a sorrir cortando os cabelos e dando mais um passo rumo à transição, deixando sua aparência menos feminina. Joyce então entra no quarto e fica chocada com a alegria de Ivana ao picotar os fios.</p>
<p>Mãe e filha, então, tem uma conversa emocionante, em que Ivana deita no colo de Joyce e, enquanto a mãe diz que ela é a menina com quem sempre sonhou, Ivana diz que ela já está a rejeitando, que não consegue vê-la como é. De arrancar lágrimas!</p>
 <div id="attachment_788770" class="wp-caption aligncenter" style="max-width:819px">
    <img data-attachment-id="788770" data-permalink="https://mdemulher.abril.com.br/novelas/a-forca-do-querer-ivana-rejeitada-familia/attachment/joyce-e-ivana3/" data-orig-file="https://abrilmdemulher.files.wordpress.com/2017/08/joyce-e-ivana3.jpg?quality=90&amp;strip=info" data-orig-size="960,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="joyce e ivana a forcado querer" data-image-description="&lt;p&gt;joyce e ivana a forcado querer&lt;/p&gt;
" data-medium-file="https://abrilmdemulher.files.wordpress.com/2017/08/joyce-e-ivana3.jpg?quality=90&amp;strip=info&amp;w=240" data-large-file="https://abrilmdemulher.files.wordpress.com/2017/08/joyce-e-ivana3.jpg?quality=90&amp;strip=info&amp;w=819" data-restrict="false" class="aligncenter size-large wp-image-788770" src="https://abrilmdemulher.files.wordpress.com/2017/08/joyce-e-ivana3.jpg?quality=90&amp;strip=info&amp;w=819&strip=info" border="0" alt="joyce e ivana a forcado querer" width="819" height="1024" data-portal-copyright="Reprodução" data-image-caption="" data-image-title="" srcset="https://abrilmdemulher.files.wordpress.com/2017/08/joyce-e-ivana3.jpg?quality=90&amp;strip=info&amp;w=819 819w, https://abrilmdemulher.files.wordpress.com/2017/08/joyce-e-ivana3.jpg?quality=90&amp;strip=info&amp;w=120 120w, https://abrilmdemulher.files.wordpress.com/2017/08/joyce-e-ivana3.jpg?quality=90&amp;strip=info&amp;w=240 240w, https://abrilmdemulher.files.wordpress.com/2017/08/joyce-e-ivana3.jpg?quality=90&amp;strip=info&amp;w=768 768w, https://abrilmdemulher.files.wordpress.com/2017/08/joyce-e-ivana3.jpg 960w" sizes="(max-width: 819px) 100vw, 819px" />
    <p class="wp-caption-text"><span>&#8211;</span> (Reprodução/Rede Globo)</p>
    </div>
<p>A atuação de Carol Duarte, se entregando à transição de Ivana para Ivan, arrancou lágrimas e muitos elogios no Twitter. Durante a novela, o nome &#8220;Ivana&#8221;  chegou ao topo dos trending topics mundiais, com mais de 10 mil citações.</p>
<div class="embed">
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500">
<p lang="pt" dir="ltr">&quot;EU N SOU A PRINCESINHA Q VCS QUERIAM. A NATUREZA BLEFOU COMIGO E BLEFOU COM VCS TBM&quot; carol duarte, mafe e dan maravilhosos <a href="https://twitter.com/hashtag/AFor%C3%A7aDoQuerer?src=hash">#AForçaDoQuerer</a> <a href="https://t.co/u2CkpV6WvN">pic.twitter.com/u2CkpV6WvN</a></p>
<p>&mdash; bibi❀garcia (@empirelilia) <a href="https://twitter.com/empirelilia/status/902692122905772033">August 30, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div>
<div class="embed">
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500">
<p lang="pt" dir="ltr">Carol Duarte levando a novela nas costas. Muito boa ela</p>
<p>&mdash; cárcere privada (@qualquerhuma) <a href="https://twitter.com/qualquerhuma/status/902691665818906624">August 30, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div>
<div class="embed">
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500">
<p lang="pt" dir="ltr">carol duarte com apenas uma novela nas costas fez uma atuação que o fiuk em anos não conseguiu nem o choro <a href="https://twitter.com/hashtag/aforcadoquerer?src=hash">#aforcadoquerer</a> <a href="https://t.co/XakYCqMSTo">pic.twitter.com/XakYCqMSTo</a></p>
<p>&mdash; lucas (@taylorswnft) <a href="https://twitter.com/taylorswnft/status/902691708856610816">August 30, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div>
<div class="embed">
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500">
<p lang="pt" dir="ltr">TRAGAM O MELHORES DO ANO PRA CAROL DUARTE <a href="https://twitter.com/hashtag/AFor%C3%A7aDoQuerer?src=hash">#AForçaDoQuerer</a> <a href="https://t.co/3bqwJYtVQS">pic.twitter.com/3bqwJYtVQS</a></p>
<p>&mdash; bibi❀garcia (@empirelilia) <a href="https://twitter.com/empirelilia/status/902691549141762048">August 30, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div>
<p>&nbsp;</p>
<div class="embed">
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500">
<p lang="pt" dir="ltr">olha a entrega da carol duarte com ivana uma atriz dessas bicho <a href="https://t.co/b2QMbdfa05">pic.twitter.com/b2QMbdfa05</a></p>
<p>&mdash; Gui (@Aguinaldinho) <a href="https://twitter.com/Aguinaldinho/status/900410212653428737">August 23, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div>
<div class="embed">
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500">
<p lang="pt" dir="ltr">Digitando com os pés, pq com as mãos estou aplaudindo a Carol Duarte. 👏👏👏👏👏👏👏<a href="https://twitter.com/hashtag/AFor%C3%A7aDoQuerer?src=hash">#AForçaDoQuerer</a></p>
<p>&mdash; Leona Perigosa (@LeonaDivaa) <a href="https://twitter.com/LeonaDivaa/status/902691655668641793">August 30, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div>
<div class="embed">
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="500">
<p lang="pt" dir="ltr">Carol Duarte, a atriz revelação do ano que nós respeitamos <a href="https://twitter.com/hashtag/AFor%C3%A7aDoQuerer?src=hash">#AForçaDoQuerer</a> <a href="https://t.co/q1QonDIj8C">pic.twitter.com/q1QonDIj8C</a></p>
<p>&mdash; pâmela (@heavencll) <a href="https://twitter.com/heavencll/status/902691495337226241">August 30, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div>
<div class="widget-news widget-box no-margin no-border"><span class="widget-news-title content-box-title">Veja também</span><ul class="widget-news-list"><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://mdemulher.abril.com.br/cultura/falar-de-pessoas-trans-na-novela-nao-e-meter-opiniao-goela-abaixo/" rel="bookmark"><img src="https://abrilmdemulher.files.wordpress.com/2017/08/a-forccca7a-do-querer.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="Diversidade em &quot;A Força do Querer&quot;" srcset="https://abrilmdemulher.files.wordpress.com/2017/08/a-forccca7a-do-querer.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/08/a-forccca7a-do-querer.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/08/a-forccca7a-do-querer.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/08/a-forccca7a-do-querer.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Diversidade em &quot;A Força do Querer&quot;" /></a><div class="widget-news-info"><a href="/cultura" class="widget-news-item-category color-theme">Cultura</a><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/cultura/falar-de-pessoas-trans-na-novela-nao-e-meter-opiniao-goela-abaixo/" class="">Falar de pessoas trans na novela não é meter opinião goela abaixo</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">10 ago 2017 - 14h08</span></span></div></li><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://mdemulher.abril.com.br/novelas/carolina-dieckmann-lacos-de-familia/" rel="bookmark"><img src="https://abrilmdemulher.files.wordpress.com/2017/08/carol-dieckmann-e-carol-duarte-cortando-cabelos.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="carol dieckmann e carol duarte cortando cabelos" srcset="https://abrilmdemulher.files.wordpress.com/2017/08/carol-dieckmann-e-carol-duarte-cortando-cabelos.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/08/carol-dieckmann-e-carol-duarte-cortando-cabelos.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/08/carol-dieckmann-e-carol-duarte-cortando-cabelos.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/08/carol-dieckmann-e-carol-duarte-cortando-cabelos.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="carol dieckmann e carol duarte cortando cabelos" /></a><div class="widget-news-info"><a href="/novelas" class="widget-news-item-category color-theme">Novelas</a><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/novelas/carolina-dieckmann-lacos-de-familia/" class="">Há 17 anos, outra Carol fazia história ao cortar os cabelos na TV</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">29 ago 2017 - 23h08</span></span></div></li><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://mdemulher.abril.com.br/videos/videoclipes/de-toda-cor-conheca-a-musica-de-ivana-em-a-forca-do-querer/" rel="bookmark"><img src="https://abrilmdemulher.files.wordpress.com/2017/08/ivan-a-forca-do-querer.png?w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="ivan a forca do querer" srcset="https://abrilmdemulher.files.wordpress.com/2017/08/ivan-a-forca-do-querer.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/08/ivan-a-forca-do-querer.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/08/ivan-a-forca-do-querer.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/08/ivan-a-forca-do-querer.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="ivan a forca do querer" /></a><div class="widget-news-info"><a href="/cultura" class="widget-news-item-category color-theme">Cultura</a><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/videos/videoclipes/de-toda-cor-conheca-a-musica-de-ivana-em-a-forca-do-querer/" class="">&#8216;De Toda Cor&#8217;: conheça a música de Ivana em &#8216;A Força do Querer&#8217;</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">29 ago 2017 - 23h08</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list"></div></li></ul></div>
          </section>
                      <section class="article-tags">
              <span>
                Tudo sobre              </span>
              <a href="https://mdemulher.abril.com.br/tudo-sobre/a-forca-do-querer-2/" rel="tag">A Força do Querer</a><a href="https://mdemulher.abril.com.br/tudo-sobre/a-forca-do-querer/" rel="tag">A Força do Querer | Novela</a><a href="https://mdemulher.abril.com.br/tudo-sobre/carol-duarte/" rel="tag">Carol Duarte</a><a href="https://mdemulher.abril.com.br/tudo-sobre/dan-stulbach/" rel="tag">Dan Stulbach</a><a href="https://mdemulher.abril.com.br/tudo-sobre/fiuk/" rel="tag">Fiuk</a><a href="https://mdemulher.abril.com.br/tudo-sobre/maria-fernanda-candido/" rel="tag">Maria Fernanda Cândido</a><a href="https://mdemulher.abril.com.br/tudo-sobre/rede-globo/" rel="tag">Rede Globo</a>            </section>
                    <section class="share hidden-md hidden-lg">
            

<a href="whatsapp://send?text= https://mdemulher.abril.com.br/novelas/a-forca-do-querer-ivana-rejeitada-familia/?utm_source=whatsapp&utm_medium=social&utm_campaign=barra-compartilhamento via MdeMulher" data-action="share/whatsapp/share" class="whatsapp hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=https://mdemulher.abril.com.br/novelas/a-forca-do-querer-ivana-rejeitada-familia/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=https://mdemulher.abril.com.br/novelas/a-forca-do-querer-ivana-rejeitada-familia/&amp;text=&amp;via=mdemulher" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=&amp;body= https://mdemulher.abril.com.br/novelas/a-forca-do-querer-ivana-rejeitada-familia/?utm_source=email&utm_medium=email&utm_campaign=barra-compartilhamento via MdeMulher" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="https://plus.google.com/share?url=https://mdemulher.abril.com.br/novelas/a-forca-do-querer-ivana-rejeitada-familia/" target="_blank" class="hidden-xs hidden-sm hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

<a href="//pinterest.com/pin/create/link/?url=https://mdemulher.abril.com.br/novelas/a-forca-do-querer-ivana-rejeitada-familia/&amp;description=&amp;media=https://abrilmdemulher.files.wordpress.com/2017/08/joyce-e-ivana.png?w=680&amp;h=453&amp;crop=1" class="" target="_blank"><i class="icon-pinterest"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
          </section>
          <div class="OUTBRAIN" data-src="https://mdemulher.abril.com.br/novelas/a-forca-do-querer-ivana-rejeitada-familia/" data-widget-id="AR_4" data-ob-template="MdeMulher"></div>
                    <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
          <section class="comments">
                          
<div id="comments" class="comments-area empty-comments not-logged">
	<div class="title content-box-title">Comentários</div>

		<div id="respond" class="comment-respond">
		<div class="comment-reply-title" id="reply-title">Deixe um comentário<a rel="nofollow" id="cancel-comment-reply-link" href="/novelas/a-forca-do-querer-ivana-rejeitada-familia/#respond" style="display:none;">Cancelar resposta</a></div>			<form action="https://mdemulher.abril.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
						<input type="hidden" name="comment_post_ID" value="788754" />
	<input type="hidden" name="comment_parent" id="comment_parent" value="0" />
	<input type="hidden" name="comment_accounts_id" id="comment_accounts_id" />
	<input type="hidden" name="comment_accounts_avatar" id="comment_accounts_avatar" />
	<input type="hidden" name="comment_accounts_token" id="comment_accounts_token" />

			<input id="author" name="author" type="hidden" />
		<input id="email" name="email" type="hidden" />
		<div class="login-abril-check">
			<p>Verificando usuário logado ...</p>
		</div>
		<div class="login-abril">
			<p>Para comentar você precisará entrar com seu usuário e senha do <strong>Abril&nbsp;Accounts</strong> ou fazer login através do <strong>Facebook</strong> ou do <strong>Google+</strong></p>
			<p><a href="#" class="btn-abrilid-login bg-theme">Entre</a>
		</div>
		<div class="js-placeholders">
			<p class="logged-in-as">
				<img src="https://0.gravatar.com/avatar/00000000000000000000000000000000?s=30&d=mm" class="avatar avatar-30" width="30" height="30" />
				<span class="logged-text">
					Olá, <a href="#" target="_blank" class="name"></a>
					( <a class="logout" href="#" title="Sair dessa conta">log out</a> )
				</span>
			</p>
			<p class="comment-form-comment">
				<label for="comment">Comentário</label>
				<textarea id="abril-comment" name="abril-comment" cols="45" rows="8" maxlength="65525"
									aria-required="true" required="required"
									placeholder="Insira seu comentário aqui *"></textarea>
			</p>
			<p class="responsibility">* A Abril não detém qualquer responsabilidade sobre os comentários postados abaixo, sendo certo que tais comentários não representam a opinião da Abril. Referidos comentários são de integral e exclusiva responsabilidade dos usuários que escreveram os respectivos comentários.</p>
			<p class="tou ">
				<label>
				  <input type="checkbox" name="tou" class="comments-tou" required="required" />
				  Li e aceito os <a href="http://veja.abril.com.br/complemento/termos-condicoes-site.shtml" target="_blank">termos de uso e política de privacidade</a>
				</label>
			</p>
							<p class="abril-form-submit">
					<button name="submit" type="submit" id="submit" class="submit">Postar <span>comentário</span></button>
				</p>
				<p class="form-submit-reply">
					<button name="submit" type="submit" id="submit" class="reply submit">Responder</button>
				</p>
					</div>
			<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b5a4f522f6" /><input type="hidden" name="_wp_http_referer" value="/novelas/a-forca-do-querer-ivana-rejeitada-familia/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Insira seu comentário aqui...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Insira seu comentário aqui..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Preencha os seus dados abaixo ou clique em um ícone para log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Convidado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(obrigatório)</span> <span class="nopublish">(Nunca tornar endereço público)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obrigatório)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logotipo do WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Você está comentando utilizando sua conta WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagem do Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Você está comentando utilizando sua conta Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto do Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Você está comentando utilizando sua conta Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto do Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Você está comentando utilizando sua conta Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avise-me sobre novos comentários por email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avise-me sobre novas publicações por email.</label></p></div>




<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d17a0cd722" /></p>
<input type="hidden" name="genseq" value="1504136840" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="24"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
                      </section>
                    <div class="ad-sense" data-brand="mdemulher"></div>                  </article>
            </div>
  <div class="col-md-4">
	    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-3" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div id="abril_horoscopo_widget-5" class="widget">    <div class="horoscopo-widget">
      <div class="title-box">
          <a href="/horoscopo/"><span class="title">Horóscopo</span></a>
          <a href="http://www.personare.com.br/?utm_source=Abril&utm_medium=Logo&utm_campaign=Widget" target="_blank">
            <img class="logo-personare" src="https://s0.wp.com/wp-content/themes/vip/abril-mdemulher/inc/images/logo-personare-peq.svg">
          </a>
      </div>
      <div class="sign-box">
        <div class="sign-box-img">
          <div id="circle" class="circle virgem"></div>
        </div> 
        <div class="sign-box-content">
          <div class="sign-box-content-title">
            <a href="/horoscopo/signo-virgem"><span class="sign">
    				Virgem    			</span></a>
            <span class="period"> - 23/08 a 22/09</span>
          </div>
          <div class="sign-box-content-date">
            <span class="dashicons dashicons-clock"></span>
            <span class="date-text">Previsão para 30 de Agosto</span>
          </div>
          <div class="sign-box-content-prevision">
            <span class="prevision-text">
    		        Momentos mais serenos poderão ser vivenciados caso você saiba selecionar melhor seu...</span>
          </div>
        </div>
      </div>
      <div class="buttons-box">
        <div class="buttons-box-complete-prevision">
          <a href="/horoscopo/signo-virgem" class="complete-prevision-link">Ver previsão completa</a>
        </div>
        <div class="buttons-box-sign">
          
          <select name="buttons-box-sign-select" id="buttons-box-sign-select" class="buttons-box-sign-select">
            <option selected="true" disabled="disabled">Selecione um signo</option> 
            <option value="aries">Áries</option>
            <option value="touro">Touro</option>
            <option value="gemeos">Gêmeos</option>
            <option value="cancer">Câncer</option>
            <option value="leao">Leão</option>
            <option value="virgem">Virgem</option>
            <option value="libra">Libra</option>
            <option value="escorpiao">Escorpião</option>
            <option value="sagitario">Sagitário</option>
            <option value="capricornio">Capricórnio</option>
            <option value="aquario">Aquário</option>
            <option value="peixes">Peixes</option>
          </select>
        </div>
      </div>
    </div>
    <input type="hidden" name="bk-ajax-nonce" id="bk-ajax-nonce" value="9ce01040a4" />
  </div><div id="abril_latest_news_widget-2" class="widget"><div class="widget-news widget-news-container without-border"><span class="widget-news-title content-box-title"><a href="https://mdemulher.abril.com.br">Últimas</a></span><ul class="widget-news-list"><li class="widget-news-item"><a href="https://mdemulher.abril.com.br/novelas/carolina-dieckmann-lacos-de-familia/" rel="bookmark" class="last-news-thumb"><img src="https://abrilmdemulher.files.wordpress.com/2017/08/carol-dieckmann-e-carol-duarte-cortando-cabelos.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2017/08/carol-dieckmann-e-carol-duarte-cortando-cabelos.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/08/carol-dieckmann-e-carol-duarte-cortando-cabelos.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/08/carol-dieckmann-e-carol-duarte-cortando-cabelos.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/08/carol-dieckmann-e-carol-duarte-cortando-cabelos.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="carol dieckmann e carol duarte cortando cabelos" class="class=widget-news-thum"></a><div class="widget-news-info"><a href="/novelas" class="widget-news-item-category">Novelas</a><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/novelas/carolina-dieckmann-lacos-de-familia/" class="">Há 17 anos, outra Carol fazia história ao cortar os cabelos na TV</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">29 ago 2017, 23h21</span></span></div></li><li class="widget-news-item"><a href="https://mdemulher.abril.com.br/novelas/a-forca-do-querer-ivana-rejeitada-familia/" rel="bookmark" class="last-news-thumb"><img src="https://abrilmdemulher.files.wordpress.com/2017/08/joyce-e-ivana.png?w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2017/08/joyce-e-ivana.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/08/joyce-e-ivana.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/08/joyce-e-ivana.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/08/joyce-e-ivana.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="joyce e ivana a forca do querer" class="class=widget-news-thum"></a><div class="widget-news-info"><a href="/novelas" class="widget-news-item-category">Novelas</a><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/novelas/a-forca-do-querer-ivana-rejeitada-familia/" class="">A Força do Querer: cena de Ivana rejeitada pela família emociona</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">29 ago 2017, 21h58</span></span></div></li><li class="widget-news-item"><a href="https://mdemulher.abril.com.br/novelas/ivan-vai-ficar-gravido-em-a-forca-do-querer/" rel="bookmark" class="last-news-thumb"><img src="https://abrilmdemulher.files.wordpress.com/2017/08/ivana.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2017/08/ivana.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/08/ivana.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/08/ivana.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/08/ivana.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="Ivan e Joyce, em &#8220;A Força do Querer&#8221;" class="class=widget-news-thum"></a><div class="widget-news-info"><a href="/novelas" class="widget-news-item-category">Novelas</a><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/novelas/ivan-vai-ficar-gravido-em-a-forca-do-querer/" class="">Ivan vai ficar grávido em &#8220;A Força do Querer&#8221;</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">29 ago 2017, 17h15</span></span></div></li></ul></div></div><div id="outbrain-3" class="widget"><div class="OUTBRAIN hidden-xs hidden-sm" data-src="https://mdemulher.abril.com.br/novelas/a-forca-do-querer-ivana-rejeitada-familia/" data-widget-id="SB_2" data-ob-template="MdeMulher"></div>
      <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div><div id="abrilultimasdarede-5" class="widget">	<div class="widget-parceiros widget widget-sidebar-front-page-container">
		<div class="widget-container">
			<span class="titulo-widget content-box-title">Últimas do M</span>
			<div class="swiper-container">
				<div class="swiper-wrapper">
																		<div class="swiper-slide">
								<a href="https://claudia.abril.com.br/moda/lenco-estampado-looks/" class="imagem">
									<img src="https://abrilclaudia.files.wordpress.com/2017/08/lencos-cabelo1.jpg?quality=85&#038;strip=info" alt="">
								</a>
								<a href="https://claudia.abril.com.br/moda/lenco-estampado-looks/" class="legenda">
									<span class="chapeu">Moda</span>
									<span class="titulo">O lenço estampado ajuda a inovar o look da cabeça a cintura</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://elle.abril.com.br/moda/ronaldo-fraga-estreia-no-beachwear/" class="imagem">
									<img src="https://abrilelle.files.wordpress.com/2017/08/rfra_n44_gerais_013.jpg?quality=90&#038;strip=info" alt="">
								</a>
								<a href="https://elle.abril.com.br/moda/ronaldo-fraga-estreia-no-beachwear/" class="legenda">
									<span class="chapeu">Moda</span>
									<span class="titulo">Ronaldo Fraga estreia no beachwear</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://cosmopolitan.abril.com.br/beleza/7-dicas-de-beleza-que-voce-vai-querer-ensinar-para-as-amigas/" class="imagem">
									<img src="https://abrilcosmopolitan.files.wordpress.com/2017/05/maquiagem.jpg?quality=85&#038;strip=info" alt="">
								</a>
								<a href="https://cosmopolitan.abril.com.br/beleza/7-dicas-de-beleza-que-voce-vai-querer-ensinar-para-as-amigas/" class="legenda">
									<span class="chapeu">Beleza</span>
									<span class="titulo">7 dicas de beleza que você vai querer ensinar para as amigas</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://boaforma.abril.com.br/beleza/quem-dorme-pouco-e-avaliado-como-menos-atraente-diz-estudo/" class="imagem">
									<img src="https://abrilboaforma.files.wordpress.com/2017/08/mulher-sono-cama.jpg?quality=90&#038;strip=info" alt="">
								</a>
								<a href="https://boaforma.abril.com.br/beleza/quem-dorme-pouco-e-avaliado-como-menos-atraente-diz-estudo/" class="legenda">
									<span class="chapeu">Beleza</span>
									<span class="titulo">Quem dorme pouco é avaliado como menos atraente, diz estudo</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://estilo.abril.com.br/moda/estilo-ama-como-usar-os-melhores-looks-do-spfw-n44/" class="imagem">
									<img src="https://abrilestilo.files.wordpress.com/2017/08/pbo_lb_n44_00141.jpg?quality=85&#038;strip=info" alt="">
								</a>
								<a href="https://estilo.abril.com.br/moda/estilo-ama-como-usar-os-melhores-looks-do-spfw-n44/" class="legenda">
									<span class="chapeu">Moda</span>
									<span class="titulo">ESTILO Ama: como usar os melhores looks do SPFW N44</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://bebe.abril.com.br/gravidez/fumar-na-gravidez-riscos-cigarro-pode-trazer-bebe/" class="imagem">
									<img src="https://abrilbebe.files.wordpress.com/2016/09/cigarro-atrapalha-a-fertilidade.jpg?quality=85&#038;strip=info" alt="">
								</a>
								<a href="https://bebe.abril.com.br/gravidez/fumar-na-gravidez-riscos-cigarro-pode-trazer-bebe/" class="legenda">
									<span class="chapeu">Gravidez</span>
									<span class="titulo">Fumar na gravidez: riscos que o cigarro pode trazer para o bebê</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://saude.abril.com.br/medicina/asma-dpoc-mais-comuns-matando-menos/" class="imagem">
									<img src="https://abrilsaude.files.wordpress.com/2017/08/poluicao.jpg?quality=85&#038;strip=info" alt="">
								</a>
								<a href="https://saude.abril.com.br/medicina/asma-dpoc-mais-comuns-matando-menos/" class="legenda">
									<span class="chapeu">Medicina</span>
									<span class="titulo">Asma e DPOC são cada vez mais comuns — mas estão matando menos</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://mdemulher.abril.com.br/moda/fluvia-lacerda-desfila-de-maio-e-arrasa-na-sao-paulo-fashion-week/" class="imagem">
									<img src="https://abrilmdemulher.files.wordpress.com/2017/08/fluvia-lacerda.jpg?quality=90&#038;strip=info" alt="">
								</a>
								<a href="https://mdemulher.abril.com.br/moda/fluvia-lacerda-desfila-de-maio-e-arrasa-na-sao-paulo-fashion-week/" class="legenda">
									<span class="chapeu">Moda</span>
									<span class="titulo">Fluvia Lacerda desfila de maiô e arrasa na São Paulo Fashion Week</span>
								</a>
							</div>
										</div>
				<div class="swiper-button-prev"><i class="material-icons">keyboard_arrow_left</i></div>
				<div class="swiper-button-next"><i class="material-icons">keyboard_arrow_right</i></div>
			</div>
		</div>
	</div>
</div><div id="abril_assinatura_full_widget-5" class="widget"><div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
				<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_botaocapa&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_botaocapa_novelas_desktop" target="_blank">
			<img src="https://abrilmdemulher.files.wordpress.com/2017/08/gifmdem_abr_n.gif" class="magazine-cover">
		</a>
			</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Nas Bancas</span>
		<span class="magazine-date">
												</span>
		<div class="magazine-index-container">
			
			
					</div>

		<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_botaocapa&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_botaocapa_novelas_desktop" class="magazine-subscription" target="_blank">Assine</a>

		<span class="magazine-read">
			<span class="magazine-read-text">Leia também no</span>
			<span class="magazine-read-icons">
																										
					<a href="https://www.iba.com.br" class="link">
											<i class="icon-mobile mobile"></i>
											<i class="icon-tablet mobile"></i>
										</a>				
										</span>
		</span>
	</div>
</div></div><div id="abril_newsletter_widget-3" class="widget"><div class="widget-newsletter newsletter-widget widget-box with-border custom-title"><div class="widget-newsletter-white-transparent"></div><span class="widget-newsletter-title">Newsletter</span><span class="widget-newsletter-text">Conteúdo exclusivo para você</span><form id="widget-newsletter-form" class="widget-newsletter-form-style"><div class="widget-newsletter-form-row"><label for="widget-newsletter-name"><span class="widget-newsletter-icon"><i class="material-icons">person</i></span></label><input id="newsletter-nome" class="widget-newsletter-input" type="text" name="nome" value="" placeholder="Nome"></div><div class="widget-newsletter-form-row"><label for="widget-newsletter-email"><span class="widget-newsletter-icon"><i class="material-icons">mail</i></span></label><input id="newsletter-email" class="widget-newsletter-input" type="email" name="email" value="" placeholder="E-mail"><span class="widget-newsletter-alert-email">E-mail inválido <i class="material-icons">warning</i></span></div><div class="widget-newsletter-form-row"><div class="widget-newsletter-button-box" data-type="success"><button type="submit" class="widget-newsletter-button" disabled>Quero Receber</button><span class="widget-newsletter-success-message"><i class="material-icons">done</i>Cadastro realizado com sucesso!</span></div></div></form></div></div><div id="abril_popular_posts_widget-3" class="widget"><div class="widget-box without-border"><span class=" content-box-title">Mais vistas</span><div class="widget-popular-posts"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/novelas/ivan-vai-ficar-gravido-em-a-forca-do-querer/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2017/08/ivana.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Ivan e Joyce, em &quot;A Força do Querer&quot;" srcset="https://abrilmdemulher.files.wordpress.com/2017/08/ivana.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/08/ivana.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/08/ivana.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/08/ivana.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Ivan e Joyce, em &quot;A Força do Querer&quot;" /></a><a href="https://mdemulher.abril.com.br/novelas/ivan-vai-ficar-gravido-em-a-forca-do-querer/" class="list-item-category">Novelas</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="https://mdemulher.abril.com.br/novelas/ivan-vai-ficar-gravido-em-a-forca-do-querer/" class="">Ivan vai ficar grávido em &quot;A Força do Querer&quot;</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/famosos-e-tv/participantes-masterchef-profissionais-2017/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2017/08/masterchef-profissionais-2017.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="masterchef profissionais 2017" srcset="https://abrilmdemulher.files.wordpress.com/2017/08/masterchef-profissionais-2017.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/08/masterchef-profissionais-2017.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/08/masterchef-profissionais-2017.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/08/masterchef-profissionais-2017.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="masterchef profissionais 2017" /></a><a href="https://mdemulher.abril.com.br/famosos-e-tv/participantes-masterchef-profissionais-2017/" class="list-item-category">Famosos e TV</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="https://mdemulher.abril.com.br/famosos-e-tv/participantes-masterchef-profissionais-2017/" class="">Conheça os 16 participantes do MasterChef Profissionais 2017</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/carreira/dicas-cansada-emprego/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2017/06/destaque-dicas-pra-quem-esta-cansado-do-emprego.png?w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" srcset="https://abrilmdemulher.files.wordpress.com/2017/06/destaque-dicas-pra-quem-esta-cansado-do-emprego.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/06/destaque-dicas-pra-quem-esta-cansado-do-emprego.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/06/destaque-dicas-pra-quem-esta-cansado-do-emprego.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/06/destaque-dicas-pra-quem-esta-cansado-do-emprego.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Dicas cansada do emprego" /></a><a href="https://mdemulher.abril.com.br/carreira/dicas-cansada-emprego/" class="list-item-category">Carreira</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="https://mdemulher.abril.com.br/carreira/dicas-cansada-emprego/" class="">8 dicas para quem está cansada demais do emprego que tem</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/novelas/a-forca-do-querer-ivana-rejeitada-familia/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2017/08/joyce-e-ivana.png?w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="joyce e ivana a forca do querer" srcset="https://abrilmdemulher.files.wordpress.com/2017/08/joyce-e-ivana.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/08/joyce-e-ivana.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/08/joyce-e-ivana.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/08/joyce-e-ivana.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="joyce e ivana a forca do querer" /></a><a href="https://mdemulher.abril.com.br/novelas/a-forca-do-querer-ivana-rejeitada-familia/" class="list-item-category">Novelas</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="https://mdemulher.abril.com.br/novelas/a-forca-do-querer-ivana-rejeitada-familia/" class="">A Força do Querer: cena de Ivana rejeitada pela família emociona</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/novelas/resumo-a-forca-do-querer-28-agosto-2-setembro/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2017/08/a-forca-do-querer-joyce-surpresa-ivana-2.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="resumo a força do querer ivan joyce" srcset="https://abrilmdemulher.files.wordpress.com/2017/08/a-forca-do-querer-joyce-surpresa-ivana-2.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/08/a-forca-do-querer-joyce-surpresa-ivana-2.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/08/a-forca-do-querer-joyce-surpresa-ivana-2.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/08/a-forca-do-querer-joyce-surpresa-ivana-2.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="resumo a força do querer ivan joyce" /></a><a href="https://mdemulher.abril.com.br/novelas/resumo-a-forca-do-querer-28-agosto-2-setembro/" class="list-item-category">Novelas</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="https://mdemulher.abril.com.br/novelas/resumo-a-forca-do-querer-28-agosto-2-setembro/" class="">A Força do Querer: Joyce se espanta com novo visual de Ivana/Ivan</a></span></div></div></div></div></div></div><div id="ad_3-3" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div>            </div>
                    </div>
    </aside>
</div></div>
</div>
            <section class="sidebar-above-footer">
            <div id="abril_barra_assine_widget-2" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="http://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_mdm_barrasites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_barrasites_novelas_desktop" target="_blank">AssineAbril.com</a></span></div>

	<div class="row assine-abril-container">
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FE5A&#038;form.item%5B0%5D.codProjeto=3474&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_claudia_novelas_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg" class="img-responsive m-x-auto" alt="Claudia">
						</a>
													<div class="name">Claudia</div>
				<div class="promo">+ 6 Meses Grátis Por 12x R$ 16,00</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FE5A&#038;form.item%5B0%5D.codProjeto=3474&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_claudia_novelas_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FE5A&#038;form.item%5B0%5D.codProjeto=3476&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_cosmopolitan&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_cosmopolitan_novelas_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_nova.jpg" class="img-responsive m-x-auto" alt="Cosmopolitan">
						</a>
													<div class="name">Cosmopolitan</div>
				<div class="promo">+ 6 Meses Grátis Por 12x R$ 14,00</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FE5A&#038;form.item%5B0%5D.codProjeto=3476&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_cosmopolitan&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_cosmopolitan_novelas_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FEA6&#038;form.item%5B0%5D.codProjeto=3630&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_mdm_ba_boaforma&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_boaforma_novelas_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_boaforma.jpg" class="img-responsive m-x-auto" alt="Boa Forma">
						</a>
													<div class="name">Boa Forma</div>
				<div class="promo">Promoção Relâmpago! + de 50% de Desconto Por 12x R$ 14,00</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FEA6&#038;form.item%5B0%5D.codProjeto=3630&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_mdm_ba_boaforma&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_boaforma_novelas_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FEA6&#038;form.item%5B0%5D.codProjeto=3654&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_mdm_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_saude_novelas_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_saude.jpg" class="img-responsive m-x-auto" alt="Saúde">
						</a>
													<div class="name">Saúde</div>
				<div class="promo">Promoção Relâmpago! + de 50% de Desconto Por 12x R$ 14,00</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FEA6&#038;form.item%5B0%5D.codProjeto=3654&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_mdm_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_saude_novelas_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FE5A&#038;form.item%5B0%5D.codProjeto=3424&#038;form.item%5B0%5D.qtdEdicoesVigencia=52&#038;origem=sr_mdm_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_veja_novelas_desktop" target="_blank">
							<img src="http://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" class="img-responsive m-x-auto" alt="Veja">
						</a>
													<div class="name">Veja</div>
				<div class="promo">Assine por 1 ano Por 12x R$ 59,60</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FE5A&#038;form.item%5B0%5D.codProjeto=3424&#038;form.item%5B0%5D.qtdEdicoesVigencia=52&#038;origem=sr_mdm_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_veja_novelas_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FE5A&#038;form.item%5B0%5D.codProjeto=3428&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_mdm_ba_arquitetura&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_arquitetura_novelas_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_arquitetura.jpg" class="img-responsive m-x-auto" alt="Arquitetura">
						</a>
													<div class="name">Arquitetura</div>
				<div class="promo">+ de 50% de Desconto Por 8x R$ 20,25</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FE5A&#038;form.item%5B0%5D.codProjeto=3428&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_mdm_ba_arquitetura&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_arquitetura_novelas_desktop" class="button" target="_blank">Assine</a>
							</div>
			</div>

	
	<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li><a href="http://www.assinegobox.com.br/?utm_campaign=se_mdemulher_rodape&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoBox</a></li>
			<li><a href="http://www.gotoshop.com.br/?utm_campaign=se_mdemulher_rodape&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoToShop</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se_mdemulher_botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>

</div><!-- .assine-abril -->
</div>        </section>
    
  
  <footer class="footer" id="footer">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="wrapper-referrers">
          <div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="referrers"><li id="menu-item-770486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-770486"><a target="_blank" href="http://arquiteturaeconstrucao.abril.com.br/">Arquitetura e Construção</a></li>
<li id="menu-item-769942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769942"><a target="_blank" href="http://bebe.abril.com.br">Bebê.com</a></li>
<li id="menu-item-769943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769943"><a target="_blank" href="http://boaforma.abril.com.br">Boa Forma</a></li>
<li id="menu-item-769944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769944"><a target="_blank" href="http://capricho.abril.com.br">Capricho</a></li>
<li id="menu-item-769945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769945"><a target="_blank" href="http://casa.abril.com.br">CASA.com</a></li>
<li id="menu-item-769946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769946"><a target="_blank" href="http://casaclaudia.abril.com.br">CASA Claudia</a></li>
<li id="menu-item-769947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769947"><a target="_blank" href="http://casacor.abril.com.br">CASACOR</a></li>
<li id="menu-item-769948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769948"><a target="_blank" href="http://claudia.abril.com.br">Claudia</a></li>
<li id="menu-item-769949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769949"><a target="_blank" href="http://cosmopolitan.abril.com.br">Cosmopolitan</a></li>
<li id="menu-item-769950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769950"><a target="_blank" href="http://elle.abril.com.br">Elle</a></li>
<li id="menu-item-769951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769951"><a target="_blank" href="http://estilo.abril.com.br">Estilo</a></li>
<li id="menu-item-769952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769952"><a target="_blank" href="http://exame.abril.com.br">EXAME.com</a></li>
<li id="menu-item-769953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769953"><a target="_blank" href="http://guiadoestudante.abril.com.br">Guia do Estudante</a></li>
<li id="menu-item-770487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-770487"><a target="_blank" href="http://minhacasa.abril.com.br/">Minha Casa</a></li>
<li id="menu-item-769954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769954"><a target="_blank" href="http://mundoestranho.abril.com.br">Mundo Estranho</a></li>
<li id="menu-item-769955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769955"><a target="_blank" href="http://veja.abril.com.br/placar/">Placar</a></li>
<li id="menu-item-769956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769956"><a target="_blank" href="http://quatrorodas.abril.com.br">Quatro Rodas</a></li>
<li id="menu-item-769957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769957"><a target="_blank" href="http://saude.abril.com.br">Saúde</a></li>
<li id="menu-item-769958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769958"><a target="_blank" href="http://super.abril.com.br">Superinteressante</a></li>
<li id="menu-item-769959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769959"><a target="_blank" href="http://veja.abril.com.br">VEJA.com</a></li>
<li id="menu-item-769960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769960"><a target="_blank" href="http://vejario.abril.com.br">VEJA Rio</a></li>
<li id="menu-item-769961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769961"><a target="_blank" href="http://vejasp.abril.com.br">VEJA São Paulo</a></li>
<li id="menu-item-769962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769962"><a target="_blank" href="http://viagemeturismo.abril.com.br">Viagem e Turismo</a></li>
<li id="menu-item-769963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769963"><a target="_blank" href="http://vip.abril.com.br">VIP</a></li>
</ul></div>
                    <ul class="custom-columns">
            <li class>
              <!-- <a href="/fale-conosco">Fale conosco</a>
              <a href="/termos-de-uso">Termos de Uso</a>
              <a href="#">FAQ</a> -->
              <li id="menu-item-781547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-781547"><a href="https://mdemulher.abril.com.br/horoscopo">Horóscopo do dia</a></li>
<li id="menu-item-769964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-769964"><a href="https://mdemulher.abril.com.br/como-desativar-adblock/">Como desativar o AdBlock</a></li>
<li id="menu-item-769965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-769965"><a href="https://mdemulher.abril.com.br/celular/">No Seu Celular</a></li>
            </li>
          </ul>
          
                    <ul class="social-columns">
            <li>
              <span>SIGA</span>
            </li>
            <li id="menu-item-112048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112048"><a href="https://www.facebook.com/MdeMulher"><i class=""></i>Facebook</a></li>
<li id="menu-item-112049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112049"><a href="https://twitter.com/mdemulher"><i class=""></i>Twitter</a></li>
<li id="menu-item-112050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112050"><a href="https://www.instagram.com/mdemulher/"><i class=""></i>Instagram</a></li>
                      </ul>
          </div>
          <div class="abril-logo">
            <a href="http://www.abril.com.br" target="_blank"><img src="https://s0.wp.com/wp-content/themes/vip/abril-master/inc/images/logo-grupo-abril.png"></a>
          </div>
          <div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
          <div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
          <div class="wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=mdemulher.abril.com.br" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
        </div>
      </div>
    </div>
  </footer>
      <div id="abrAD_dhtml"></div>
    <!-- wpcom_wp_footer -->
<script src="http://d3r7h55ola878c.cloudfront.net/btn/1.0.6/btn.js"></script>
<script>
_btn.setDebugMode(true);
_btn.setAPIKeys('abril-mdemulher','f321ded7a24a0bc1467f2da43c014551');
_btn.signupParams = { "mdemulher_newsletter":true };
_btn.initialize();
</script><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201735y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Adicione suas ideias aqui... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar em</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblogar Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="114409587" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://mdemulher.abril.com.br" />
				<input type="hidden" id="carousel-reblog-blog-title" value="MdeMulher" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="8e44359c64" /><input type="hidden" name="_wp_http_referer" value="/novelas/a-forca-do-querer-ivana-rejeitada-familia/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/_static/??/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546j' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js?m=1502681720j'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Carregando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var abrilAnuncio = null;
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"114409587","siteName":"MdeMulher","siteURL":"https:\/\/mdemulher.abril.com.br","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/63de328d15cc082b46305159b82b61c4?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/abril-mdemulher","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/abrilmdemulher.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmdemulher.abril.com.br%2Fnovelas%2Fa-forca-do-querer-ivana-rejeitada-familia%2F","themeURL":"","xhrURL":"https:\/\/mdemulher.abril.com.br\/wp-admin\/admin-ajax.php","nonce":"737f9f3887","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3c1c3b61b6\" \/>","referer":"https:\/\/mdemulher.abril.com.br\/novelas\/a-forca-do-querer-ivana-rejeitada-familia\/","canFollow":"1","feedID":"55666418","statusMessage":"","customizeLink":"https:\/\/abrilmdemulher.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fabrilmdemulher.wordpress.com%2Fnovelas%2Fa-forca-do-querer-ivana-rejeitada-familia%2F","postID":"788754","shortlink":"http:\/\/abr.ai\/2wHISHK","canEditPost":"","editLink":"https:\/\/abrilmdemulher.wordpress.com\/wp-admin\/post.php?post=788754&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/788754\/mdemulher.abril.com.br","i18n":{"view":"Exibir site","follow":"Seguir","following":"Seguindo","edit":"Editar","login":"Fazer login","signup":"Registre-se","customize":"Personalizar","report":"Denunciar este conte\u00fado","themeInfo":"Obtenha o tema: abril-mdemulher","shortlink":"Copiar link curto","copied":"Copiado","followedText":"Novos posts deste site ser\u00e3o exibidos agora em seu <a href=\"https:\/\/wordpress.com\/\">Leitor<\/a>","foldBar":"Esconder esta barra","unfoldBar":"Mostrar esta barra","editSubs":"Gerenciar assinaturas","viewReader":"Visualizar site no Leitor","viewReadPost":"Ver post no Leitor","subscribe":"Cadastre-me","enterEmail":"Insira seu endere\u00e7o de email","followers":"Junte-se a 994 outros seguidores","alreadyUser":"J\u00e1 tem uma conta do WordPress.com? <a href=\"https:\/\/abrilmdemulher.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmdemulher.abril.com.br%2Fnovelas%2Fa-forca-do-querer-ivana-rejeitada-familia%2F\">Fa\u00e7a login agora.<\/a>","stats":"Estat\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/mdemulher.abril.com.br\/wp-admin\/admin-ajax.php","nonce":"cf2d5c1e7a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de email para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/abrilmdemulher.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmdemulher.abril.com.br%2Fnovelas%2Fa-forca-do-querer-ivana-rejeitada-familia%2F","blog_id":"114409587","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblogar","reblogged":"Re-blogado","reblog_add_thoughts":"Adicione suas ideias aqui... (opcional)","reblogging":"Reblogando...","post_reblog":"Post Reblog","stats_query_args":"blog=114409587&v=wpcom&tz=-3&user_id=0&subd=abrilmdemulher","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylVO1SwjAQfCGPoMgw/nB8FOeaXuFKvswHCE/vtQxQtSND/Zdesrd7m03VPoD2LpPLyhYIpqzZJZX3nDNFqAzqbcWxhsCkHO0okqvZrWdtelD3YMNNnPbWSgkMbympNinDlUp7DnQP6FvhJzBvyMqxHQeFVWQDFpNI7XA70edl9VEoHmaW3WQshkAYJ8MbQ5/JcC0OTlJh8HhIfJwyfNj47E+OT6K+4qEw1NRgMXlaK1tSRr25V4h4b1hjZu+GSHbalPp7QCIFM3rRg3Q9QUfS9lyADs0hs/5l7ACAtTSECmWAXpOswMujidyxX2qTw3G93P8k1OLaccMagg8l3PAAdedmN9JlNWZrCuN2nyjPzMNTY68Zoy+JjGopB/l7wLnwl74tJ0sZFrO5ehdm1fhob1pzQfdfElMWs6BGiUVNClOi3Msf3Zfub/b1cTlfPM9fVstV+wX1PPwE'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script>$(document).ready(function(){$(".gallery.slider").flexslider({animation:"slide",controlNav:false,keyboard:false,slideshow:false,start:function(){$(".flex-direction-nav a").css("top",($(".flex-image").outerHeight()/2)+($(".gallery.slider").height()-$(".flex-viewport").height())+"px")}});});</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'114409587','blog_tz':'-3','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'114409587','v':'wpcom','tz':'-3','user_id':'0','post':'788754','subd':'abrilmdemulher'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=114409587&v=wpcomvt&tz=-3&user_id=0&post=788754&subd=abrilmdemulher&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWoxUDFHXTZrOCZ2WHZdNmQ2MyYzR3dyenMmTlNaSVBHYlVCTVNiTWhQaGl4d1p0V2dzcUs3Zld6ZTlpTC9LQkw0SlBxeHdJWVFqay1GeitrVCxEXW5BJl9rY3RrOUp2dSYrZ1VYSGl3M1IwLE90V1BmVEhDX1prTz93VVc4bV9RekxPMTlJTVI0TkldbHhKNDdtWV1WbD8rNVRMXXdaOTUrbnpEWWs9aEpNc0RRc1VbJllhWXNLMXRxeHQwSlFGU0ox'}]);
_stq.push([ 'clickTrackerInit', '114409587', '788754' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script><script>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</script>


    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "mdemulher_area=;editorias=Novelas;tags=A For\u00e7a do Querer, A For\u00e7a do Querer | Novela, Carol Duarte, Dan Stulbach, Fiuk, Maria Fernanda C\u00e2ndido, Rede Globo",
            "abrAdsArea": "mdemulher\/novelas"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://s0.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://s0.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master.json";
        }
    </script>
        <script type='text/javascript' src="https://s0.wp.com/wp-content/themes/vip/abril-master/js/abrad.min.js?v=7.10.1"></script>
</body>
</html>
<!--
	generated 251 seconds ago
	generated in 1.327 seconds
	served from batcache in 0.002 seconds
	expires in 49 seconds
-->
