<!DOCTYPE html>
<html lang="pt-BR" class="mdemulher">
  <head>
    <meta name="google-site-verification" content="hqJOxrz_ADAFI7mM5gauCYC-MD5boYtMSH26NZBTn2k" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<link rel="dns-prefetch" href="//ads.rubiconproject.com">
<link rel="dns-prefetch" href="//optimized-by.rubiconproject.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.assine.abril.com.br">
<link rel="dns-prefetch" href="//r-login.wordpress.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//px.moatads.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//ib.adnxs.com">
<link rel="dns-prefetch" href="//static.criteo.net">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
<title>Resumo de novela: Decepcionada com a vida, Mariana se joga em um lago em ‘Orgulho e Paixão’ | MdeMulher</title>
<meta name="description" content="Resumo da novela &#039;Orgulho e Paixão&#039; de 30 a 5 de maio. Por namorar o cara mais tóxico dessa novela, Mariana vai ao extremo e faz algo perigosíssimo.">
<meta property="og:type" content="article">
<meta property="og:site_name" content="MdeMulher">
<meta property="og:url" content="https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-30-a-5-de-maio/">
<meta property="og:title" content="Decepcionada com a vida, Mariana se joga em um lago em ‘Orgulho e Paixão’">
<meta property="og:description" content="Resumo da novela &#039;Orgulho e Paixão&#039; de 30 a 5 de maio. Por namorar o cara mais tóxico dessa novela, Mariana vai ao extremo e faz algo perigosíssimo.">
<meta property="og:image" content="https://abrilmdemulher.files.wordpress.com/2018/04/mariana-orgulho-e-paixao.png?w=680&h=453&crop=1">
<meta property="bt:id" content="861306">
<meta property="bt:pubDate" content="2018-04-26T18:11:40-0300">
<meta property="bt:modDate" content="2018-04-26T18:11:40-0300">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="Agatha Moreira, anaju dorigon, Bruno Gissoni, Chandelly Braz, Gabriela Duarte, Isabella Santoni, Letícia Persiles, Malvino Salvador, Marcos Pitombo, Murilo Rosa, Nathália Dill, Orgulho e Paixão, Resumo de novela, Ricardo Tozzi, Rodrigo Simas, Tammy Di Calafiori, Tarcísio Meira, Thiago Lacerda, Vera Holtz">
<meta property="bt:category" content="Novelas">
<meta name="twitter:site" content="@mdemulher">
<meta name="twitter:title" content="Decepcionada com a vida, Mariana se joga em um lago em ‘Orgulho e Paixão’">
<meta name="twitter:description" content="Resumo da novela &#039;Orgulho e Paixão&#039; de 30 a 5 de maio. Por namorar o cara mais tóxico dessa novela, Mariana vai ao extremo e faz algo perigosíssimo.">
<meta name="twitter:image" content="https://abrilmdemulher.files.wordpress.com/2018/04/mariana-orgulho-e-paixao.png?w=680&h=453&crop=1">
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="235263107772">
<meta property="fb:pages" content="235263107772">
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//static.chartbeat.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//d3r7h55ola878c.cloudfront.net' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//abrilmdemulher.wordpress.com' />
<link href="https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-30-a-5-de-maio/" rel="canonical" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5L3XPG');</script>
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-30-a-5-de-maio/"},"headline":"Decepcionada com a vida, Mariana se joga em um lago em &#8216;Orgulho e Paixão&#8217;","image":{"@type":"ImageObject","url":"https://abrilmdemulher.files.wordpress.com/2018/04/mariana-orgulho-e-paixao.png?w=1024","height":575,"width":1024},"datePublished":"2018-04-26T18:11:40-0300","dateModified":"2018-04-26T18:11:40-0300","author":[{"@type":"Person","name":"Fábio Garcia"}],"publisher":{"@type":"Organization","name":"MdeMulher","logo":{"@type":"ImageObject","url":"https://abrilmdemulher.files.wordpress.com/2016/09/mdemulher-schema.png?w=353","width":353,"height":60}},"description":"Resumo da novela 'Orgulho e Paixão' de 30 a 5 de maio. Por namorar o cara mais tóxico dessa novela, Mariana vai ao extremo e faz algo perigosíssimo.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".article"}}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJytVNtS2zAQ/aEKtQzQ4aHDp3TW8sZeImk1khwTvr4rOw12MCamfduVdI7OXnUflGGf0WftOhVs15BPug+GnUqOLB4vvBuT0je9DLO0x6SfMQcwezV4757nFp08OlDQUEWyZ/DoAR/owFpQGlgV+x8YeqobzOpEpELkJoIDA5tJW46cDIeTsvnZ52SuRtfZFqMmby7haiewd6SKhG17/paEGo4l5i8yStbqLnMaCBHS8ZXZ3TjyV4QNKUvMBXhAX3PUqaeA8Tr0ioz50dVCUj5a3FKt8teK5EnrS45Rzl2AXF44rAnQCrHPazAXHv6iitnK3KxO2DiKVRUipiQJQEedU2ME6/JckTLO5BDW7GSEkvacS5Oks7G1ShlfsuojBEnZwpHaXIE5fUSDlGHaBDuyWVr+fHV1M1xsjVoKrGU5vLJXkBIbgoxJ0uP3qurI1qd2ALDV7woSme2TRODHuRys1ToPm0uar+iwaizK1Pn6XrjcM+NXS3vtdPWf53wSZYOsLBvIxH7mqJ0FimvQiJXlRsxm+PbN3aQ2QCNXEKXZt7Xlch9P9IEpcVQQ36yP+Ns73ViuwJYHT+7Xj/vbu58Pj99v75//APvd41c=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900|Material+Icons|Mukta+Vaani:800|Lato' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytk+tOwzAMhV+IrJrQqPiBeJYs9VqXJA622wJPTyp1oxPVWFGlSImPj79YuRRDMhid7yqQos3jvQP+nKZdKw/FLYMJWLNV2AWMZ7OjqBB19AY6ogfTCbCts5ZBJ1rwJRINIJJNC9nrljD2CMOfthY0WfdmGAS/flG1gbxf0WMq7JHRm+S7GqNMkaUeexqh83glROFDzcA2JeAFyYhjTLoS2hCTOEqz5i7ShigTqOo8mcTQo1jKmbD2EO/hC0Yrymi3ZJ/Qa16vRCbOLSnJD/Gs3A0MFYTON/m6r9EMDlDtDD0RL5lt0NW/gLlSBswvcukT367LD9mjs4o0Fr6Gl/1hXz4/PpWHsv0G8M6mMw=='></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1441874699h&#038;action=js&#038;host=mdemulher.abril.com.br&#038;id=114409587&#038;t=1524778736&#038;back=https%3A%2F%2Fmdemulher.abril.com.br%2Fnovelas%2Fresumo-orgulho-e-paixao-30-a-5-de-maio%2F&#038;ver=1515508691' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var id_piano_analytics = [""];
var piano_brand = ["mdemulher"];
var label_piano_analytics = [""];
var piano_is_sandbox_or_product = ["production"];
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-plugins/abril-piano/js/piano.min.js?m=1523907946h'></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var abril_horoscopo_js_object = "https:\/\/abrilmdemulher.wordpress.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNjUsOwjAMRC9EalI+O8RZSmsljpLYikNz/RboBpAQi1mMPM8PmpiRc8VcoXpMqDCTwHArFI3Eu6OsW/NcWEcW/uym0eSwQvhabpcu6A5+idKgFQu8+16sQmV5xHhyPq55inQsJH8/XoEZ88QFtJFg6RLllb2miz3Zw3nf22MfFmhQY+Q='></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmdemulher.abril.com.br%2Fnovelas%2Fresumo-orgulho-e-paixao-30-a-5-de-maio%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmdemulher.abril.com.br%2Fnovelas%2Fresumo-orgulho-e-paixao-30-a-5-de-maio%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/63de328d15cc082b46305159b82b61c4?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/63de328d15cc082b46305159b82b61c4?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/63de328d15cc082b46305159b82b61c4?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="https://mdemulher.abril.com.br/osd.xml" title="MdeMulher" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="235263107772" />
			<script type="text/javascript" async defer   data-pin-hover="true" src="https://s2.wp.com/wp-content/themes/vip/abril-master/plugins/abril-admin/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="MdeMulher" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Moda, beleza, estilo de vida, famosos, amor e sexo e tudo o que interessa no melhor portal feminino da América Latina" /><meta name="msapplication-task" content="name=Assinar;action-uri=https://mdemulher.abril.com.br/feed/;icon-uri=https://secure.gravatar.com/blavatar/63de328d15cc082b46305159b82b61c4?s=16" /><link rel="amphtml" href="https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-30-a-5-de-maio/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=7K39V&#038;cscache=6&#038;csrev=9" />
		      </head>
  <body class="post-template-default single single-post postid-861306 single-format-standard mp6 customizer-styles-applied novelas highlander-enabled highlander-light">
                  <!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["Agatha Moreira","anaju dorigon","Bruno Gissoni","Chandelly Braz","Gabriela Duarte","Isabella Santoni","Letícia Persiles","Malvino Salvador","Marcos Pitombo","Murilo Rosa","Nathália Dill","Orgulho e Paixão","Resumo de novela","Ricardo Tozzi","Rodrigo Simas","Tammy Di Calafiori","Tarcísio Meira","Thiago Lacerda","Vera Holtz"],"editoria":["Novelas"],"programa":"","oferecimento":"","campanha-publicitaria":"","nome-blog":"","tipo-pagina":"Matéria","status-pagina":"Publicada","data-publicacao":"26/04/2018","hora-publicacao":"18:11","data-atualizacao":"26/04/2018","hora-atualizacao":"18:11","autor":["Fábio Garcia"],"editor":"Ligia Helena"};
</script>
<!-- Fim do Objeto de dados -->        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5L3XPG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      
      <div id="abrAD_wallpaper" class="WallPaperAd"></div>

              <header class="header">
      <div class="container">
        <nav class="nav">
          <ul>
            <li class="fullwidth">
              <div class="account">
                <div data-abrilid-product="M_DE_MULHER" class="abril-id-container"></div>
              </div>
            </li>
            
                          <li>
                <a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_menu&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_menu_novelas_desktop" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
              </li>
                                        <li class="hidden-md hidden-lg">
    <ul class="menu hot-topics">
      <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
      <li id="menu-item-854417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-854417"><a href="https://mdemulher.abril.com.br/tudo-sobre/masterchef">MasterChef</a></li>
<li id="menu-item-792777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-792777"><a target="_blank" href="https://mdemulher.abril.com.br/horoscopo/">Horóscopo</a></li>
<li id="menu-item-790173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-790173"><a href="https://www.assinegobox.com.br/?utm_source=Menu%20M%20de%20Mulher">Clube de Assinaturas</a></li>
<li id="menu-item-112042" class="menu-item menu-item-type-post_type_archive menu-item-object-receitas menu-item-112042"><a href="https://mdemulher.abril.com.br/receitas/">Receitas</a></li>
    </ul>
  </li>
  <li>
    <ul class="menu main">
      <li id="menu-item-112029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112029"><a href="https://mdemulher.abril.com.br/./beleza/">Beleza</a></li>
<li id="menu-item-112030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112030"><a href="https://mdemulher.abril.com.br/./moda/">Moda</a></li>
<li id="menu-item-112031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112031"><a href="https://mdemulher.abril.com.br/./dieta/">Dieta</a></li>
<li id="menu-item-112032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112032"><a href="https://mdemulher.abril.com.br/./estilo-de-vida/">Estilo de Vida</a></li>
<li id="menu-item-112033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112033"><a href="https://mdemulher.abril.com.br/./cultura/">Cultura</a></li>
<li id="menu-item-798744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798744"><a href="https://mdemulher.abril.com.br/casa/">Casa</a></li>
<li id="menu-item-112034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112034"><a href="https://mdemulher.abril.com.br/./famosos-e-tv/">Famosos e TV</a></li>
<li id="menu-item-112035" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-112035"><a href="https://mdemulher.abril.com.br/videos/">Vídeos</a></li>
<li id="menu-item-781549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-781549"><a href="https://mdemulher.abril.com.br/horoscopo/">Horóscopo do dia</a></li>
<li id="menu-item-112036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112036"><a href="https://mdemulher.abril.com.br/./cabelos/">Cabelos</a></li>
<li id="menu-item-112037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112037"><a href="https://mdemulher.abril.com.br/./amor-e-sexo/">Amor e Sexo</a></li>
<li id="menu-item-112038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112038"><a href="https://mdemulher.abril.com.br/./familia/">Família</a></li>
<li id="menu-item-782124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-782124"><a href="https://mdemulher.abril.com.br/./novelas/">Novelas</a></li>
<li id="menu-item-112040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112040"><a href="https://mdemulher.abril.com.br/./saude/">Saúde</a></li>
<li id="menu-item-112041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112041"><a href="https://mdemulher.abril.com.br/./carreira/">Carreira</a></li>
<li id="menu-item-766917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-766917"><a href="https://mdemulher.abril.com.br/blog">Blogs</a></li>
<li id="menu-item-112247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112247"><a href="https://mdemulher.abril.com.br/celular/">Celular</a></li>
    </ul>
  </li>
<li>
  <ul class="menu static">
    <li><a href="https://mdemulher.abril.com.br/expediente">Expediente</a></li>
    <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
    <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
    <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
    <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
    <li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
    <li><a href="http://www.assinegobox.com.br/?utm_campaign=se_mdemulher_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoBox</a></li>
    <li><a href="http://www.gotoshop.com.br/?utm_campaign=se_mdemulher_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoToShop</a></li>
    <li><a href="https://www.goread.com.br/?utm_campaign=se_mdemulher_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
    <li><a href="https://mdemulher.abril.com.br/fale-conosco">Fale conosco</a></li>
    <li><a href="https://mdemulher.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
    <li><a href="https://mdemulher.abril.com.br/termos-de-uso">Termos de uso</a></li>
  </ul>
</li>
  <li>
    <ul class="social">
      <li id="menu-item-112048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112048"><a href="https://www.facebook.com/MdeMulher"><i class=""></i>Facebook</a></li>
<li id="menu-item-112049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112049"><a href="https://twitter.com/mdemulher"><i class=""></i>Twitter</a></li>
<li id="menu-item-112050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112050"><a href="https://www.instagram.com/mdemulher/"><i class=""></i>Instagram</a></li>
    </ul>
  </li>
<!--li>
  <a href="#" class="btn-newsletter">Receba a newsletter</a>
</li-->
                      </ul>
                    <i class="material-icons">menu</i>
                  </nav>

          <a href="https://mdemulher.abril.com.br" class="brand">
    <svg width="227px" height="34px" viewBox="0 0 227 34" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g>
        <g>
            <polygon id="Fill-1" fill="#FFFFFF" points="47.1477434 19.8606364 46.5512814 19.8606364 42.7830814 16.2343818 42.7830814 23.6748182 39.3480234 23.6748182 39.3480234 9.5472 40.2785669 9.5472 46.7901793 15.5988909 53.3972883 9.5472 54.3034097 9.5472 54.3034097 23.6748182 50.8683517 23.6748182 50.8683517 16.2578727"></polygon>
            <path d="M67.1105931,12.4906727 L67.1105931,20.7316545 L69.328931,20.7316545 C71.8096497,20.7316545 73.5984097,19.3426 73.5984097,16.6111636 C73.5984097,13.8797273 71.8096497,12.4906727 69.328931,12.4906727 L67.1105931,12.4906727 L67.1105931,12.4906727 Z M69.5913117,23.6748182 L63.6520524,23.6748182 L63.6520524,9.5472 L69.5913117,9.5472 C74.3617559,9.5472 77.1762428,12.5611455 77.1762428,16.6111636 C77.1762428,20.6608727 74.3617559,23.6748182 69.5913117,23.6748182 L69.5913117,23.6748182 Z" id="Fill-2" fill="#FFFFFF"></path>
            <polyline id="Fill-3" fill="#FFFFFF" points="95.4455159 17.9532364 89.1486924 17.9532364 89.1486924 20.7316545 97.0677048 20.7316545 97.0677048 23.6748182 85.6901517 23.6748182 85.6901517 9.5472 97.0677048 9.5472 97.0677048 12.4906727 89.1486924 12.4906727 89.1486924 15.2690909 95.4455159 15.2690909 95.4455159 17.9532364"></polyline>
            <polyline id="Fill-4" fill="#FFFFFF" points="117.173956 16.2578727 113.453348 19.8606364 112.856886 19.8606364 109.088372 16.2343818 109.088372 23.6748182 105.653628 23.6748182 105.653628 9.5472 106.583858 9.5472 113.09547 15.5988909 119.702579 9.5472 120.608701 9.5472 120.608701 23.6748182 117.173956 23.6748182 117.173956 16.2578727"></polyline>
            <path d="M129.742868,17.5764545 L129.742868,9.5472 L133.201408,9.5472 L133.201408,17.5764545 C133.201408,19.2013455 134.226822,20.6846727 136.326181,20.6846727 C138.472818,20.6846727 139.426844,19.2245273 139.426844,17.5764545 L139.426844,9.5472 L142.885385,9.5472 L142.885385,17.5764545 C142.885385,21.2262 140.428462,23.9811273 136.326181,23.9811273 C132.294974,23.9811273 129.742868,21.2262 129.742868,17.5764545" id="Fill-5" fill="#FFFFFF"></path>
            <polyline id="Fill-6" fill="#FFFFFF" points="152.019865 23.6748182 152.019865 9.5472 155.478092 9.5472 155.478092 20.7316545 162.753364 20.7316545 162.753364 23.6748182 152.019865 23.6748182"></polyline>
            <polyline id="Fill-7" fill="#FFFFFF" points="184.052539 23.6748182 180.593686 23.6748182 180.593686 18.1414727 174.273379 18.1414727 174.273379 23.6748182 170.814839 23.6748182 170.814839 9.5472 174.273379 9.5472 174.273379 15.4573273 180.593686 15.4573273 180.593686 9.5472 184.052539 9.5472 184.052539 23.6748182"></polyline>
            <polyline id="Fill-8" fill="#FFFFFF" points="203.157172 17.9532364 196.860036 17.9532364 196.860036 20.7316545 204.779048 20.7316545 204.779048 23.6748182 193.401495 23.6748182 193.401495 9.5472 204.779048 9.5472 204.779048 12.4906727 196.860036 12.4906727 196.860036 15.2690909 203.157172 15.2690909 203.157172 17.9532364"></polyline>
            <path d="M219.971767,12.4906727 L216.823199,12.4906727 L216.823199,16.7289273 L219.995876,16.7289273 C221.593643,16.7289273 222.476594,16.0226545 222.476594,14.6094909 C222.476594,13.2439273 221.569847,12.4906727 219.971767,12.4906727 L219.971767,12.4906727 Z M213.364658,9.5472 L220.115168,9.5472 C223.740593,9.5472 226.054114,11.3838182 226.054114,14.4682364 C226.054114,16.4461091 225.14768,17.8592727 223.668892,18.6833091 L223.668892,18.989 L226.889161,23.4396 L226.889161,23.6748182 L222.953138,23.6748182 L220.138651,19.5540182 L216.823199,19.5540182 L216.823199,23.6748182 L213.364658,23.6748182 L213.364658,9.5472 L213.364658,9.5472 Z" id="Fill-9" fill="#FFFFFF"></path>
            <polyline id="Fill-10" fill="#604F90" points="0 6.8952 0 20.4500727 6.86510621 13.6723273 0 6.8952"></polyline>
            <polyline id="Fill-11" fill="#E884A3" points="13.7305255 6.8952 13.7305255 20.4500727 6.86510621 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-12" fill="#E25885" points="13.7305255 6.8952 13.7305255 20.4500727 20.5956317 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-13" fill="#C1E4EB" points="13.7305255 20.4445091 27.461051 20.4445091 20.5956317 13.6667636 13.7305255 20.4445091"></polyline>
            <polyline id="Fill-14" fill="#A3CC6E" points="27.461051 20.4445091 27.461051 6.88994545 20.5956317 13.6667636 27.461051 20.4445091"></polyline>
            <polyline id="Fill-15" fill="#E9824C" points="13.7305255 6.8952 0 6.8952 6.86510621 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-16" fill="#F6CE51" points="0 6.89581818 13.7305255 6.89581818 6.86510621 0.118690909 0 6.89581818"></polyline>
            <polyline id="Fill-17" fill="#65BFB0" points="0 20.4445091 13.7305255 20.4445091 6.86510621 13.6667636 0 20.4445091"></polyline>
            <polyline id="Fill-18" fill="#F8ED75" points="0 20.4463636 13.7305255 20.4463636 6.86510621 27.2234909 0 20.4463636"></polyline>
            <polyline id="Fill-19" fill="#5274AC" points="13.7305255 20.4454364 13.7305255 34 6.86510621 27.2225636 13.7305255 20.4454364"></polyline>
            <polyline id="Fill-20" fill="#F7D2B7" points="13.7305255 20.4454364 13.7305255 34 20.5956317 27.2225636 13.7305255 20.4454364"></polyline>
            <polyline id="Fill-21" fill="#BCB4CE" points="27.461051 20.4463636 13.7305255 20.4463636 20.5956317 27.2234909 27.461051 20.4463636"></polyline>
            <polyline id="Fill-22" fill="#E98AA9" points="13.7305255 6.8952 27.461051 6.8952 20.5956317 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-23" fill="#64C3D4" points="13.7305255 6.89581818 27.461051 6.89581818 20.5956317 0.118690909 13.7305255 6.89581818"></polyline>
        </g>
    </g>
</svg>  </a>

                  <div class="sign">
                        <a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_topo&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_topo_novelas_desktop" class="hidden-xs hidden-sm" target="_blank">
              <img src="https://abrilmdemulher.files.wordpress.com/2017/11/gifmdem_abr_nov_menor.gif?w=50&#038;h=60&#038;crop=1" alt="Assine" class="cover">
            </a>
                        <a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_topo&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_topo_novelas_desktop" class="btn-sign" target="_blank">Assine</a>
          </div>
        
        
          <form id="cse-search-box" action="https://google.com/cse" class="search">
  	<input type="hidden" name="cx" value="009247033035765827911:ntr0ppvee8m">
  	<input type="hidden" name="ie" value="UTF-8">
  	<input type="text" name="q" placeholder="O que você procura?" value="">
  	<i class="material-icons">search</i>
</form>
                      <ul class="menu-hot-topics hidden-xs hidden-sm">
              <li><a class="trending"><i class="material-icons">trending_up</i></a></li>
              <li id="menu-item-854417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-854417"><a href="https://mdemulher.abril.com.br/tudo-sobre/masterchef">MasterChef</a></li>
<li id="menu-item-792777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-792777"><a target="_blank" href="https://mdemulher.abril.com.br/horoscopo/">Horóscopo</a></li>
<li id="menu-item-790173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-790173"><a href="https://www.assinegobox.com.br/?utm_source=Menu%20M%20de%20Mulher">Clube de Assinaturas</a></li>
<li id="menu-item-112042" class="menu-item menu-item-type-post_type_archive menu-item-object-receitas menu-item-112042"><a href="https://mdemulher.abril.com.br/receitas/">Receitas</a></li>
            </ul>
          
              </div>
    </header>
                 <div class="sidebar-top hidden-xs hidden-sm">
        <div class="container">
          <div id="abril_home_latest_videos_widget-8" class="widget"><div class="widget-box manual-highlights sidebar-most-read "><div class="widget-news "><ul class="widget-news-list"><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/moda/ja-queremos-esse-trico-cropped-maravilhoso-da-patricia-poeta/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/04/patricia-poeta3.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/04/patricia-poeta3.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/04/patricia-poeta3.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/04/patricia-poeta3.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/04/patricia-poeta3.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Patrícia Poeta" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/moda/ja-queremos-esse-trico-cropped-maravilhoso-da-patricia-poeta/" class="widget-news-item-category">Look do dia</a></a><span><a href="https://mdemulher.abril.com.br/moda/ja-queremos-esse-trico-cropped-maravilhoso-da-patricia-poeta/" class="">Já queremos esse tricô cropped maravilhoso da Patrícia Poeta</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/moda/meghan-markle-usa-dois-looks-diferentes-e-fabulosos-antes-do-meio-dia/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/04/meghan-destaque.png?w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/04/meghan-destaque.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/04/meghan-destaque.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/04/meghan-destaque.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/04/meghan-destaque.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="meghan markle dois looks" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/moda/meghan-markle-usa-dois-looks-diferentes-e-fabulosos-antes-do-meio-dia/" class="widget-news-item-category">olha a princesa</a></a><span><a href="https://mdemulher.abril.com.br/moda/meghan-markle-usa-dois-looks-diferentes-e-fabulosos-antes-do-meio-dia/" class="">Meghan Markle usa dois looks diferentes (e fabulosos)</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/cabelos/cabeleireiro-conta-tudo-sobre-o-cabelo-raspado-de-selena-gomez/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/04/selena-undercut-tudo-sobre.png?w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/04/selena-undercut-tudo-sobre.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/04/selena-undercut-tudo-sobre.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/04/selena-undercut-tudo-sobre.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/04/selena-undercut-tudo-sobre.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="selena undercut tudo sobre" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/cabelos/cabeleireiro-conta-tudo-sobre-o-cabelo-raspado-de-selena-gomez/" class="widget-news-item-category">PASSO A PASSO</a></a><span><a href="https://mdemulher.abril.com.br/cabelos/cabeleireiro-conta-tudo-sobre-o-cabelo-raspado-de-selena-gomez/" class="">Cabeleireiro conta tudo sobre o cabelo raspado de Selena Gomez</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/famosos-e-tv/netflix-vai-lancar-uma-serie-sob-medida-para-quem-curte-bruxaria/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/04/a-bruxa.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/04/a-bruxa.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/04/a-bruxa.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/04/a-bruxa.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/04/a-bruxa.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="A Bruxa" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/famosos-e-tv/netflix-vai-lancar-uma-serie-sob-medida-para-quem-curte-bruxaria/" class="widget-news-item-category">WICCAS</a></a><span><a href="https://mdemulher.abril.com.br/famosos-e-tv/netflix-vai-lancar-uma-serie-sob-medida-para-quem-curte-bruxaria/" class="">Netflix vai lançar uma série sob medida para quem curte bruxaria</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/estilo-de-vida/odio-a-mulheres-teria-motivado-autor-de-atropelamento-em-massa-no-canada/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/04/alek-minassian.jpg?quality=90&#038;strip=info&#038;crop=149px%2C0px%2C1755px%2C1194px&#038;resize=165%2C110" srcset="" sizes="(min-width: 991px) 230px, 165px" alt="Alek Minassian" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/estilo-de-vida/odio-a-mulheres-teria-motivado-autor-de-atropelamento-em-massa-no-canada/" class="widget-news-item-category">ABSURDO</a></a><span><a href="https://mdemulher.abril.com.br/estilo-de-vida/odio-a-mulheres-teria-motivado-autor-de-atropelamento-em-massa-no-canada/" class="">Ódio a mulheres teria motivado autor de atropelamento em massa</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/moda/a-maioria-das-atrizes-de-vingadores-usou-calcas-no-tapete-vermelho/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/04/gettyimages-950508210.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/04/gettyimages-950508210.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/04/gettyimages-950508210.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/04/gettyimages-950508210.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/04/gettyimages-950508210.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Elizabeth Olsen na pré-estreia de &#8220;Vingadores: Guerra Infinita&#8221;" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/moda/a-maioria-das-atrizes-de-vingadores-usou-calcas-no-tapete-vermelho/" class="widget-news-item-category">UAU</a></a><span><a href="https://mdemulher.abril.com.br/moda/a-maioria-das-atrizes-de-vingadores-usou-calcas-no-tapete-vermelho/" class="">A maioria das atrizes de “Vingadores” usou CALÇAS no tapete vermelho</a></span></div></li></ul></div></div></div>        </div>
       </div>
      
      <div id="superbanner-3" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div>
  	    <div class="container main-container ">
  <div class="row">
    <div class="col-md-8 p402_premium">
                            <article id="post-861306" class="article">
          <header class="article-header">
                        <div class="article-category">
              <a href="/novelas">Novelas</a>            </div>
                        <h1 class="article-title">Decepcionada com a vida, Mariana se joga em um lago em &#8216;Orgulho e Paixão&#8217;</h1>
                            <h2 class="article-subtitle">Resumo da novela &#039;Orgulho e Paixão&#039; de 30 a 5 de maio. Por namorar o cara mais tóxico dessa novela, Mariana vai ao extremo e faz algo perigosíssimo.</h2>
                          <div class="article-author">Por 
                              <span>Fábio Garcia</span>                          </div>
            <div class="article-date">
              <i class="material-icons">access_time</i>
              <span>
                26 abr 2018, 18h11              </span>
            </div>
          </header>
          <section class="share">
            
<a href="whatsapp://send?text=Decepcionada com a vida, Mariana se joga em um lago em &#8216;Orgulho e Paixão&#8217; https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-30-a-5-de-maio/?utm_source=whatsapp&utm_medium=social&utm_campaign=barra-compartilhamento via MdeMulher" data-action="share/whatsapp/share" class="whatsapp hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-30-a-5-de-maio/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-30-a-5-de-maio/&amp;text=Decepcionada com a vida, Mariana se joga em um lago em &#8216;Orgulho e Paixão&#8217;&amp;via=mdemulher" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=Decepcionada com a vida, Mariana se joga em um lago em &#8216;Orgulho e Paixão&#8217;&amp;body=Decepcionada com a vida, Mariana se joga em um lago em &#8216;Orgulho e Paixão&#8217; https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-30-a-5-de-maio/?utm_source=email&utm_medium=email&utm_campaign=barra-compartilhamento via MdeMulher" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="https://plus.google.com/share?url=https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-30-a-5-de-maio/" target="_blank" class="hidden-xs hidden-sm hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

<a href="//pinterest.com/pin/create/link/?url=https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-30-a-5-de-maio/&amp;description=Decepcionada com a vida, Mariana se joga em um lago em &#8216;Orgulho e Paixão&#8217;&amp;media=https://abrilmdemulher.files.wordpress.com/2018/04/mariana-orgulho-e-paixao.png?w=680&amp;h=453&amp;crop=1" class="" target="_blank"><i class="icon-pinterest"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
          </section>
          <section class="article-content">
                                      <div class="featured-image">
                <div class="image">
              <img src="https://abrilmdemulher.files.wordpress.com/2018/04/mariana-orgulho-e-paixao.png" class="abril-image optimized lazyload" abril-data-id="861306" sizes="(min-width: 991px) 680px, (max-width: 420px) 420px, (max-width: 360px) 360px, " srcset="https://abrilmdemulher.files.wordpress.com/2018/04/mariana-orgulho-e-paixao.png?quality=90&amp;strip=info&amp;resize=680,453 680w, https://abrilmdemulher.files.wordpress.com/2018/04/mariana-orgulho-e-paixao.png?quality=70&amp;strip=all&amp;resize=420,280 420w, https://abrilmdemulher.files.wordpress.com/2018/04/mariana-orgulho-e-paixao.png?quality=70&amp;strip=all&amp;resize=360,240 360w, " alt="Resumo da novela Orgulho e Paixão, Mariana" title="Resumo da novela Orgulho e Paixão, Mariana">              </div>
              <p class="caption">&nbsp;(TV Globo/Reprodução)</p>
            </div>
                        <p><strong>Mariana</strong> (<a href="https://mdemulher.abril.com.br/tudo-sobre/chandelly-braz" target="_blank" rel="noopener">Chandelly Braz</a>) está bem abalada em &#8216;<a href="https://mdemulher.abril.com.br/tudo-sobre/orgulho-e-paixao" target="_blank" rel="noopener"><strong>Orgulho e Paixão</strong></a>&#8216;. Chateada com o seu namorado <strong>Uirapuru</strong> (<a href="https://mdemulher.abril.com.br/tudo-sobre/bruno-gissoni" target="_blank" rel="noopener">Bruno Gissoni</a>), que na verdade é um exemplo de boy lixo que precisamos ignorar na vida, ela decide tomar uma atitude drástica: a irmã de <strong>Elisabeta</strong> (<a href="https://mdemulher.abril.com.br/tudo-sobre/nathalia-dill" target="_blank" rel="noopener">Nathalia Dill</a>) tem a ideia de atentar contra a própria vida e se joga no primeiro lago que encontra em Vale do Café.</p>
<p>Por sorte da mocinha, <strong>Brandão</strong> (<a href="https://mdemulher.abril.com.br/tudo-sobre/malvino-salvador" target="_blank" rel="noopener">Malvino Salvador</a>) estava passando por lá na hora. Ao ver sua amada em perigo, ele reúne toda a coragem do Motoqueiro Vermelho e pula para salvar Mariana de um afogamento. O serviço de resgate é tão completo que o herói leva a garota até a casa dos Benedito. Será que isso vai agravar a situação de Uirapuru? Aí só lendo o resumão de &#8216;Orgulho e Paixão&#8217;:</p>
<h3>Segunda-feira, 30 de abril &#8211; Imprevistos acontecem com o vestido de Cecília</h3>
<p>Elisabeta e <strong>Darcy</strong> (<a href="https://mdemulher.abril.com.br/tudo-sobre/thiago-lacerda" target="_blank" rel="noopener">Thiago Lacerda</a>) se encontram do nada no piquenique, e desconfiam que essa &#8220;casualidade&#8221; pode ter sido obra de seus amigos desocupados que armaram o encontro. <strong>Fani</strong> (<a href="https://mdemulher.abril.com.br/tudo-sobre/tammy-di-calafiori" target="_blank" rel="noopener">Tammy di Calafiori</a>) inventa que o vestido de noiva de <strong>Cecília</strong> (<a href="https://mdemulher.abril.com.br/tudo-sobre/anaju-dorigon" target="_blank" rel="noopener">Anaju Dorigon</a>) foi roubado pelo Motoqueiro Vermelho, então a menina se vê obrigada a usar o vestido de Josephine. Elisabeta tenta avisar sua irmã Mariana que seu namorado não é o cara mais gente boa do pedaço, mas ela reage assim:</p>
<p><img data-attachment-id="61161" data-permalink="https://mdemulher.abril.com.br/novelas/resumo-novela-o-outro-lado-do-paraiso-25-a-30-dezembro/attachment/gif_celular_0_0/" data-orig-file="https://abrilmdemulher.files.wordpress.com/2016/09/gif_celular_0_0.gif?w=338&#038;h=338" data-orig-size="160,160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GIF celular" data-image-description="&lt;p&gt;GIF celular&lt;/p&gt;
" data-medium-file="https://abrilmdemulher.files.wordpress.com/2016/09/gif_celular_0_0.gif?w=338&#038;h=338?w=160" data-large-file="https://abrilmdemulher.files.wordpress.com/2016/09/gif_celular_0_0.gif?w=338&#038;h=338?w=160" data-restrict="false" class="wp-image-61161 aligncenter" src="https://abrilmdemulher.files.wordpress.com/2016/09/gif_celular_0_0.gif?w=338&#038;h=338" border="0" alt="GIF celular" title="GIF celular" width="338" height="338" data-portal-copyright="reprodução" data-image-caption="GIF celular" data-image-title="" /></p>
<h3>Terça-feira, 1º de maio &#8211; Um casal inesperado se forma</h3>
<p><strong>Ema</strong> (<a href="https://mdemulher.abril.com.br/tudo-sobre/agatha-moreira" target="_blank" rel="noopener">Agatha Moreira</a>) explica para <strong>Amélia</strong> (<a href="https://mdemulher.abril.com.br/tudo-sobre/leticia-persiles" target="_blank" rel="noopener">Leticia Persiles</a>) que o que sente por <strong>Jorge</strong> (<a href="https://mdemulher.abril.com.br/tudo-sobre/murilo-rosa" target="_blank" rel="noopener">Murilo Rosa</a>) é apenas a boa e velha amizade.</p>
<div class="content-image aligncenter wp-caption" style="max-width: 480px"><div class="image"><img data-image-title="gif claudia senta la" data-restrict="false" class="aligncenter size-full wp-image-786786" src="https://abrilmdemulher.files.wordpress.com/2017/08/gif-claudia-senta-la.gif?w=480&#038;h=360" border="0" alt="gif claudia senta la" title="gif claudia senta la" width="480" height="360" data-portal-copyright="Giphy" data-image-caption="" /> <span class="hidden">&#8211;</span></div><p class="caption"><span class="hidden">&#8211;</span>&nbsp;(Giphy/Reprodução)</p></div>
<p>Uirapuru dá um cano em Mariana e as pessoas sugerem que Brandão entre com a garota no altar. Cecília e <strong>Rômulo</strong> (<a href="https://mdemulher.abril.com.br/tudo-sobre/marcos-pitombo" target="_blank" rel="noopener">Marcos Pitombo</a>) se casam. Depois da cerimônia, Mariana fica 100% brava por causa da ausência de Uirapuru. <strong>Julieta</strong> (<a href="https://mdemulher.abril.com.br/tudo-sobre/gabriela-duarte" target="_blank" rel="noopener">Gabriela Duarte</a>) é salva de uma armadilha pelo super-herói Motoqueiro Vermelho. Após passarem as últimas semanas da novela discutindo, <strong>Ernesto</strong> (<a href="https://mdemulher.abril.com.br/tudo-sobre/rodrigo-simas" target="_blank" rel="noopener">Rodrigo Simas</a>) e Ema se beijam.</p>
<div class="content-image aligncenter wp-caption" style="max-width: 506px"><div class="image"><img data-image-title="travolta gif" data-restrict="false" class="aligncenter size-full wp-image-116635" src="https://abrilmdemulher.files.wordpress.com/2016/09/travolta_gif_01.gif?w=506&#038;h=248" border="0" alt="travolta gif" title="travolta gif" width="506" height="248" data-portal-copyright="Reprodução" data-image-caption="" /> <span class="hidden">&#8211;</span></div><p class="caption"><span class="hidden">&#8211;</span>&nbsp;(Reprodução/Giphy)</p></div>
<h3>Quarta-feira, 2 de maio &#8211; Mariana toma atitude extrema</h3>
<p>Depois do doce beijo&#8230; os dois discutem de novo. Darcy escreve para Elisabeta contando como Uirapuru tratou <strong>Charlotte</strong> (<a href="https://mdemulher.abril.com.br/tudo-sobre/isabella-santoni" target="_blank" rel="noopener">Isabella Santoni</a>) mal. <strong>Xavier</strong> (<a href="https://mdemulher.abril.com.br/tudo-sobre/ricardo-tozzi" target="_blank" rel="noopener">Ricardo Tozzi</a>) captura Uirapuru achando que ele é o Motoqueiro Vermelho. Cecília vê uma assombração na casa e Fani explica que é o fantasma de Josephine que assombra a mansão.</p>
<div class="content-image aligncenter wp-caption" style="max-width: 500px"><div class="image"><img data-image-title="Gasparzinho, o Fantasminha Camarada" data-restrict="false" class="aligncenter size-full wp-image-846341" src="https://abrilmdemulher.files.wordpress.com/2018/01/giphy-22.gif?w=500&#038;h=300" border="0" alt="" title="Gasparzinho, o Fantasminha Camarada" width="500" height="300" data-portal-copyright="Universal" data-image-caption="" /> <span class="hidden">&#8211;</span></div><p class="caption"><span class="hidden">&#8211;</span>&nbsp;(Universal/Giphy)</p></div>
<p>Muito na bad, Mariana se joga no lago.</p>
<h3>Quinta-feira, 3 de maio &#8211; Uirapuru é solto</h3>
<p>O Motoqueiro Vermelho salva Mariana de se afogar. Ema conta para sua amiga Elisabeta que deu uns beijinhos em Ernesto. Charlotte visita Uirapuru na cadeia. Agora vou contar uma novidade muito incrível que nunca aconteceu nessa novela: Ema e Ernesto começam a discutir. Sim. De novo.</p>
<div class="content-image aligncenter wp-caption" style="max-width: 408px"><div class="image"><img data-image-title="Narcos (GIF)" data-restrict="false" class="aligncenter wp-image-802476" src="https://abrilmdemulher.files.wordpress.com/2017/12/tenor.gif?w=408&#038;h=229" border="0" alt="Narcos (GIF)" title="Narcos (GIF)" width="408" height="229" data-portal-copyright="Reprodução" data-image-caption="" /> <span class="hidden">&#8211;</span></div><p class="caption"><span class="hidden">&#8211;</span>&nbsp;(Reprodução/Netflix)</p></div>
<p>Mariana acorda após o trauma do lago. Uirapuru é libertado da prisão pelo <strong>Lorde Williamson</strong> (<a href="https://mdemulher.abril.com.br/tudo-sobre/tarcisio-meira" target="_blank" rel="noopener">Tarcísio Meira</a>).</p>
<h3>Sexta-feira, 4 de maio &#8211; A família de Ema é expulsa da fazenda</h3>
<p>Williamson tenta dar dinheiro a Uirapuru para ver se ele some dessa novela de uma vez por todas. Darcy aproveita essa proposta do pai e ordena que Uirapuru peça desculpas para Mariana antes de ir embora. Nada mais justo, afinal ele que chateou a garota a ponto dela cogitar se jogar no lago. Ema explica para Ernesto que o beijo dos dois não significou nada.</p>
<div class="content-image aligncenter wp-caption" style="max-width: 357px"><div class="image"><img data-image-title="Gifs para calar os haters" data-restrict="false" class="aligncenter size-full wp-image-115116" src="https://abrilmdemulher.files.wordpress.com/2016/09/gifs-para-calar-os-haters_81.gif?w=357&#038;h=227" border="0" alt="Gifs para calar os haters" title="Gifs para calar os haters" width="357" height="227" data-portal-copyright="Reprodução" data-image-caption="" /> <span class="hidden">&#8211;</span></div><p class="caption"><span class="hidden">&#8211;</span>&nbsp;(Reprodução/Giphy)</p></div>
<p>Elisabeta lê a carta de Darcy e decide se mudar para São Paulo. Como boy lixo é uma praga em qualquer época, Uirapuru convence <strong>Lídia</strong> (Bruna Priphao) a fugir com ele. A família de Ema recebe um oficial de justiça com uma ordem de despejo.</p>
<h3>Sábado, 5 de maio &#8211; Ema pode ficar na fazenda</h3>
<p>Julieta explica que a família dela está falida, e Ernesto conta essa informação para Elisabeta. Todo mundo é despejado da fazenda, mas Julieta permite que Ema continue lá. Charlotte e Darcy descobrem que Lídia fugiu com o boy lixo do Uirapuru. Williamson é o novo dono da fazenda Ouro Verde. <strong>Ofélia</strong> (<a href="https://mdemulher.abril.com.br/tudo-sobre/vera-holtz" target="_blank" rel="noopener">Vera Holtz</a>) descobre que Elisabeta quer se mudar para São Paulo e começa o drama de mãe.</p>
<div class="content-image aligncenter wp-caption" style="max-width: 304px"><div class="image"><img data-image-title="Gifs para calar os haters" data-restrict="false" class="aligncenter size-full wp-image-115103" src="https://abrilmdemulher.files.wordpress.com/2016/09/gifs-para-calar-os-haters_251.gif?w=304&#038;h=270" border="0" alt="Gifs para calar os haters" title="Gifs para calar os haters" width="304" height="270" data-portal-copyright="Reprodução" data-image-caption="" /> <span class="hidden">&#8211;</span></div><p class="caption"><span class="hidden">&#8211;</span>&nbsp;(Reprodução/Giphy)</p></div>
<p>&nbsp;</p>
<div class="widget-news widget-box no-margin no-border"><span class="widget-news-title content-box-title">Veja também</span><ul class="widget-news-list"><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-23-a-28-abril/" rel="bookmark"><img src="https://abrilmdemulher.files.wordpress.com/2018/04/resumo-orgulho-e-paixao-darcy-pede-elisabeta-casamento.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="Resumo da novela Orgulho e Paixão, Darcy e Elisabeta casamento" srcset="https://abrilmdemulher.files.wordpress.com/2018/04/resumo-orgulho-e-paixao-darcy-pede-elisabeta-casamento.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/04/resumo-orgulho-e-paixao-darcy-pede-elisabeta-casamento.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/04/resumo-orgulho-e-paixao-darcy-pede-elisabeta-casamento.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/04/resumo-orgulho-e-paixao-darcy-pede-elisabeta-casamento.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Resumo da novela Orgulho e Paixão, Darcy e Elisabeta casamento" /></a><div class="widget-news-info"><a href="/novelas" class="widget-news-item-category color-theme">Novelas</a><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-23-a-28-abril/" class="">Elisabeta recusa pedido de casamento de Darcy em &#8216;Orgulho e Paixão&#8217;</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">19 abr 2018 - 14h04</span></span></div></li><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-16-a-21-abril/" rel="bookmark"><img src="https://abrilmdemulher.files.wordpress.com/2018/04/orgulo-e-paixao-jane-elisabeta.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="Resumo da novela Orgulho e Paixão Elisabeta e Jane" srcset="https://abrilmdemulher.files.wordpress.com/2018/04/orgulo-e-paixao-jane-elisabeta.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/04/orgulo-e-paixao-jane-elisabeta.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/04/orgulo-e-paixao-jane-elisabeta.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/04/orgulo-e-paixao-jane-elisabeta.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Resumo da novela Orgulho e Paixão Elisabeta e Jane" /></a><div class="widget-news-info"><a href="/novelas" class="widget-news-item-category color-theme">Novelas</a><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-16-a-21-abril/" class="">Elisabeta vai parar no bordel em &#8216;Orgulho e Paixão&#8217;</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">12 abr 2018 - 16h04</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list"></div></li></ul></div>
          </section>

                      <section class="article-tags">
              <span>
                Tudo sobre              </span>
              <a href="https://mdemulher.abril.com.br/tudo-sobre/agatha-moreira/" rel="tag">Agatha Moreira</a><a href="https://mdemulher.abril.com.br/tudo-sobre/anaju-dorigon/" rel="tag">anaju dorigon</a><a href="https://mdemulher.abril.com.br/tudo-sobre/bruno-gissoni/" rel="tag">Bruno Gissoni</a><a href="https://mdemulher.abril.com.br/tudo-sobre/chandelly-braz/" rel="tag">Chandelly Braz</a><a href="https://mdemulher.abril.com.br/tudo-sobre/gabriela-duarte/" rel="tag">Gabriela Duarte</a><a href="https://mdemulher.abril.com.br/tudo-sobre/isabella-santoni/" rel="tag">Isabella Santoni</a><a href="https://mdemulher.abril.com.br/tudo-sobre/leticia-persiles/" rel="tag">Letícia Persiles</a><a href="https://mdemulher.abril.com.br/tudo-sobre/malvino-salvador/" rel="tag">Malvino Salvador</a><a href="https://mdemulher.abril.com.br/tudo-sobre/marcos-pitombo/" rel="tag">Marcos Pitombo</a><a href="https://mdemulher.abril.com.br/tudo-sobre/murilo-rosa/" rel="tag">Murilo Rosa</a><a href="https://mdemulher.abril.com.br/tudo-sobre/nathalia-dill/" rel="tag">Nathália Dill</a><a href="https://mdemulher.abril.com.br/tudo-sobre/orgulho-e-paixao/" rel="tag">Orgulho e Paixão</a><a href="https://mdemulher.abril.com.br/tudo-sobre/resumo-de-novela/" rel="tag">Resumo de novela</a><a href="https://mdemulher.abril.com.br/tudo-sobre/ricardo-tozzi/" rel="tag">Ricardo Tozzi</a><a href="https://mdemulher.abril.com.br/tudo-sobre/rodrigo-simas/" rel="tag">Rodrigo Simas</a><a href="https://mdemulher.abril.com.br/tudo-sobre/tammy-di-calafiori/" rel="tag">Tammy Di Calafiori</a><a href="https://mdemulher.abril.com.br/tudo-sobre/tarcisio-meira/" rel="tag">Tarcísio Meira</a><a href="https://mdemulher.abril.com.br/tudo-sobre/thiago-lacerda/" rel="tag">Thiago Lacerda</a><a href="https://mdemulher.abril.com.br/tudo-sobre/vera-holtz/" rel="tag">Vera Holtz</a>            </section>
                    <section class="share hidden-md hidden-lg">
            
<a href="whatsapp://send?text=Decepcionada com a vida, Mariana se joga em um lago em &#8216;Orgulho e Paixão&#8217; https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-30-a-5-de-maio/?utm_source=whatsapp&utm_medium=social&utm_campaign=barra-compartilhamento via MdeMulher" data-action="share/whatsapp/share" class="whatsapp hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-30-a-5-de-maio/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-30-a-5-de-maio/&amp;text=Decepcionada com a vida, Mariana se joga em um lago em &#8216;Orgulho e Paixão&#8217;&amp;via=mdemulher" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=Decepcionada com a vida, Mariana se joga em um lago em &#8216;Orgulho e Paixão&#8217;&amp;body=Decepcionada com a vida, Mariana se joga em um lago em &#8216;Orgulho e Paixão&#8217; https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-30-a-5-de-maio/?utm_source=email&utm_medium=email&utm_campaign=barra-compartilhamento via MdeMulher" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="https://plus.google.com/share?url=https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-30-a-5-de-maio/" target="_blank" class="hidden-xs hidden-sm hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

<a href="//pinterest.com/pin/create/link/?url=https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-30-a-5-de-maio/&amp;description=Decepcionada com a vida, Mariana se joga em um lago em &#8216;Orgulho e Paixão&#8217;&amp;media=https://abrilmdemulher.files.wordpress.com/2018/04/mariana-orgulho-e-paixao.png?w=680&amp;h=453&amp;crop=1" class="" target="_blank"><i class="icon-pinterest"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
          </section>
          <div class="OUTBRAIN" data-src="https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-30-a-5-de-maio/" data-widget-id="AR_4" data-ob-template="MdeMulher"></div>
                    <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
          <section class="comments">
                          
<div id="comments" class="comments-area empty-comments not-logged">
	<div class="title content-box-title">Comentários</div>

		<div id="respond" class="comment-respond">
		<div class="comment-reply-title" id="reply-title">Deixe um comentário<a rel="nofollow" id="cancel-comment-reply-link" href="/novelas/resumo-orgulho-e-paixao-30-a-5-de-maio/#respond" style="display:none;">Cancelar resposta</a></div>			<form action="https://mdemulher.abril.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
						<input type="hidden" name="comment_post_ID" value="861306" />
	<input type="hidden" name="comment_parent" id="comment_parent" value="0" />
	<input type="hidden" name="comment_accounts_id" id="comment_accounts_id" />
	<input type="hidden" name="comment_accounts_avatar" id="comment_accounts_avatar" />
	<input type="hidden" name="comment_accounts_token" id="comment_accounts_token" />

			<input id="author" name="author" type="hidden" />
		<input id="email" name="email" type="hidden" />
		<div class="login-abril-check">
			<p>Verificando usuário logado ...</p>
		</div>
		<div class="login-abril">
			<p>Para comentar você precisará entrar com seu usuário e senha do <strong>Abril&nbsp;Accounts</strong> ou fazer login através do <strong>Facebook</strong> ou do <strong>Google+</strong></p>
			<p><a href="#" class="btn-abrilid-login bg-theme">Entre</a>
		</div>
		<div class="js-placeholders">
			<p class="logged-in-as">
				<img src="https://0.gravatar.com/avatar/00000000000000000000000000000000?s=30&d=mm" class="avatar avatar-30" width="30" height="30" />
				<span class="logged-text">
					Olá, <a href="#" target="_blank" class="name"></a>
					( <a class="logout" href="#" title="Sair dessa conta">log out</a> )
				</span>
			</p>
			<p class="comment-form-comment">
				<label for="comment">Comentário</label>
				<textarea id="abril-comment" name="abril-comment" cols="45" rows="8" maxlength="65525"
									aria-required="true" required="required"
									placeholder="Insira seu comentário aqui *"></textarea>
			</p>
			<p class="responsibility">* A Abril não detém qualquer responsabilidade sobre os comentários postados abaixo, sendo certo que tais comentários não representam a opinião da Abril. Referidos comentários são de integral e exclusiva responsabilidade dos usuários que escreveram os respectivos comentários.</p>
			<p class="tou ">
				<label>
				  <input type="checkbox" name="tou" class="comments-tou" required="required" />
				  Li e aceito os <a href="http://veja.abril.com.br/complemento/termos-condicoes-site.shtml" target="_blank">termos de uso e política de privacidade</a>
				</label>
			</p>
							<p class="abril-form-submit">
					<button name="submit" type="submit" id="submit" class="submit">Postar <span>comentário</span></button>
				</p>
				<p class="form-submit-reply">
					<button name="submit" type="submit" id="submit" class="reply submit">Responder</button>
				</p>
					</div>
			<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="d75c1f0d65" /><input type="hidden" name="_wp_http_referer" value="/novelas/resumo-orgulho-e-paixao-30-a-5-de-maio/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Digite seu comentário aqui...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Digite seu comentário aqui..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Preencha os seus dados abaixo ou clique em um ícone para log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Convidado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(obrigatório)</span> <span class="nopublish">(Nunca tornar endereço público)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obrigatório)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logotipo do WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Você está comentando utilizando sua conta WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto do Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Você está comentando utilizando sua conta Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagem do Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Você está comentando utilizando sua conta Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto do Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Você está comentando utilizando sua conta Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avise-me sobre novos comentários por email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avise-me sobre novas publicações por email.</label></p></div>




<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c62d89913d" /></p>
<input type="hidden" name="genseq" value="1524778736" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="245"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
                      </section>
                    <div class="ad-sense" data-brand="mdemulher"></div>                  </article>
            </div>
  <div class="col-md-4">
	    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-3" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div class="abril-horoscopo-widget">
	<a class="titulo" href="https://abrilmdemulher.wordpress.com/horoscopo">Horóscopo</a>
	<div class="patrocinio-horoscopo">
		<span class="texto"></span>
		<div class="label" id="abrAD_button1"></div>
	</div>
	<div class="caixa">
		<div class="icone">
			<span class="icone-widget">
				<span class="icone-horoscopo-touro">
					<span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span>
				</span>
			</span>
		</div>
		<div class="infos">
			<span class="nome-signo">
				<span class="nome">Touro</span> <span class="data">– 21/04 a 20/05</span>
			</span>
			<span class="previsao-dia">Previsão para 26 de Abril</span>
			<span class="descricao">A Lua est&aacute; no seu &uacute;ltimo dia de passagem em Virgem, que tal aproveitar para arrumar um...</span>
		</div>
	</div>
	<a href="/horoscopo/signo-touro" class="previsao-completa">Ver previsão completa</a>
	<select class="selecione">
		<option>Selecione um signo</option>
		<option value="aries">Áries</option>
		<option value="touro">Touro</option>
		<option value="gemeos">Gêmeos</option>
		<option value="cancer">Câncer</option>
		<option value="leao">Leão</option>
		<option value="virgem">Virgem</option>
		<option value="libra">Libra</option>
		<option value="escorpiao">Escorpião</option>
		<option value="sagitario">Sagitário</option>
		<option value="capricornio">Capricórnio</option>
		<option value="aquario">Aquário</option>
		<option value="peixes">Peixes</option>
	</select>
</div>
<div id="abril_latest_news_widget-2" class="widget"><div class="widget-news widget-news-container without-border"><span class="widget-news-title content-box-title"><a href="https://mdemulher.abril.com.br">Últimas</a></span><ul class="widget-news-list"><li class="widget-news-item"><a href="https://mdemulher.abril.com.br/novelas/resumo-o-outro-lado-do-paraiso-30-a-5-de-maio/" rel="bookmark" class="last-news-thumb"><img src="https://abrilmdemulher.files.wordpress.com/2018/04/o-outro-lado-do-paraiso-renato-tomaz-sequestro.png?w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/04/o-outro-lado-do-paraiso-renato-tomaz-sequestro.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/04/o-outro-lado-do-paraiso-renato-tomaz-sequestro.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/04/o-outro-lado-do-paraiso-renato-tomaz-sequestro.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/04/o-outro-lado-do-paraiso-renato-tomaz-sequestro.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="Resumo da novela O Outro Lado do Paraíso" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/novelas" class="widget-news-item-category">Novelas</a><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/novelas/resumo-o-outro-lado-do-paraiso-30-a-5-de-maio/" class="">Renato sequestra Tomaz com crueldade em &#8216;O Outro Lado do Paraíso&#8217;</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">26 abr 2018, 18h24</span></span></div></li><li class="widget-news-item"><a href="https://mdemulher.abril.com.br/novelas/resumo-deus-salve-o-rei-30-a-5-de-maio/" rel="bookmark" class="last-news-thumb"><img src="https://abrilmdemulher.files.wordpress.com/2018/04/deus-salve-o-rei-afonso-povo.png?w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/04/deus-salve-o-rei-afonso-povo.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/04/deus-salve-o-rei-afonso-povo.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/04/deus-salve-o-rei-afonso-povo.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/04/deus-salve-o-rei-afonso-povo.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="Resumo da novela Deus Salve o Rei, Afonso" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/novelas" class="widget-news-item-category">Novelas</a><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/novelas/resumo-deus-salve-o-rei-30-a-5-de-maio/" class="">Afonso junta uma galera para derrubar Rodolfo em &#8216;Deus Salve o Rei&#8217;</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">26 abr 2018, 18h18</span></span></div></li><li class="widget-news-item"><a href="https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-30-a-5-de-maio/" rel="bookmark" class="last-news-thumb"><img src="https://abrilmdemulher.files.wordpress.com/2018/04/mariana-orgulho-e-paixao.png?w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/04/mariana-orgulho-e-paixao.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/04/mariana-orgulho-e-paixao.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/04/mariana-orgulho-e-paixao.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/04/mariana-orgulho-e-paixao.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="Resumo da novela Orgulho e Paixão, Mariana" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/novelas" class="widget-news-item-category">Novelas</a><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-30-a-5-de-maio/" class="">Decepcionada com a vida, Mariana se joga em um lago em &#8216;Orgulho e Paixão&#8217;</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">26 abr 2018, 18h11</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list1"></div></li></ul></div></div><div id="outbrain-3" class="widget"><div class="OUTBRAIN hidden-xs hidden-sm" data-src="https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-30-a-5-de-maio/" data-widget-id="SB_2" data-ob-template="MdeMulher"></div>
      <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div><div id="ad_2-3" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="abril_assinatura_full_widget-5" class="widget"><div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
				<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_botaocapa&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_botaocapa_novelas_desktop" target="_blank">
			<img src="https://abrilmdemulher.files.wordpress.com/2017/11/gifmdem_abr_nov.gif" class="magazine-cover" data-pin-nopin="true">
		</a>
			</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Nas Bancas</span>
		<span class="magazine-date">
												</span>
		<div class="magazine-index-container">
			
					</div>

		<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_botaocapa&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_botaocapa_novelas_desktop" class="magazine-subscription" target="_blank">Assine</a>

		
		<span class="magazine-read">
							<span class="magazine-read-text">Leia também no</span>
						<span class="magazine-read-icons">
																										
					<a href="https://www.iba.com.br" class="link">
											<i class="icon-mobile mobile"></i>
											<i class="icon-tablet mobile"></i>
										</a>				
										</span>
		</span>
	</div>
</div></div><div id="abril_popular_posts_widget-3" class="widget"><div class="widget-box without-border"><span class=" content-box-title">Mais vistas</span><div class="widget-popular-posts"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/beleza/ela-sofreu-um-acidente-de-carro-e-assim-descobriu-o-delineador-perfeito/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2018/04/shelby-delineador.jpeg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="shelby delineador kat von d" data-pin-nopin="true" srcset="https://abrilmdemulher.files.wordpress.com/2018/04/shelby-delineador.jpeg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/04/shelby-delineador.jpeg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/04/shelby-delineador.jpeg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/04/shelby-delineador.jpeg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="shelby delineador kat von d" /></a><a href="https://mdemulher.abril.com.br/beleza/ela-sofreu-um-acidente-de-carro-e-assim-descobriu-o-delineador-perfeito/" class="list-item-category">Beleza</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="https://mdemulher.abril.com.br/beleza/ela-sofreu-um-acidente-de-carro-e-assim-descobriu-o-delineador-perfeito/" class="">Ela sofreu um acidente de carro e assim descobriu o delineador perfeito</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/famosos-e-tv/post-machista-de-caio-blat-causa-treta-entre-globais-no-instagram/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2018/04/caio-blat.png?w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="caio blat machismo instagram" data-pin-nopin="true" srcset="https://abrilmdemulher.files.wordpress.com/2018/04/caio-blat.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/04/caio-blat.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/04/caio-blat.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/04/caio-blat.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="caio blat machismo instagram" /></a><a href="https://mdemulher.abril.com.br/famosos-e-tv/post-machista-de-caio-blat-causa-treta-entre-globais-no-instagram/" class="list-item-category">Famosos e TV</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="https://mdemulher.abril.com.br/famosos-e-tv/post-machista-de-caio-blat-causa-treta-entre-globais-no-instagram/" class="">Post machista de Caio Blat causa treta entre globais no Instagram</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/famosos-e-tv/wallis-simpson-familia-real-britanica/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2018/04/wallis-simpson-destaque.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilmdemulher.files.wordpress.com/2018/04/wallis-simpson-destaque.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/04/wallis-simpson-destaque.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/04/wallis-simpson-destaque.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/04/wallis-simpson-destaque.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Wallis Simpson" /></a><a href="https://mdemulher.abril.com.br/famosos-e-tv/wallis-simpson-familia-real-britanica/" class="list-item-category">Famosos e TV</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="https://mdemulher.abril.com.br/famosos-e-tv/wallis-simpson-familia-real-britanica/" class="">Conheça Wallis Simpson: sem ela, William e Harry não seriam príncipes</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/gastronomia/receitas-para-jantar-de-ultima-hora/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2017/08/file-de-peixe-com-especiairias.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilmdemulher.files.wordpress.com/2017/08/file-de-peixe-com-especiairias.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/08/file-de-peixe-com-especiairias.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/08/file-de-peixe-com-especiairias.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/08/file-de-peixe-com-especiairias.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="File de peixe com especiarias" /></a><a href="https://mdemulher.abril.com.br/gastronomia/receitas-para-jantar-de-ultima-hora/" class="list-item-category">Gastronomia</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="https://mdemulher.abril.com.br/gastronomia/receitas-para-jantar-de-ultima-hora/" class="">30 receitas para um jantar de última hora</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/moda/ja-queremos-esse-trico-cropped-maravilhoso-da-patricia-poeta/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2018/04/patricia-poeta3.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Patrícia Poeta" data-pin-nopin="true" srcset="https://abrilmdemulher.files.wordpress.com/2018/04/patricia-poeta3.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/04/patricia-poeta3.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/04/patricia-poeta3.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/04/patricia-poeta3.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Patrícia Poeta" /></a><a href="https://mdemulher.abril.com.br/moda/ja-queremos-esse-trico-cropped-maravilhoso-da-patricia-poeta/" class="list-item-category">Moda</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="https://mdemulher.abril.com.br/moda/ja-queremos-esse-trico-cropped-maravilhoso-da-patricia-poeta/" class="">Já queremos esse tricô cropped maravilhoso da Patrícia Poeta</a></span></div></div></div></div></div></div><div id="ad_3-3" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div><div id="abril_home_latest_videos_widget-10" class="widget"><div class="widget-box manual-highlights sidebar-front-page  border-gallery&quot;"><h2 class="widget-title"><a href="http://www.gotoshop.com.br/loja/moda.aspx?utm_source=sites&#038;utm_medium=vitrine_mdemulher">Loja GoToShop</a></h2><div class="widget-news  gallery slider"><ul class="widget-news-list slides"><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/11115855?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=fev01&#038;utm_content=201802" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/02/bolsa-shopper-ambar.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/02/bolsa-shopper-ambar.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/02/bolsa-shopper-ambar.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/02/bolsa-shopper-ambar.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/02/bolsa-shopper-ambar.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Bolsa Shopper Ambar" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/Moda/AcessoriosdeModa/Bolsas/?Filtro=C1734_C2050_C1908&#038;utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=fev01&#038;utm_content=201802" class="widget-news-item-category">Bolsas</a></a><span><a href="http://produto.gotoshop.com.br/11115855?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=fev01&#038;utm_content=201802" class="">Shopper Ambar - 10x R$ 34,99</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/10581670?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=fev01&#038;utm_content=201802" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/02/solar-expertise-facial-toque-limpo-com-cor-fps-70.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/02/solar-expertise-facial-toque-limpo-com-cor-fps-70.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/02/solar-expertise-facial-toque-limpo-com-cor-fps-70.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/02/solar-expertise-facial-toque-limpo-com-cor-fps-70.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/02/solar-expertise-facial-toque-limpo-com-cor-fps-70.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Solar Expertise Facial Toque Limpo com Cor FPS 70" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/Perfumaria/CorpoBanho/ProtetorSolar/?Filtro=C1886_C441_C1962&#038;utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=fev01&#038;utm_content=201802" class="widget-news-item-category">Protetor Solar</a></a><span><a href="http://produto.gotoshop.com.br/10581670?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=fev01&#038;utm_content=201802" class="">L&#039;Oréal FPS 70 - 3x R$ 16,63</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/8407426?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=fev01&#038;utm_content=201802" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/02/base.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/02/base.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/02/base.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/02/base.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/02/base.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Skin Illusion FPS10 Clarins" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/Perfumaria/Maquiagem/base/?Filtro=C1886_C467_C3128&#038;utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=fev01&#038;utm_content=201802" class="widget-news-item-category">Base</a></a><span><a href="http://produto.gotoshop.com.br/8407426?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=fev01&#038;utm_content=201802" class="">Skin Illusion - 10x R$ 26,90</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/12409564?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=fev01&#038;utm_content=201802" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/02/maic3b4.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/02/maic3b4.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/02/maic3b4.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/02/maic3b4.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/02/maic3b4.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Maiô Blue Man Hip Hop Folhagem" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="http://www.gotoshop.com.br/Moda/ModaPraia/Maios/?Filtro=C1734_C733_C1983&#038;utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=fev01&#038;utm_content=201802" class="widget-news-item-category">Maiôs</a></a><span><a href="http://produto.gotoshop.com.br/12409564?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=fev01&#038;utm_content=201802" class="">Blue Man - 10x R$ 25,00</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/9412923?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=fev01&#038;utm_content=201802" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/02/tratamento-anti-idade-vichy-neovadiol.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/02/tratamento-anti-idade-vichy-neovadiol.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/02/tratamento-anti-idade-vichy-neovadiol.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/02/tratamento-anti-idade-vichy-neovadiol.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/02/tratamento-anti-idade-vichy-neovadiol.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Tratamento Anti-Idade Vichy Neovadiol" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://www.gotoshop.com.br/Perfumaria/Tratamento/Facial/?Filtro=C1886_C1929_C1965&#038;utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=fev01&#038;utm_content=201802" class="widget-news-item-category">Tratamento Facial</a></a><span><a href="http://produto.gotoshop.com.br/9412923?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=fev01&#038;utm_content=201802" class="">Vichy Neovadiol - 10x R$ 25,50</a></span></div></li></ul></div></div></div>            </div>
                    </div>
    </aside>
</div></div>
</div>
            <section class="sidebar-above-footer">
            <div id="abril_barra_assine_widget-2" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="http://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_mdm_barrasites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_barrasites_novelas_desktop" target="_blank">AssineAbril.com</a></span></div>

	<div class="row assine-abril-container">
					<div class="col-md-2 col-xs-6 claudia">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG2Q&#038;form.item%5B0%5D.codProjeto=3635&#038;form.item%5B0%5D.qtdEdicoesVigencia=24&#038;origem=sr_mdm_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_claudia_novelas_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg" class="img-responsive m-x-auto" alt="Claudia" data-pin-nopin="true">
						</a>
													<div class="name">Claudia</div>
				<div class="promo">Promoção Relâmpago! + de 50% de Desconto  Por 12x R$19,04</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG2Q&#038;form.item%5B0%5D.codProjeto=3635&#038;form.item%5B0%5D.qtdEdicoesVigencia=24&#038;origem=sr_mdm_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_claudia_novelas_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6 cosmopolitan">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG13&#038;form.item%5B0%5D.codProjeto=3436&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_mdm_ba_cosmopolitan&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_cosmopolitan" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_nova.jpg" class="img-responsive m-x-auto" alt="Cosmopolitan" data-pin-nopin="true">
						</a>
													<div class="name">Cosmopolitan</div>
				<div class="promo">Assine e Ganhe 25% de Desconto Por 8x R$ 33,75</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG13&#038;form.item%5B0%5D.codProjeto=3436&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_mdm_ba_cosmopolitan&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_cosmopolitan" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6 boa-forma">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG2Q&#038;form.item%5B0%5D.codProjeto=3631&#038;form.item%5B0%5D.qtdEdicoesVigencia=24&#038;origem=sr_mdm_ba_boaforma&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_boaforma_novelas_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_boaforma.jpg" class="img-responsive m-x-auto" alt="Boa Forma" data-pin-nopin="true">
						</a>
													<div class="name">Boa Forma</div>
				<div class="promo">Promoção Relâmpago! + de 50% de Desconto  Por 12x R$16,80</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG2Q&#038;form.item%5B0%5D.codProjeto=3631&#038;form.item%5B0%5D.qtdEdicoesVigencia=24&#038;origem=sr_mdm_ba_boaforma&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_boaforma_novelas_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6 saude">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG2Q&#038;form.item%5B0%5D.codProjeto=3858&#038;form.item%5B0%5D.qtdEdicoesVigencia=26&#038;origem=sr_mdm_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_saude_novelas_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_saude.jpg" class="img-responsive m-x-auto" alt="Saúde" data-pin-nopin="true">
						</a>
													<div class="name">Saúde</div>
				<div class="promo">Promoção Relâmpago! + de 50% de Desconto  Por 12x R$18,20</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG2Q&#038;form.item%5B0%5D.codProjeto=3858&#038;form.item%5B0%5D.qtdEdicoesVigencia=26&#038;origem=sr_mdm_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_saude_novelas_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6 veja">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG13&#038;form.item%5B0%5D.codProjeto=3466&#038;form.item%5B0%5D.qtdEdicoesVigencia=78&#038;origem=sr_mdm_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_veja_novelas_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" class="img-responsive m-x-auto" alt="Veja" data-pin-nopin="true">
						</a>
													<div class="name">Veja</div>
				<div class="promo">Assine e Ganhe + 6 Meses Grátis Por 12x R$ 77,32</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG13&#038;form.item%5B0%5D.codProjeto=3466&#038;form.item%5B0%5D.qtdEdicoesVigencia=78&#038;origem=sr_mdm_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_veja_novelas_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6 arquitetura">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG2Q&#038;form.item%5B0%5D.codProjeto=3629&#038;form.item%5B0%5D.qtdEdicoesVigencia=24&#038;origem=sr_mdm_ba_arquitetura&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_arquitetura_novelas_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_arquitetura.jpg" class="img-responsive m-x-auto" alt="Arquitetura" data-pin-nopin="true">
						</a>
													<div class="name">Arquitetura</div>
				<div class="promo">Promoção&nbsp;Relâmpago! +&nbsp;de&nbsp;50%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$17,92</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG2Q&#038;form.item%5B0%5D.codProjeto=3629&#038;form.item%5B0%5D.qtdEdicoesVigencia=24&#038;origem=sr_mdm_ba_arquitetura&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_arquitetura_novelas_desktop" class="button" target="_blank">Assine</a>
							</div>
			</div>

	
	<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li><a href="http://www.assinegobox.com.br/?utm_campaign=se_mdemulher_rodape&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoBox</a></li>
			<li><a href="http://www.gotoshop.com.br/?utm_campaign=se_mdemulher_rodape&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoToShop</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se_mdemulher_botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>

</div><!-- .assine-abril -->
</div>        </section>
    
  
  <footer class="footer" id="footer">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="wrapper-referrers">
          <div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="referrers"><li id="menu-item-770486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-770486"><a target="_blank" href="https://arquiteturaeconstrucao.abril.com.br/">Arquitetura e Construção</a></li>
<li id="menu-item-769942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769942"><a target="_blank" href="https://bebe.abril.com.br/">Bebê.com</a></li>
<li id="menu-item-769943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769943"><a target="_blank" href="https://boaforma.abril.com.br/">Boa Forma</a></li>
<li id="menu-item-769944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769944"><a target="_blank" href="https://capricho.abril.com.br/">Capricho</a></li>
<li id="menu-item-769945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769945"><a target="_blank" href="https://casa.abril.com.br/">CASA.com</a></li>
<li id="menu-item-769946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769946"><a target="_blank" href="https://casaclaudia.abril.com.br/">CASA Claudia</a></li>
<li id="menu-item-769947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769947"><a target="_blank" href="https://casacor.abril.com.br/">CASACOR</a></li>
<li id="menu-item-769948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769948"><a target="_blank" href="https://claudia.abril.com.br/">Claudia</a></li>
<li id="menu-item-769949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769949"><a target="_blank" href="https://cosmopolitan.abril.com.br/">Cosmopolitan</a></li>
<li id="menu-item-769950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769950"><a target="_blank" href="https://elle.abril.com.br/">Elle</a></li>
<li id="menu-item-769952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769952"><a target="_blank" href="https://exame.abril.com.br/">EXAME.com</a></li>
<li id="menu-item-769953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769953"><a target="_blank" href="https://guiadoestudante.abril.com.br/">Guia do Estudante</a></li>
<li id="menu-item-770487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-770487"><a target="_blank" href="https://minhacasa.abril.com.br/">Minha Casa</a></li>
<li id="menu-item-769954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769954"><a target="_blank" href="https://mundoestranho.abril.com.br/">Mundo Estranho</a></li>
<li id="menu-item-769955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769955"><a target="_blank" href="https://veja.abril.com.br/placar/">Placar</a></li>
<li id="menu-item-769956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769956"><a target="_blank" href="https://quatrorodas.abril.com.br/">Quatro Rodas</a></li>
<li id="menu-item-769957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769957"><a target="_blank" href="https://saude.abril.com.br/">Saúde</a></li>
<li id="menu-item-769958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769958"><a target="_blank" href="https://super.abril.com.br/">Superinteressante</a></li>
<li id="menu-item-769959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769959"><a target="_blank" href="https://veja.abril.com.br/">VEJA.com</a></li>
<li id="menu-item-769960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769960"><a target="_blank" href="https://vejario.abril.com.br/">VEJA Rio</a></li>
<li id="menu-item-769961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769961"><a target="_blank" href="https://vejasp.abril.com.br/">VEJA São Paulo</a></li>
<li id="menu-item-769962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769962"><a target="_blank" href="https://viagemeturismo.abril.com.br/">Viagem e Turismo</a></li>
<li id="menu-item-769963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769963"><a target="_blank" href="https://vip.abril.com.br/">VIP</a></li>
</ul></div>
                    <ul class="custom-columns">
            <li class>
              <!-- <a href="/fale-conosco">Fale conosco</a>
              <a href="/termos-de-uso">Termos de Uso</a>
              <a href="#">FAQ</a> -->
              <li id="menu-item-781547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-781547"><a href="https://mdemulher.abril.com.br/horoscopo">Horóscopo do dia</a></li>
<li id="menu-item-769964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-769964"><a href="https://mdemulher.abril.com.br/como-desativar-adblock/">Como desativar o AdBlock</a></li>
<li id="menu-item-769965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-769965"><a href="https://mdemulher.abril.com.br/celular/">No Seu Celular</a></li>
            </li>
          </ul>
          
                    <ul class="social-columns">
            <li>
              <span>SIGA</span>
            </li>
            <li id="menu-item-112048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112048"><a href="https://www.facebook.com/MdeMulher"><i class=""></i>Facebook</a></li>
<li id="menu-item-112049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112049"><a href="https://twitter.com/mdemulher"><i class=""></i>Twitter</a></li>
<li id="menu-item-112050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112050"><a href="https://www.instagram.com/mdemulher/"><i class=""></i>Instagram</a></li>
                      </ul>
          </div>
          <div class="abril-logo">
            <a href="http://www.abril.com.br" target="_blank"><img src="https://s2.wp.com/wp-content/themes/vip/abril-master/inc/images/logo-grupo-abril.png"></a>
          </div>
          <div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
          <div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
          <div class="wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=mdemulher.abril.com.br" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
        </div>
      </div>
    </div>
  </footer>
      <div id="abrAD_dhtml"></div>
    <!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201817y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Adicione suas ideias aqui... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar em</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblogar Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="114409587" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://mdemulher.abril.com.br" />
				<input type="hidden" id="carousel-reblog-blog-title" value="MdeMulher" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="9dcbffdf17" /><input type="hidden" name="_wp_http_referer" value="/novelas/resumo-orgulho-e-paixao-30-a-5-de-maio/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/_static/??/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534j&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Carregando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVy0EOQDAQheELqVGCWIizUBNabZVRHB+xYSOx/d/7YHNMjHZBu4AiaHGVAt0eKgrgMRnPnPadtARaDkgwefTY17bVOH+cxWjMmdiN1KUboE06/INe4YSVKXnKC57HSRapAyLtR9U='></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydz8EOwiAQBNAfkq4Ya7wYv4WWtS7CdoWl1b+XxKsXe5tM8pIZWMWMMyuyQqpGYp2IC+hKqpjNEN34GCh7I4TAuGBG9sRTF8oO/rHy2+kdExZYSMANmaJJrjQMoXVNzC09K+Z3l4g3WyeCLm/mt4ivEsm3T98V13Sxx5Pd2/7cH8IHrvN42w=='></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/lazysizes.js?m=1462552707h&#038;ver=4.9.5' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe.min.js?m=1488991108h&#038;ver=4.9.5' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe-ui-default.min.js?m=1488991108h&#038;ver=4.9.5' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/mustache.min.js?m=1488991108h&#038;ver=4.9.5' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-player.js?m=1508803731h&#038;ver=4.9.5' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-player-vars.js?m=1508936703h&#038;ver=4.9.5' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-sambatech.js?m=1508803731h&#038;ver=4.9.5' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var abrilAnuncio = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/application.min.js?m=1518624403h&#038;ver=4.9.5' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.lazysizes.min.js?m=1461015852h&#038;ver=4.9.5' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.magnific-popup.min.js?m=1462552707h&#038;ver=4.9.5' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/gallery.min.js?m=1507643322h&#038;ver=4.9.5' defer></script>
<script type='text/javascript' src='//static.chartbeat.com/js/chartbeat_mab.js?ver=4.9.5' defer></script>
<script type='text/javascript' src='//static.chartbeat.com/js/chartbeat.js?ver=4.9.5' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chartbeat_params = {"uid":"56007","domain":"mdemulher.abril.com.br","categories":"Novelas","post_author":"F\u00e1bio Garcia","type":"Mat\u00e9ria"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/themes/vip/abril-master/js/chartbeat-config.js,/wp-includes/js/comment-reply.min.js?m=1519320508j'></script>
<script type='text/javascript' src='//d3r7h55ola878c.cloudfront.net/btn/1.0.6/btn.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data_boomtrain = {"debug_boomtrain":"false","name_apikey_boomtrain":"abril-mdemulher","apikey_boomtrain":"f321ded7a24a0bc1467f2da43c014551","signupParams_boomtrain":"mdemulher_newsletter","param_lightbox_boomtrain":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"114409587","siteName":"MdeMulher","siteURL":"https:\/\/mdemulher.abril.com.br","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/63de328d15cc082b46305159b82b61c4?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/abril-mdemulher","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/abrilmdemulher.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmdemulher.abril.com.br%2Fnovelas%2Fresumo-orgulho-e-paixao-30-a-5-de-maio%2F","themeURL":"","xhrURL":"https:\/\/mdemulher.abril.com.br\/wp-admin\/admin-ajax.php","nonce":"88bb6153b0","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ab60a5149d\" \/>","referer":"https:\/\/mdemulher.abril.com.br\/novelas\/resumo-orgulho-e-paixao-30-a-5-de-maio\/","canFollow":"1","feedID":"55666418","statusMessage":"","customizeLink":"https:\/\/abrilmdemulher.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fabrilmdemulher.wordpress.com%2Fnovelas%2Fresumo-orgulho-e-paixao-30-a-5-de-maio%2F","postID":"861306","shortlink":"https:\/\/abr.ai\/2I0vMIV","canEditPost":"","editLink":"https:\/\/abrilmdemulher.wordpress.com\/wp-admin\/post.php?post=861306&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/861306\/mdemulher.abril.com.br","i18n":{"view":"Exibir site","follow":"Seguir","following":"Seguindo","edit":"Editar","login":"Fazer login","signup":"Registre-se","customize":"Personalizar","report":"Denunciar este conte\u00fado","themeInfo":"Obtenha o tema: Abril Child Theme - M de Mulher","shortlink":"Copiar link curto","copied":"Copiado","followedText":"Novos posts deste site ser\u00e3o exibidos agora em seu <a href=\"https:\/\/wordpress.com\/\">Leitor<\/a>","foldBar":"Esconder esta barra","unfoldBar":"Mostrar esta barra","editSubs":"Gerenciar assinaturas","viewReader":"Visualizar site no Leitor","viewReadPost":"Ver post no Leitor","subscribe":"Cadastre-me","enterEmail":"Insira seu endere\u00e7o de email","followers":"Junte-se a 1.328 outros seguidores","alreadyUser":"J\u00e1 tem uma conta do WordPress.com? <a href=\"https:\/\/abrilmdemulher.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmdemulher.abril.com.br%2Fnovelas%2Fresumo-orgulho-e-paixao-30-a-5-de-maio%2F\">Fa\u00e7a login agora.<\/a>","stats":"Estat\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/mdemulher.abril.com.br\/wp-admin\/admin-ajax.php","nonce":"de5a1e2082","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de email para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/abrilmdemulher.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmdemulher.abril.com.br%2Fnovelas%2Fresumo-orgulho-e-paixao-30-a-5-de-maio%2F","blog_id":"114409587","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblogar","reblogged":"Re-blogado","reblog_add_thoughts":"Adicione suas ideias aqui... (opcional)","reblogging":"Reblogando...","post_reblog":"Post Reblog","stats_query_args":"blog=114409587&v=wpcom&tz=-3&user_id=0&subd=abrilmdemulher","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytUdtOwzAM/SEywy5Ie0B8yuSm6XCW25ykVfl60l1KgVExiYcotuVzsQ50QUjvknIJ0puyKkJLAbBiMsJiTIpBRygrDe3jrvLeJkZyC1uejg8wwdssgsl7chGWYmDRJzKBDk2fSMYZANaFUFTIcBYtlfCtYqa6WBpndzIUq/IwKysTeTeAxuq6TU6aPIiXK2L4vHY618esuL98i+nWDS2J7HNUBrRKofgS18GcvwNFq5JYLR5hV5Sh8Wy/7//IbUSfO/Z1Tv5kWGHs30uGt+Kbib9VrvYMsaOg+E/Y3y18nfwbkWjIJL6fkND5CdvQioB9h8ZcDn21L0+b5fp5u92s1voDd2Ey9w=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'114409587','blog_tz':'-3','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'114409587','v':'wpcom','tz':'-3','user_id':'0','post':'861306','subd':'abrilmdemulher'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=114409587&v=wpcomvt&tz=-3&user_id=0&post=861306&subd=abrilmdemulher&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWoxUDFHXTZrOCZ2WHZdNmQ2MyYzR3dyenMmTlNaSVBHYlVCTVNiTWhQaGl4d1d2cmh3X2wrPWFkcGk3JV1OVnh+RXAmaFtfZStQZlQuWEI9bTNTLUhobFg0Z2VoRHArV3w3Y0tLcDlMd3pMQXRXZ1c4c0psRy1yNWJMeTVbVGQvbDRjP1ZHK05+ZFJTRyxXeG8tNVZEJmw3LlM9LTRdb0ZadV9vNSwweC5ab1RWbWwybGF1ZUJYUlNBdWRDXVJIWl0s'}]);
_stq.push([ 'clickTrackerInit', '114409587', '861306' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "mdemulher_area=Novelas;editorias=Novelas;tags=Agatha Moreira, anaju dorigon, Bruno Gissoni, Chandelly Braz, Gabriela Duarte, Isabella Santoni, Let\u00edcia Persiles, Malvino Salvador, Marcos Pitombo, Murilo Rosa, Nath\u00e1lia Dill, Orgulho e Paix\u00e3o, Resumo de novela, Ricardo Tozzi, Rodrigo Simas, Tammy Di Calafiori, Tarc\u00edsio Meira, Thiago Lacerda, Vera Holtz",
            "abrAdsArea": "mdemulher\/novelas"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master.json";
        }
    </script>
        <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/prebid.min.js"></script>
    <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/abrad.min.js?v=7.12.4"></script>
</body>
</html>
<!--
	generated in 0.378 seconds
	139518 bytes batcached for 300 seconds
-->
