<!DOCTYPE html>
<html lang="pt-BR" class="mdemulher">
  <head>
    <meta name="google-site-verification" content="hqJOxrz_ADAFI7mM5gauCYC-MD5boYtMSH26NZBTn2k" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<link rel="dns-prefetch" href="//ads.rubiconproject.com">
<link rel="dns-prefetch" href="//optimized-by.rubiconproject.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.assine.abril.com.br">
<link rel="dns-prefetch" href="//r-login.wordpress.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//px.moatads.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//ib.adnxs.com">
<link rel="dns-prefetch" href="//static.criteo.net">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
<title>Resumo da novela: Lady Margareth reúne vilões para fazer maldade em ‘Orgulho e Paixão’ | MdeMulher</title>
<meta name="description" content="Resumo da novela &#039;Orgulho e Paixão&#039; de 6 a 11 de agosto. Vilã que é vilã não ataca sozinha, então Lady Margareth sai atrás de alianças.">
<meta property="og:type" content="article">
<meta property="og:site_name" content="MdeMulher">
<meta property="og:url" content="https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-6-a-11-agosto/">
<meta property="og:title" content="Lady Margareth reúne vilões para fazer maldade em ‘Orgulho e Paixão’">
<meta property="og:description" content="Resumo da novela &#039;Orgulho e Paixão&#039; de 6 a 11 de agosto. Vilã que é vilã não ataca sozinha, então Lady Margareth sai atrás de alianças.">
<meta property="og:image" content="https://abrilmdemulher.files.wordpress.com/2018/08/orgulho-e-paixao-lady-margareth-vila.png?w=680&h=453&crop=1">
<meta property="bt:id" content="874741">
<meta property="bt:pubDate" content="2018-08-02T16:43:14-0300">
<meta property="bt:modDate" content="2018-08-02T16:43:14-0300">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="Agatha Moreira, Alessandra Negrini, Bruno Gissoni, Chandelly Braz, Christine Fernandes, Gabriela Duarte, Isabella Santoni, Joaquim Lopes, Juliano Laham, Malvino Salvador, Marcelo Faria, Maurício Destri, Natália do Vale, Nathália Dill, Novelas, Orgulho e Paixão, Pâmela Tomé, Resumo de novela, Ricardo Tozzi, Rodrigo Simas, Thiago Lacerda">
<meta property="bt:category" content="Novelas">
<meta name="twitter:site" content="@mdemulher">
<meta name="twitter:title" content="Lady Margareth reúne vilões para fazer maldade em ‘Orgulho e Paixão’">
<meta name="twitter:description" content="Resumo da novela &#039;Orgulho e Paixão&#039; de 6 a 11 de agosto. Vilã que é vilã não ataca sozinha, então Lady Margareth sai atrás de alianças.">
<meta name="twitter:image" content="https://abrilmdemulher.files.wordpress.com/2018/08/orgulho-e-paixao-lady-margareth-vila.png?w=680&h=453&crop=1">
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="235263107772">
<meta property="fb:pages" content="235263107772">
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//static.chartbeat.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//abrilmdemulher.wordpress.com' />
<link href="https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-6-a-11-agosto/" rel="canonical" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5L3XPG');</script>
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-6-a-11-agosto/"},"headline":"Lady Margareth reúne vilões para fazer maldade em &#8216;Orgulho e Paixão&#8217;","image":{"@type":"ImageObject","url":"https://abrilmdemulher.files.wordpress.com/2018/08/orgulho-e-paixao-lady-margareth-vila.png?w=1024","height":575,"width":1024},"datePublished":"2018-08-02T16:43:14-0300","dateModified":"2018-08-02T16:43:14-0300","author":[{"@type":"Person","name":"Fábio Garcia"}],"publisher":{"@type":"Organization","name":"MdeMulher","logo":{"@type":"ImageObject","url":"https://abrilmdemulher.files.wordpress.com/2016/09/mdemulher-schema.png?w=353","width":353,"height":60}},"description":"Resumo da novela 'Orgulho e Paixão' de 6 a 11 de agosto. Vilã que é vilã não ataca sozinha, então Lady Margareth sai atrás de alianças.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".article"}}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJytVNF22yAM/aFRunXNnnb2KTsyVmw1gDiA46ZfP2GnqZ16Xtz1TQLdiySupPugDPuMPmvXqWC7hnzSfTDsVHJk8XTl3ZmUvuhlmKUDJv2EOYA5qMF7F55bdBJ0pKChimQv4NEDPtKRtaA0sCr2fzD0VDeY1ZlIhchNBAcGNpO2HDkZDufM5mf/JnM1us62GDV5cw1Xe4G9I1UkbNv7t5So4Vhq/iCjdK3uMqeBECGdXpjdnSN/Q9mQstRcgEf0NUedegoYb0OvpDE/2krVdAQ1iqZDhMUzFThllU8BJ6/NIm6uPeWTxS0CKQ+udGkybfKtqEo+kEuEw5oArRD7vAZzYfeKKmYro7o61OP0V1WImKQzER11To0VrKfnSirjGhjKmp2MUNKec9FluhhbfzPjc1Z9hCAtWzhSm39gM2CeT0SDlGEq1D3ZLGN5ubpZPVebrRZFaFlgL+wVpMSGIGOSfvqDqjqy9Vk/ALb6XUEis33aCfy4OwZrVRjDdhW1ljysGn9x6nx8d13vwvGppd17vvrkXTSpskFWlg1kYj9z1N4CxTVoxMpyI2YzPPvmbso2QCNXEGU6PkPHk/zAlDoqiG/W3/jb77qxXIEtAb/cz6+PD98edrvH+x9PfwAR9CI0?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900|Material+Icons|Mukta+Vaani:800|Lato' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytk1FOwzAMhi9EVk1oq3hAnCVLvdYliYPttMDpyaQyNlFtFFWKlNj+/dlKnGpMBqPzuQGp+rLeMvDHtG16eahuCUzAlq3CJmD8FjuKClFP2kAH9GCyANu2+AroSDO6RKIBRIpoJnrdEsYBYbwr60GTda+GQfDzF1U7KPWqAVNlD4zeJJ9bjDJZlgYc6AS9tBdCFN7VjGxTAp5xGXGMSRdCO2ISR+miubNrRZQJ1GRPJjEMKJZKJCy9xL/wBaMVZbRrso/otZzvIkMDIfuuvM41nMEBqpUf9kQ8R9ZBN/8ClkwZsQzQ3J+7nVfmzqOzinRKfAnP2922fnrc17u6/wI7CYcb'></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1533223618h&#038;action=js&#038;host=mdemulher.abril.com.br&#038;id=114409587&#038;t=1533242206&#038;back=https%3A%2F%2Fmdemulher.abril.com.br%2Fnovelas%2Fresumo-orgulho-e-paixao-6-a-11-agosto%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var id_piano_analytics = [""];
var piano_brand = ["mdemulher"];
var label_piano_analytics = [""];
var piano_is_sandbox_or_product = ["production"];
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/themes/vip/abril-plugins/abril-piano/js/piano.js?m=1531760323h'></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=4.9.8-RC3-43547'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var abril_horoscopo_js_object = "https:\/\/abrilmdemulher.wordpress.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNjUsOwjAMRC9EalI+O8RZSmsljpLYikNz/RboBpAQi1mMPM8PmpiRc8VcoXpMqDCTwHArFI3Eu6OsW/NcWEcW/uym0eSwQvhabpcu6A5+idKgFQu8+16sQmV5xHhyPq55inQsJH8/XoEZ88QFtJFg6RLllb2miz3Zw3nf22MfFmhQY+Q='></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmdemulher.abril.com.br%2Fnovelas%2Fresumo-orgulho-e-paixao-6-a-11-agosto%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmdemulher.abril.com.br%2Fnovelas%2Fresumo-orgulho-e-paixao-6-a-11-agosto%2F&amp;for=wpcom-auto-discovery" /><link rel="search" type="application/opensearchdescription+xml" href="https://mdemulher.abril.com.br/osd.xml" title="MdeMulher" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="235263107772" />
			<script type="text/javascript" async defer   data-pin-hover="true" src="https://s2.wp.com/wp-content/themes/vip/abril-master/plugins/abril-admin/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="MdeMulher" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Moda, beleza, estilo de vida, famosos, amor e sexo e tudo o que interessa no melhor portal feminino da América Latina" /><meta name="msapplication-task" content="name=Assinar;action-uri=https://mdemulher.abril.com.br/feed/;icon-uri=https://abrilmdemulher.files.wordpress.com/2018/06/cropped-m-de-mulher.png?w=16" /><link rel="amphtml" href="https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-6-a-11-agosto/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://abrilmdemulher.files.wordpress.com/2018/06/cropped-m-de-mulher.png?w=32" sizes="32x32" />
<link rel="icon" href="https://abrilmdemulher.files.wordpress.com/2018/06/cropped-m-de-mulher.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://abrilmdemulher.files.wordpress.com/2018/06/cropped-m-de-mulher.png?w=180" />
<meta name="msapplication-TileImage" content="https://abrilmdemulher.files.wordpress.com/2018/06/cropped-m-de-mulher.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=7K39V&#038;cscache=6&#038;csrev=56" />
		      </head>
  <body class="post-template-default single single-post postid-874741 single-format-standard mp6 customizer-styles-applied novelas highlander-enabled highlander-light">
                  <!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["Agatha Moreira","Alessandra Negrini","Bruno Gissoni","Chandelly Braz","Christine Fernandes","Gabriela Duarte","Isabella Santoni","Joaquim Lopes","Juliano Laham","Malvino Salvador","Marcelo Faria","Maurício Destri","Natália do Vale","Nathália Dill","Novelas","Orgulho e Paixão","Pâmela Tomé","Resumo de novela","Ricardo Tozzi","Rodrigo Simas","Thiago Lacerda"],"editoria":["Novelas"],"programa":"","oferecimento":"","campanha-publicitaria":"","nome-blog":"","tipo-pagina":"Matéria","status-pagina":"Publicada","data-publicacao":"02/08/2018","hora-publicacao":"16:43","data-atualizacao":"02/08/2018","hora-atualizacao":"16:43","autor":["Fábio Garcia"],"editor":"Ligia Helena"};
</script>
<!-- Fim do Objeto de dados -->        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5L3XPG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      
      <div id="abrAD_wallpaper" class="WallPaperAd"></div>

              <header class="header">
      <div class="container">
        <nav class="nav">
          <ul>
            <li class="fullwidth">
              <div class="account">
                <div data-abrilid-product="M_DE_MULHER" class="abril-id-container"></div>
              </div>
            </li>
            
                          <li>
                <a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_menu&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_menu_novelas_desktop" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
              </li>
                                        <li class="hidden-md hidden-lg">
    <ul class="menu hot-topics">
      <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
      <li id="menu-item-854417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-854417"><a href="https://mdemulher.abril.com.br/tudo-sobre/autocuidado/">Autocuidado</a></li>
<li id="menu-item-792777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-792777"><a target="_blank" href="https://mdemulher.abril.com.br/horoscopo/">Horóscopo</a></li>
<li id="menu-item-790173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-790173"><a href="https://www.assinegobox.com.br/?utm_source=Menu%20M%20de%20Mulher">Clube de Assinaturas</a></li>
<li id="menu-item-112042" class="menu-item menu-item-type-post_type_archive menu-item-object-receitas menu-item-112042"><a href="https://mdemulher.abril.com.br/receitas/">Receitas</a></li>
    </ul>
  </li>
  <li>
    <ul class="menu main">
      <li id="menu-item-112029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112029"><a href="https://mdemulher.abril.com.br/./beleza/">Beleza</a></li>
<li id="menu-item-112030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112030"><a href="https://mdemulher.abril.com.br/./moda/">Moda</a></li>
<li id="menu-item-112031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112031"><a href="https://mdemulher.abril.com.br/./dieta/">Dieta</a></li>
<li id="menu-item-112032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112032"><a href="https://mdemulher.abril.com.br/./estilo-de-vida/">Estilo de Vida</a></li>
<li id="menu-item-112033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112033"><a href="https://mdemulher.abril.com.br/./cultura/">Cultura</a></li>
<li id="menu-item-798744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798744"><a href="https://mdemulher.abril.com.br/casa/">Casa</a></li>
<li id="menu-item-112034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112034"><a href="https://mdemulher.abril.com.br/./famosos-e-tv/">Famosos e TV</a></li>
<li id="menu-item-112035" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-112035"><a href="https://mdemulher.abril.com.br/videos/">Vídeos</a></li>
<li id="menu-item-781549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-781549"><a href="https://mdemulher.abril.com.br/horoscopo/">Horóscopo do dia</a></li>
<li id="menu-item-112036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112036"><a href="https://mdemulher.abril.com.br/./cabelos/">Cabelos</a></li>
<li id="menu-item-112037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112037"><a href="https://mdemulher.abril.com.br/./amor-e-sexo/">Amor e Sexo</a></li>
<li id="menu-item-112038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112038"><a href="https://mdemulher.abril.com.br/./familia/">Família</a></li>
<li id="menu-item-782124" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-782124"><a href="https://mdemulher.abril.com.br/./novelas/">Novelas</a></li>
<li id="menu-item-112040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112040"><a href="https://mdemulher.abril.com.br/./saude/">Saúde</a></li>
<li id="menu-item-112041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112041"><a href="https://mdemulher.abril.com.br/./carreira/">Carreira</a></li>
<li id="menu-item-766917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-766917"><a href="https://mdemulher.abril.com.br/blog">Blogs</a></li>
    </ul>
  </li>
<li>
  <ul class="menu static">
    <li><a href="https://mdemulher.abril.com.br/expediente">Expediente</a></li>
    <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
    <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
    <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
    <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
    <li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
    <li><a href="http://www.assinegobox.com.br/?utm_campaign=se_mdemulher_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoBox</a></li>
    <li><a href="http://www.gotoshop.com.br/?utm_campaign=se_mdemulher_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoToShop</a></li>
    <li><a href="https://www.goread.com.br/?utm_campaign=se_mdemulher_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
    <li><a href="https://mdemulher.abril.com.br/fale-conosco">Fale conosco</a></li>
    <li><a href="https://mdemulher.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
    <li><a href="https://mdemulher.abril.com.br/termos-de-uso">Termos de uso</a></li>
  </ul>
</li>
  <li>
    <ul class="social">
      <li id="menu-item-112048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112048"><a href="https://www.facebook.com/MdeMulher"><i class=""></i>Facebook</a></li>
<li id="menu-item-112049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112049"><a href="https://twitter.com/mdemulher"><i class=""></i>Twitter</a></li>
<li id="menu-item-112050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112050"><a href="https://www.instagram.com/mdemulher/"><i class=""></i>Instagram</a></li>
    </ul>
  </li>
<!--li>
  <a href="#" class="btn-newsletter">Receba a newsletter</a>
</li-->
                      </ul>
                    <i class="material-icons">menu</i>
                  </nav>

          <a href="https://mdemulher.abril.com.br" class="brand">
    <svg width="227px" height="34px" viewBox="0 0 227 34" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g>
        <g>
            <polygon id="Fill-1" fill="#FFFFFF" points="47.1477434 19.8606364 46.5512814 19.8606364 42.7830814 16.2343818 42.7830814 23.6748182 39.3480234 23.6748182 39.3480234 9.5472 40.2785669 9.5472 46.7901793 15.5988909 53.3972883 9.5472 54.3034097 9.5472 54.3034097 23.6748182 50.8683517 23.6748182 50.8683517 16.2578727"></polygon>
            <path d="M67.1105931,12.4906727 L67.1105931,20.7316545 L69.328931,20.7316545 C71.8096497,20.7316545 73.5984097,19.3426 73.5984097,16.6111636 C73.5984097,13.8797273 71.8096497,12.4906727 69.328931,12.4906727 L67.1105931,12.4906727 L67.1105931,12.4906727 Z M69.5913117,23.6748182 L63.6520524,23.6748182 L63.6520524,9.5472 L69.5913117,9.5472 C74.3617559,9.5472 77.1762428,12.5611455 77.1762428,16.6111636 C77.1762428,20.6608727 74.3617559,23.6748182 69.5913117,23.6748182 L69.5913117,23.6748182 Z" id="Fill-2" fill="#FFFFFF"></path>
            <polyline id="Fill-3" fill="#FFFFFF" points="95.4455159 17.9532364 89.1486924 17.9532364 89.1486924 20.7316545 97.0677048 20.7316545 97.0677048 23.6748182 85.6901517 23.6748182 85.6901517 9.5472 97.0677048 9.5472 97.0677048 12.4906727 89.1486924 12.4906727 89.1486924 15.2690909 95.4455159 15.2690909 95.4455159 17.9532364"></polyline>
            <polyline id="Fill-4" fill="#FFFFFF" points="117.173956 16.2578727 113.453348 19.8606364 112.856886 19.8606364 109.088372 16.2343818 109.088372 23.6748182 105.653628 23.6748182 105.653628 9.5472 106.583858 9.5472 113.09547 15.5988909 119.702579 9.5472 120.608701 9.5472 120.608701 23.6748182 117.173956 23.6748182 117.173956 16.2578727"></polyline>
            <path d="M129.742868,17.5764545 L129.742868,9.5472 L133.201408,9.5472 L133.201408,17.5764545 C133.201408,19.2013455 134.226822,20.6846727 136.326181,20.6846727 C138.472818,20.6846727 139.426844,19.2245273 139.426844,17.5764545 L139.426844,9.5472 L142.885385,9.5472 L142.885385,17.5764545 C142.885385,21.2262 140.428462,23.9811273 136.326181,23.9811273 C132.294974,23.9811273 129.742868,21.2262 129.742868,17.5764545" id="Fill-5" fill="#FFFFFF"></path>
            <polyline id="Fill-6" fill="#FFFFFF" points="152.019865 23.6748182 152.019865 9.5472 155.478092 9.5472 155.478092 20.7316545 162.753364 20.7316545 162.753364 23.6748182 152.019865 23.6748182"></polyline>
            <polyline id="Fill-7" fill="#FFFFFF" points="184.052539 23.6748182 180.593686 23.6748182 180.593686 18.1414727 174.273379 18.1414727 174.273379 23.6748182 170.814839 23.6748182 170.814839 9.5472 174.273379 9.5472 174.273379 15.4573273 180.593686 15.4573273 180.593686 9.5472 184.052539 9.5472 184.052539 23.6748182"></polyline>
            <polyline id="Fill-8" fill="#FFFFFF" points="203.157172 17.9532364 196.860036 17.9532364 196.860036 20.7316545 204.779048 20.7316545 204.779048 23.6748182 193.401495 23.6748182 193.401495 9.5472 204.779048 9.5472 204.779048 12.4906727 196.860036 12.4906727 196.860036 15.2690909 203.157172 15.2690909 203.157172 17.9532364"></polyline>
            <path d="M219.971767,12.4906727 L216.823199,12.4906727 L216.823199,16.7289273 L219.995876,16.7289273 C221.593643,16.7289273 222.476594,16.0226545 222.476594,14.6094909 C222.476594,13.2439273 221.569847,12.4906727 219.971767,12.4906727 L219.971767,12.4906727 Z M213.364658,9.5472 L220.115168,9.5472 C223.740593,9.5472 226.054114,11.3838182 226.054114,14.4682364 C226.054114,16.4461091 225.14768,17.8592727 223.668892,18.6833091 L223.668892,18.989 L226.889161,23.4396 L226.889161,23.6748182 L222.953138,23.6748182 L220.138651,19.5540182 L216.823199,19.5540182 L216.823199,23.6748182 L213.364658,23.6748182 L213.364658,9.5472 L213.364658,9.5472 Z" id="Fill-9" fill="#FFFFFF"></path>
            <polyline id="Fill-10" fill="#604F90" points="0 6.8952 0 20.4500727 6.86510621 13.6723273 0 6.8952"></polyline>
            <polyline id="Fill-11" fill="#E884A3" points="13.7305255 6.8952 13.7305255 20.4500727 6.86510621 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-12" fill="#E25885" points="13.7305255 6.8952 13.7305255 20.4500727 20.5956317 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-13" fill="#C1E4EB" points="13.7305255 20.4445091 27.461051 20.4445091 20.5956317 13.6667636 13.7305255 20.4445091"></polyline>
            <polyline id="Fill-14" fill="#A3CC6E" points="27.461051 20.4445091 27.461051 6.88994545 20.5956317 13.6667636 27.461051 20.4445091"></polyline>
            <polyline id="Fill-15" fill="#E9824C" points="13.7305255 6.8952 0 6.8952 6.86510621 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-16" fill="#F6CE51" points="0 6.89581818 13.7305255 6.89581818 6.86510621 0.118690909 0 6.89581818"></polyline>
            <polyline id="Fill-17" fill="#65BFB0" points="0 20.4445091 13.7305255 20.4445091 6.86510621 13.6667636 0 20.4445091"></polyline>
            <polyline id="Fill-18" fill="#F8ED75" points="0 20.4463636 13.7305255 20.4463636 6.86510621 27.2234909 0 20.4463636"></polyline>
            <polyline id="Fill-19" fill="#5274AC" points="13.7305255 20.4454364 13.7305255 34 6.86510621 27.2225636 13.7305255 20.4454364"></polyline>
            <polyline id="Fill-20" fill="#F7D2B7" points="13.7305255 20.4454364 13.7305255 34 20.5956317 27.2225636 13.7305255 20.4454364"></polyline>
            <polyline id="Fill-21" fill="#BCB4CE" points="27.461051 20.4463636 13.7305255 20.4463636 20.5956317 27.2234909 27.461051 20.4463636"></polyline>
            <polyline id="Fill-22" fill="#E98AA9" points="13.7305255 6.8952 27.461051 6.8952 20.5956317 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-23" fill="#64C3D4" points="13.7305255 6.89581818 27.461051 6.89581818 20.5956317 0.118690909 13.7305255 6.89581818"></polyline>
        </g>
    </g>
</svg>  </a>

                  <div class="sign">
                        <a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_topo&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_topo_novelas_desktop" class="hidden-xs hidden-sm" target="_blank">
              <img src="https://abrilmdemulher.files.wordpress.com/2018/06/gifmdem_abr_nov-2.gif?w=50&#038;h=60&#038;crop=1" alt="Assine" class="cover">
            </a>
                        <a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_topo&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_topo_novelas_desktop" class="btn-sign" target="_blank">Assine</a>
          </div>
        
        
          <form id="cse-search-box" action="https://google.com/cse" class="search">
  	<input type="hidden" name="cx" value="009247033035765827911:ntr0ppvee8m">
  	<input type="hidden" name="ie" value="UTF-8">
  	<input type="text" name="q" placeholder="O que você procura?" value="">
  	<i class="material-icons">search</i>
</form>
                      <ul class="menu-hot-topics hidden-xs hidden-sm">
              <li><a class="trending"><i class="material-icons">trending_up</i></a></li>
              <li id="menu-item-854417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-854417"><a href="https://mdemulher.abril.com.br/tudo-sobre/autocuidado/">Autocuidado</a></li>
<li id="menu-item-792777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-792777"><a target="_blank" href="https://mdemulher.abril.com.br/horoscopo/">Horóscopo</a></li>
<li id="menu-item-790173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-790173"><a href="https://www.assinegobox.com.br/?utm_source=Menu%20M%20de%20Mulher">Clube de Assinaturas</a></li>
<li id="menu-item-112042" class="menu-item menu-item-type-post_type_archive menu-item-object-receitas menu-item-112042"><a href="https://mdemulher.abril.com.br/receitas/">Receitas</a></li>
            </ul>
          
              </div>
    </header>
                 <div class="sidebar-top hidden-xs hidden-sm">
        <div class="container">
          <div id="abril_home_latest_videos_widget-8" class="widget"><div class="widget-box manual-highlights sidebar-most-read "><div class="widget-news "><ul class="widget-news-list"><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/famosos-e-tv/paulo-vilhena-aparece-irreconhecivel-para-o-filme-da-turma-da-monica/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/08/paulo-vilhena.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/08/paulo-vilhena.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/08/paulo-vilhena.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/08/paulo-vilhena.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/08/paulo-vilhena.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Paulo Vilhena" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/famosos-e-tv/paulo-vilhena-aparece-irreconhecivel-para-o-filme-da-turma-da-monica/" class="widget-news-item-category">gente...</a></a><span><a href="https://mdemulher.abril.com.br/famosos-e-tv/paulo-vilhena-aparece-irreconhecivel-para-o-filme-da-turma-da-monica/" class="">Paulo Vilhena aparece irreconhecível para o filme da ‘Turma da Mônica’</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/estilo-de-vida/facebook-e-instagram-ganham-relogio-para-controlar-tempo-de-uso-dos-apps/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2017/03/facebook.png?w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2017/03/facebook.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/03/facebook.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/03/facebook.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/03/facebook.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Facebook" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/estilo-de-vida/facebook-e-instagram-ganham-relogio-para-controlar-tempo-de-uso-dos-apps/" class="widget-news-item-category">TICTOC</a></a><span><a href="https://mdemulher.abril.com.br/estilo-de-vida/facebook-e-instagram-ganham-relogio-para-controlar-tempo-de-uso-dos-apps/" class="">Face e Instagram ganham ‘relógio’ para controlar tempo de uso dos apps</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/famosos-e-tv/brad-pitt-e-acusado-de-tentar-ha-anos-se-parecer-com-as-namoradas-dele/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/07/gettyimages-2248564.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/07/gettyimages-2248564.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/07/gettyimages-2248564.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/07/gettyimages-2248564.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/07/gettyimages-2248564.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Brad Pitt e Jennifer Aniston" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/famosos-e-tv/brad-pitt-e-acusado-de-tentar-ha-anos-se-parecer-com-as-namoradas-dele/" class="widget-news-item-category">yukê</a></a><span><a href="https://mdemulher.abril.com.br/famosos-e-tv/brad-pitt-e-acusado-de-tentar-ha-anos-se-parecer-com-as-namoradas-dele/" class="">Brad Pitt é acusado de tentar há anos se parecer com as namoradas dele</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/saude/habitos-pele-livre-de-manchas/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/07/hc3a1bitos-pele-livre-de-manchas-dragonimages.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/07/hc3a1bitos-pele-livre-de-manchas-dragonimages.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/07/hc3a1bitos-pele-livre-de-manchas-dragonimages.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/07/hc3a1bitos-pele-livre-de-manchas-dragonimages.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/07/hc3a1bitos-pele-livre-de-manchas-dragonimages.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Hábitos que ajudam a deixar sua pele livre de manchas" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/saude/habitos-pele-livre-de-manchas/" class="widget-news-item-category">ANOTA AÍ</a></a><span><a href="https://mdemulher.abril.com.br/saude/habitos-pele-livre-de-manchas/" class="">6 hábitos que ajudam a deixar sua pele livre de manchas</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/moda/isabella-santoni-usa-vestido-deslumbrante-e-bem-cinderela-em-casamento/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/07/isabella-santini-1.jpg?quality=90&#038;strip=info&#038;crop=26px%2C0px%2C611px%2C416px&#038;resize=165%2C110" srcset="" sizes="(min-width: 991px) 230px, 165px" alt="Isabella Santini" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/moda/isabella-santoni-usa-vestido-deslumbrante-e-bem-cinderela-em-casamento/" class="widget-news-item-category">UAU</a></a><span><a href="https://mdemulher.abril.com.br/moda/isabella-santoni-usa-vestido-deslumbrante-e-bem-cinderela-em-casamento/" class="">Isabella Santoni usa vestido deslumbrante e bem Cinderela em casamento</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/moda/15-vestidos-de-festa-amarelos-e-maravilhosos-a-partir-de-80-reais/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/08/vestidos-de-festa-amarelos.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/08/vestidos-de-festa-amarelos.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/08/vestidos-de-festa-amarelos.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/08/vestidos-de-festa-amarelos.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/08/vestidos-de-festa-amarelos.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Vestidos de festa amarelos a partir de R$ 80" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/moda/15-vestidos-de-festa-amarelos-e-maravilhosos-a-partir-de-80-reais/" class="widget-news-item-category">INSPO</a></a><span><a href="https://mdemulher.abril.com.br/moda/15-vestidos-de-festa-amarelos-e-maravilhosos-a-partir-de-80-reais/" class="">15 vestidos de festa amarelos (e maravilhosos) a partir de 80 reais</a></span></div></li></ul></div></div></div>        </div>
       </div>
      
      <div id="superbanner-3" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div>
  	    <div class="container main-container ">
  <div class="row">
    <div class="col-md-8 p402_premium">
                            <article id="post-874741" class="article">
          <header class="article-header">
                        <div class="article-category">
              <a href="/novelas">Novelas</a>            </div>
                        <h1 class="article-title">Lady Margareth reúne vilões para fazer maldade em &#8216;Orgulho e Paixão&#8217;</h1>
                            <h2 class="article-subtitle">Resumo da novela &#039;Orgulho e Paixão&#039; de 6 a 11 de agosto. Vilã que é vilã não ataca sozinha, então Lady Margareth sai atrás de alianças.</h2>
                          <div class="article-author">Por 
                              <span>Fábio Garcia</span>                          </div>
            <div class="article-date">
              <i class="material-icons">access_time</i>
              <span>
                2 ago 2018, 16h43              </span>
            </div>
          </header>
          <section class="share">
            
<a href="whatsapp://send?text=Lady Margareth reúne vilões para fazer maldade em &#8216;Orgulho e Paixão&#8217; https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-6-a-11-agosto/?utm_source=whatsapp&utm_medium=social&utm_campaign=barra-compartilhamento via MdeMulher" data-action="share/whatsapp/share" class="whatsapp hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-6-a-11-agosto/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-6-a-11-agosto/&amp;text=Lady Margareth reúne vilões para fazer maldade em &#8216;Orgulho e Paixão&#8217;&amp;via=mdemulher" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=Lady Margareth reúne vilões para fazer maldade em &#8216;Orgulho e Paixão&#8217;&amp;body=Lady Margareth reúne vilões para fazer maldade em &#8216;Orgulho e Paixão&#8217; https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-6-a-11-agosto/?utm_source=email&utm_medium=email&utm_campaign=barra-compartilhamento via MdeMulher" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="https://plus.google.com/share?url=https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-6-a-11-agosto/" target="_blank" class="hidden-xs hidden-sm hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

<a href="//pinterest.com/pin/create/link/?url=https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-6-a-11-agosto/&amp;description=Lady Margareth reúne vilões para fazer maldade em &#8216;Orgulho e Paixão&#8217;&amp;media=https://abrilmdemulher.files.wordpress.com/2018/08/orgulho-e-paixao-lady-margareth-vila.png?w=680&amp;h=453&amp;crop=1" class="" target="_blank"><i class="icon-pinterest"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
          </section>
          <section class="article-content">
                                      <div class="featured-image">
                <div class="image">
              <img src="https://abrilmdemulher.files.wordpress.com/2018/08/orgulho-e-paixao-lady-margareth-vila.png" class="abril-image optimized lazyload" abril-data-id="874741" sizes="(min-width: 991px) 680px, (max-width: 420px) 420px, (max-width: 360px) 360px, " srcset="https://abrilmdemulher.files.wordpress.com/2018/08/orgulho-e-paixao-lady-margareth-vila.png?quality=90&amp;strip=info&amp;resize=680,453 680w, https://abrilmdemulher.files.wordpress.com/2018/08/orgulho-e-paixao-lady-margareth-vila.png?quality=70&amp;strip=all&amp;resize=420,280 420w, https://abrilmdemulher.files.wordpress.com/2018/08/orgulho-e-paixao-lady-margareth-vila.png?quality=70&amp;strip=all&amp;resize=360,240 360w, " alt="Resumo da novela Orgulho e Paixão, Lady MArgareth" title="Resumo da novela Orgulho e Paixão, Lady MArgareth">              </div>
              <p class="caption">&nbsp;(Globo/Reprodução)</p>
            </div>
                        <p><strong>Lady Margareth</strong> (<a href="https://mdemulher.abril.com.br/tudo-sobre/natalia-do-vale" target="_blank" rel="noopener">Natália do Vale</a>) não é flor que se cheire em &#8216;<a href="https://mdemulher.abril.com.br/tudo-sobre/orgulho-e-paixao" target="_blank" rel="noopener"><strong>Orgulho e Paixão</strong></a>&#8216;. A personagem chegou no Vale do Café já causando muito e conquistando o ódio de <strong>Elisabeta</strong> (<a href="https://mdemulher.abril.com.br/tudo-sobre/nathalia-dill" target="_blank" rel="noopener">Nathalia Dill</a>) e seus amigos. Após algumas derrotas, <strong>a vilã decidiu se equipar com todas as maldades da novela</strong>.</p>
<p>Após uma aliança que não deu tão certo com <strong>Susana</strong> (<a href="https://mdemulher.abril.com.br/tudo-sobre/alessandra-negrini" target="_blank" rel="noopener">Alessandra Negrini</a>) e <strong>Julieta</strong> (a ex-vilã interpretada por <a href="https://mdemulher.abril.com.br/tudo-sobre/gabriela-duarte" target="_blank" rel="noopener">Gabriela Duarte</a>), a inglesa vai atrás de formar umas parcerias maléficas com <strong>Xavier</strong> (<a href="https://mdemulher.abril.com.br/tudo-sobre/ricardo-tozzi" target="_blank" rel="noopener">Ricardo Tozzi</a>) e <strong>Josephine</strong> (<a href="https://mdemulher.abril.com.br/tudo-sobre/christine-fernandes" target="_blank" rel="noopener">Christine Fernandes</a>). Os objetivos dela são os mais cruéis possíveis e <strong>tem até uma morte prevista em seus planos</strong>.</p>
<p>Será que ela conseguirá fazer suas maldades sem qualquer intervenção dos mocinhos da novela? Aí só dando uma lida em nosso resumo semanal:</p>
<h3>Segunda-feira, 6 de agosto &#8211; Elisabeta está de volta</h3>
<p>Elisabeta comunica sua ida ao Vale do Café e se recusa a viajar com <strong>Darcy</strong> (<a href="https://mdemulher.abril.com.br/tudo-sobre/thiago-lacerda" target="_blank" rel="noopener">Thiago Lacerda</a>). <strong>Ludmila</strong> (<a href="https://mdemulher.abril.com.br/tudo-sobre/laila-zaid" target="_blank" rel="noopener">Laila Zaid</a>) oferece uma sociedade para <strong>Ema</strong> (<a href="https://mdemulher.abril.com.br/tudo-sobre/agatha-moreira" target="_blank" rel="noopener">Agatha Moreira</a>). Otávio fica meio sem jeito ao perceber que Mário é <strong>Mariana</strong> (<a href="https://mdemulher.abril.com.br/tudo-sobre/chandelly-braz" target="_blank" rel="noopener">Chandelly Braz</a>). Susana tenta fugir. Josephine incorpora de vez o lado vilã cruel e prepara um plano contra o casal Mariana e <strong>Brandão</strong> (<a href="https://mdemulher.abril.com.br/tudo-sobre/malvino-salvador" target="_blank" rel="noopener">Malvino Salvador</a>).</p>
<div class="content-image aligncenter wp-caption" style="max-width: 350px"><div class="image"><img data-image-title="Gif Catarina Deus Salve o Rei" data-restrict="false" class="aligncenter size-full wp-image-871478" src="https://abrilmdemulher.files.wordpress.com/2018/07/gif-catarina-malvada.gif?w=350&#038;h=200" border="0" alt="" title="Gif Catarina Deus Salve o Rei" width="350" height="200" data-portal-copyright="Giphy" data-image-caption="" /> <span class="hidden">&#8211;</span></div><p class="caption"><span class="hidden">&#8211;</span>&nbsp;(Giphy/Reprodução)</p></div>
<h3>Terça-feira, 7 de agosto &#8211; Elisabeta fica cara a cara com sua inimiga</h3>
<p>Julieta fica sabendo sobre a ida de Lady Margareth ao Vale do Café. Elisabeta chega à sua cidade natal. Otávio e <strong>Luccino</strong> (<a href="https://mdemulher.abril.com.br/tudo-sobre/juliano-laham" target="_blank" rel="noopener">Juliano Laham</a>) têm uma conversinha envergonhada e estamos aqui torcendo muito para esse casal.</p>
<div class="content-image aligncenter wp-caption" style="max-width: 350px"><div class="image"><img data-image-title="GIF ivete the voice" data-restrict="false" class="aligncenter size-full wp-image-874768" src="https://abrilmdemulher.files.wordpress.com/2018/08/gif-ivete-the-voice.gif?w=350&#038;h=350" border="0" alt="GIF ivete the voice" title="GIF ivete the voice" width="350" height="350" data-portal-copyright="Giphy" data-image-caption="" /> <span class="hidden">&#8211;</span></div><p class="caption"><span class="hidden">&#8211;</span>&nbsp;(Giphy/Reprodução)</p></div>
<p>Elisabeta e Darcy &#8220;estreiam a cama&#8221; no Vale do Café, e logo depois dão de cara com Lady Margareth na fazenda.</p>
<h3>Quarta-feira, 8 de agosto &#8211; Elisabeta vai embora da fazenda</h3>
<p>Mariana repara nas constantes visitas entre Otávio e Luccino. Após desistirem de ficar na fazenda Ouro Verde, Julieta recebe em sua casa Darcy, Elisabeta e <strong>Charlotte</strong> (<a href="https://mdemulher.abril.com.br/tudo-sobre/isabella-santoni" target="_blank" rel="noopener">Isabella Santoni</a>). Como gente ruim atrai gente ruim, Lady Margareth ajuda <strong>Uirapuru</strong> (<a href="https://mdemulher.abril.com.br/tudo-sobre/bruno-gissoni" target="_blank" rel="noopener">Bruno Gissoni</a>). Ema e <strong>Ernesto</strong> (<a href="https://mdemulher.abril.com.br/tudo-sobre/rodrigo-simas" target="_blank" rel="noopener">Rodrigo Simas</a>) experimentam roupas de noivos e o pessoal da loja vai ao delírio.</p>
<div class="content-image aligncenter wp-caption" style="max-width: 480px"><div class="image"><img data-image-title="gif que tiro foi esse" data-restrict="false" class="aligncenter size-full wp-image-852994" src="https://abrilmdemulher.files.wordpress.com/2018/02/que-tiro-foi-esse-gif.gif?w=480&#038;h=254" border="0" alt="gif que tiro foi esse" title="gif que tiro foi esse" width="480" height="254" data-portal-copyright="Giphy" data-image-caption="" /> <span class="hidden">&#8211;</span></div><p class="caption"><span class="hidden">&#8211;</span>&nbsp;(Giphy/Reprodução)</p></div>
<h3>Quinta-feira, 9 de agosto &#8211; Lady Margareth reúne os vilões da novela</h3>
<p>Após <strong>Edmundo</strong> (Nando Rodrigues) invadir o quartel para ofender Brandão, os dois se enfrentam. Lady Margareth continua empenhada em atrair todos os vilões da novela, então faz uma proposta a <strong>Xavier</strong>. Josephine é outra que se alia à vilã, formando praticamente o grupo desse gif animado:</p>
<div class="content-image aligncenter wp-caption" style="max-width: 500px"><div class="image"><img data-image-title="gif vilões" data-restrict="false" class="aligncenter size-full wp-image-867107" src="https://abrilmdemulher.files.wordpress.com/2018/06/gif-viloes.gif?w=500&#038;h=200" border="0" alt="gif vilões" title="gif vilões" width="500" height="200" data-portal-copyright="Giphy" data-image-caption="" /> <span class="hidden">&#8211;</span></div><p class="caption"><span class="hidden">&#8211;</span>&nbsp;(Giphy/Reprodução)</p></div>
<p>Elisabeta diz para Julieta contar a verdade para seu filho <strong>Camilo</strong> (<a href="https://mdemulher.abril.com.br/tudo-sobre/mauricio-destri" target="_blank" rel="noopener">Maurício Destri</a>).</p>
<h3>Sexta-feira, 10 de agosto &#8211; Lady Margareth encomenda morte</h3>
<p>Lady Margareth ordena Xavier a matar <strong>Vicente</strong> (Emmilio Moreira). Susana tenta enganar <strong>Olegário</strong> (<a href="https://mdemulher.abril.com.br/tudo-sobre/joaquim-lopes" target="_blank" rel="noopener">Joaquim Lopes</a>). Otávio defende seu crush Luccino. Darcy impede que Xavier ataque Vicente, praticamente um super-herói.</p>
<div class="content-image aligncenter wp-caption" style="max-width: 450px"><div class="image"><img data-image-title="GIF Heroi Aplaudindo" data-restrict="false" class="aligncenter size-full wp-image-874780" src="https://abrilmdemulher.files.wordpress.com/2018/08/gif-heroi-aplausos.gif?w=450&#038;h=234" border="0" alt="GIF Heroi Aplaudindo" title="GIF Heroi Aplaudindo" width="450" height="234" data-portal-copyright="Giphy" data-image-caption="" /> <span class="hidden">&#8211;</span></div><p class="caption"><span class="hidden">&#8211;</span>&nbsp;(Giphy/Reprodução)</p></div>
<p>Ema conta para Elisabeta que toda a gangue do bem (ou seja, Camilo, Ernesto, Jane, Januário&#8230;) estão todos indo para o Vale do Café. <strong>Jane</strong> (<a href="https://mdemulher.abril.com.br/tudo-sobre/pamela-tome" target="_blank" rel="noopener">Pâmela Tomé</a>) fica desafia Lady Margareth.</p>
<h3>Sábado, 11 de agosto &#8211; Mário revela sua verdadeira identidade</h3>
<p>Elisabeta ajuda a galerinha do bem, para o ódio de Lady Margareth. Susana consegue prender Olegário. Elisabeta solta a fofoquinha para Julieta de que Camilo está no Vale do Café. Luccino conversa com Ernesto sobre o que se passa em seu coraçãozinho e sobre como está apaixonado pelo militar.</p>
<div class="content-image aligncenter wp-caption" style="max-width: 498px"><div class="image"><img data-image-title="Gif Mercedes O Outro Lado do Paraíso" data-restrict="false" class="aligncenter size-full wp-image-852177" src="https://abrilmdemulher.files.wordpress.com/2018/02/gif-mercedes-torcendo.gif?w=498&#038;h=273" border="0" alt="Gif Mercedes O Outro Lado do Paraíso" title="Gif Mercedes O Outro Lado do Paraíso" width="498" height="273" data-portal-copyright="Giphy" data-image-caption="" /> <span class="hidden">&#8211;</span></div><p class="caption"><span class="hidden">&#8211;</span>&nbsp;(Giphy/Reprodução)</p></div>
<p><strong>Aurélio</strong> (<a href="https://mdemulher.abril.com.br/tudo-sobre/marcelo-faria" target="_blank" rel="noopener">Marcelo Faria</a>) e Julieta têm sua primeira noite juntos. Mariana chama as irmãs para assistirem à corrida. Xavier flagra Mariana se vestindo de homem. Jane descobre sua gravidez. Após o término da corrida, Mariana se revela na frente de todo mundo.</p>
          </section>

                      <section class="article-tags">
              <span>
                Tudo sobre              </span>
              <a href="https://mdemulher.abril.com.br/tudo-sobre/agatha-moreira/" rel="tag">Agatha Moreira</a><a href="https://mdemulher.abril.com.br/tudo-sobre/alessandra-negrini/" rel="tag">Alessandra Negrini</a><a href="https://mdemulher.abril.com.br/tudo-sobre/bruno-gissoni/" rel="tag">Bruno Gissoni</a><a href="https://mdemulher.abril.com.br/tudo-sobre/chandelly-braz/" rel="tag">Chandelly Braz</a><a href="https://mdemulher.abril.com.br/tudo-sobre/christine-fernandes/" rel="tag">Christine Fernandes</a><a href="https://mdemulher.abril.com.br/tudo-sobre/gabriela-duarte/" rel="tag">Gabriela Duarte</a><a href="https://mdemulher.abril.com.br/tudo-sobre/isabella-santoni/" rel="tag">Isabella Santoni</a><a href="https://mdemulher.abril.com.br/tudo-sobre/joaquim-lopes/" rel="tag">Joaquim Lopes</a><a href="https://mdemulher.abril.com.br/tudo-sobre/juliano-laham/" rel="tag">Juliano Laham</a><a href="https://mdemulher.abril.com.br/tudo-sobre/malvino-salvador/" rel="tag">Malvino Salvador</a><a href="https://mdemulher.abril.com.br/tudo-sobre/marcelo-faria/" rel="tag">Marcelo Faria</a><a href="https://mdemulher.abril.com.br/tudo-sobre/mauricio-destri/" rel="tag">Maurício Destri</a><a href="https://mdemulher.abril.com.br/tudo-sobre/natalia-do-vale/" rel="tag">Natália do Vale</a><a href="https://mdemulher.abril.com.br/tudo-sobre/nathalia-dill/" rel="tag">Nathália Dill</a><a href="https://mdemulher.abril.com.br/tudo-sobre/novelas/" rel="tag">Novelas</a><a href="https://mdemulher.abril.com.br/tudo-sobre/orgulho-e-paixao/" rel="tag">Orgulho e Paixão</a><a href="https://mdemulher.abril.com.br/tudo-sobre/pamela-tome/" rel="tag">Pâmela Tomé</a><a href="https://mdemulher.abril.com.br/tudo-sobre/resumo-de-novela/" rel="tag">Resumo de novela</a><a href="https://mdemulher.abril.com.br/tudo-sobre/ricardo-tozzi/" rel="tag">Ricardo Tozzi</a><a href="https://mdemulher.abril.com.br/tudo-sobre/rodrigo-simas/" rel="tag">Rodrigo Simas</a><a href="https://mdemulher.abril.com.br/tudo-sobre/thiago-lacerda/" rel="tag">Thiago Lacerda</a>            </section>
                    <section class="share hidden-md hidden-lg">
            
<a href="whatsapp://send?text=Lady Margareth reúne vilões para fazer maldade em &#8216;Orgulho e Paixão&#8217; https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-6-a-11-agosto/?utm_source=whatsapp&utm_medium=social&utm_campaign=barra-compartilhamento via MdeMulher" data-action="share/whatsapp/share" class="whatsapp hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-6-a-11-agosto/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-6-a-11-agosto/&amp;text=Lady Margareth reúne vilões para fazer maldade em &#8216;Orgulho e Paixão&#8217;&amp;via=mdemulher" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=Lady Margareth reúne vilões para fazer maldade em &#8216;Orgulho e Paixão&#8217;&amp;body=Lady Margareth reúne vilões para fazer maldade em &#8216;Orgulho e Paixão&#8217; https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-6-a-11-agosto/?utm_source=email&utm_medium=email&utm_campaign=barra-compartilhamento via MdeMulher" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="https://plus.google.com/share?url=https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-6-a-11-agosto/" target="_blank" class="hidden-xs hidden-sm hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

<a href="//pinterest.com/pin/create/link/?url=https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-6-a-11-agosto/&amp;description=Lady Margareth reúne vilões para fazer maldade em &#8216;Orgulho e Paixão&#8217;&amp;media=https://abrilmdemulher.files.wordpress.com/2018/08/orgulho-e-paixao-lady-margareth-vila.png?w=680&amp;h=453&amp;crop=1" class="" target="_blank"><i class="icon-pinterest"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
          </section>
          <div class="OUTBRAIN" data-src="https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-6-a-11-agosto/" data-widget-id="AR_4" data-ob-template="MdeMulher"></div>
                    <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
          <section class="comments">
                          
<div id="comments" class="comments-area empty-comments not-logged">
	<div class="title content-box-title">Comentários</div>

		<div id="respond" class="comment-respond">
		<div class="comment-reply-title" id="reply-title">Deixe um comentário<a rel="nofollow" id="cancel-comment-reply-link" href="/novelas/resumo-orgulho-e-paixao-6-a-11-agosto/#respond" style="display:none;">Cancelar resposta</a></div>			<form action="https://mdemulher.abril.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
						<input type="hidden" name="comment_post_ID" value="874741" />
	<input type="hidden" name="comment_parent" id="comment_parent" value="0" />
	<input type="hidden" name="comment_accounts_id" id="comment_accounts_id" />
	<input type="hidden" name="comment_accounts_avatar" id="comment_accounts_avatar" />
	<input type="hidden" name="comment_accounts_token" id="comment_accounts_token" />

			<input id="author" name="author" type="hidden" />
		<input id="email" name="email" type="hidden" />
		<div class="login-abril-check">
			<p>Verificando usuário logado ...</p>
		</div>
		<div class="login-abril">
			<p>Para comentar você precisará entrar com seu usuário e senha do <strong>Abril&nbsp;Accounts</strong> ou fazer login através do <strong>Facebook</strong> ou do <strong>Google+</strong></p>
			<p><a href="#" class="btn-abrilid-login bg-theme">Entre</a>
		</div>
		<div class="js-placeholders">
			<p class="logged-in-as">
				<img src="https://0.gravatar.com/avatar/00000000000000000000000000000000?s=30&d=mm" class="avatar avatar-30" width="30" height="30" />
				<span class="logged-text">
					Olá, <a href="#" target="_blank" class="name"></a>
					( <a class="logout" href="#" title="Sair dessa conta">log out</a> )
				</span>
			</p>
			<p class="comment-form-comment">
				<label for="comment">Comentário</label>
				<textarea id="abril-comment" name="abril-comment" cols="45" rows="8" maxlength="65525"
									aria-required="true" required="required"
									placeholder="Insira seu comentário aqui *"></textarea>
			</p>
			<p class="responsibility">* A Abril não detém qualquer responsabilidade sobre os comentários postados abaixo, sendo certo que tais comentários não representam a opinião da Abril. Referidos comentários são de integral e exclusiva responsabilidade dos usuários que escreveram os respectivos comentários.</p>
			<p class="tou ">
				<label>
				  <input type="checkbox" name="tou" class="comments-tou" required="required" />
				  Li e aceito os <a href="http://veja.abril.com.br/complemento/termos-condicoes-site.shtml" target="_blank">termos de uso e política de privacidade</a>
				</label>
			</p>
							<p class="abril-form-submit">
					<button name="submit" type="submit" id="submit" class="submit">Postar <span>comentário</span></button>
				</p>
				<p class="form-submit-reply">
					<button name="submit" type="submit" id="submit" class="reply submit">Responder</button>
				</p>
					</div>
			<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="6c705c0483" /><input type="hidden" name="_wp_http_referer" value="/novelas/resumo-orgulho-e-paixao-6-a-11-agosto/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Digite seu comentário aqui...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Digite seu comentário aqui..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Preencha os seus dados abaixo ou clique em um ícone para log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Convidado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(obrigatório)</span> <span class="nopublish">(Nunca tornar endereço público)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obrigatório)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logotipo do WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Você está comentando utilizando sua conta WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto do Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Você está comentando utilizando sua conta Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagem do Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Você está comentando utilizando sua conta Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto do Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Você está comentando utilizando sua conta Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avise-me sobre novos comentários por email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avise-me sobre novas publicações por email.</label></p></div>




<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0f33a14142" /></p>
<input type="hidden" name="genseq" value="1533242206" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="2"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
                      </section>
                    <div class="ad-sense" data-brand="mdemulher"></div>                  </article>
            </div>
  <div class="col-md-4">
	    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-3" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div class="abril-horoscopo-widget">
	<a class="titulo" href="https://abrilmdemulher.wordpress.com/horoscopo">Horóscopo</a>
	<div class="patrocinio-horoscopo">
		<span class="texto"></span>
		<div class="label" id="abrAD_button1"></div>
	</div>
	<div class="caixa">
		<div class="icone">
			<span class="icone-widget">
				<span class="icone-horoscopo-leao">
					<span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span>
				</span>
			</span>
		</div>
		<div class="infos">
			<span class="nome-signo">
				<span class="nome">Leão</span> <span class="data">– 22/07 a 22/08</span>
			</span>
			<span class="previsao-dia">Previsão para 02 de Agosto</span>
			<span class="descricao">A Lua em &Aacute;ries estimula a coragem para ir em dire&ccedil;&atilde;o daquilo cujo resultado voc...</span>
		</div>
	</div>
	<a href="/horoscopo/signo-leao" class="previsao-completa">Ver previsão completa</a>
	<select class="selecione">
		<option>Selecione um signo</option>
		<option value="aries">Áries</option>
		<option value="touro">Touro</option>
		<option value="gemeos">Gêmeos</option>
		<option value="cancer">Câncer</option>
		<option value="leao">Leão</option>
		<option value="virgem">Virgem</option>
		<option value="libra">Libra</option>
		<option value="escorpiao">Escorpião</option>
		<option value="sagitario">Sagitário</option>
		<option value="capricornio">Capricórnio</option>
		<option value="aquario">Aquário</option>
		<option value="peixes">Peixes</option>
	</select>
</div>
<div id="abril_latest_news_widget-2" class="widget"><div class="widget-news widget-news-container without-border"><span class="widget-news-title content-box-title"><a href="https://mdemulher.abril.com.br">Últimas</a></span><ul class="widget-news-list"><li class="widget-news-item"><a href="https://mdemulher.abril.com.br/novelas/resumo-segundo-sol-6-a-11-agosto/" rel="bookmark" class="last-news-thumb"><img src="https://abrilmdemulher.files.wordpress.com/2018/08/segundo-sol-karola-vs-rosa.png?w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/08/segundo-sol-karola-vs-rosa.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/08/segundo-sol-karola-vs-rosa.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/08/segundo-sol-karola-vs-rosa.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/08/segundo-sol-karola-vs-rosa.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="Resumo da novela Segundo Sol, Rosa e Karola" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/novelas" class="widget-news-item-category">Novelas</a><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/novelas/resumo-segundo-sol-6-a-11-agosto/" class="">Karola agride Rosa por ter segredo revelado em &#8216;Segundo Sol&#8217;</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">2 ago 2018, 17h06</span></span></div></li><li class="widget-news-item"><a href="https://mdemulher.abril.com.br/novelas/resumo-o-tempo-nao-para-6-a-11-agosto/" rel="bookmark" class="last-news-thumb"><img src="https://abrilmdemulher.files.wordpress.com/2018/08/o-tempo-nao-para-congelados1.png?w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/08/o-tempo-nao-para-congelados1.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/08/o-tempo-nao-para-congelados1.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/08/o-tempo-nao-para-congelados1.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/08/o-tempo-nao-para-congelados1.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="Resumo da novela o tempo Não Para, Agustina" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/novelas" class="widget-news-item-category">Novelas</a><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/novelas/resumo-o-tempo-nao-para-6-a-11-agosto/" class="">Mais 3 personagens congelados despertarão em &#8216;O Tempo Não Para&#8217;</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">2 ago 2018, 16h52</span></span></div></li><li class="widget-news-item"><a href="https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-6-a-11-agosto/" rel="bookmark" class="last-news-thumb"><img src="https://abrilmdemulher.files.wordpress.com/2018/08/orgulho-e-paixao-lady-margareth-vila.png?w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/08/orgulho-e-paixao-lady-margareth-vila.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/08/orgulho-e-paixao-lady-margareth-vila.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/08/orgulho-e-paixao-lady-margareth-vila.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/08/orgulho-e-paixao-lady-margareth-vila.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="Resumo da novela Orgulho e Paixão, Lady MArgareth" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/novelas" class="widget-news-item-category">Novelas</a><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-6-a-11-agosto/" class="">Lady Margareth reúne vilões para fazer maldade em &#8216;Orgulho e Paixão&#8217;</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">2 ago 2018, 16h43</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list1"></div></li></ul></div></div><div id="outbrain-3" class="widget"><div class="OUTBRAIN hidden-xs hidden-sm" data-src="https://mdemulher.abril.com.br/novelas/resumo-orgulho-e-paixao-6-a-11-agosto/" data-widget-id="SB_2" data-ob-template="MdeMulher"></div>
      <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div><div id="abril_newsletter_widget-5" class="widget"><div class="widget-newsletter newsletter-widget widget-box with-border custom-title forms-builder-wrapper" id="sib_embed_signup">
  <input type="hidden" id="sib_embed_signup_lang" value="pt">
  <input type="hidden" id="sib_embed_invalid_email_message" value="Este e-mail não parece válido, tente novamente.">
  <div id="sib_loading_gif_area" class="widget-newsletter-loading">
    <img src="https://emails.abril.com.br/public/theme/version4/assets/images/loader_sblue.gif" class="widget-newsletter-loading-img">
  </div>
  <input type="hidden" name="primary_type" id="primary_type" value="email">
  <div class="widget-newsletter-white-transparent"></div>
  <span class="widget-newsletter-title">Newsletter</span>
  <span class="widget-newsletter-text">Conteúdo exclusivo para você</span>
  <form id="theform" class="widget-newsletter-form-style" action="https://emails.abril.com.br/users/subscribeembed/js_id/5l0u/id/1" onsubmit="return false;">
    <input type="hidden" name="js_id" id="js_id" value="5l0u">
    <input type="hidden" name="listid" id="listid" value="5">
    <input type="hidden" name="from_url" id="from_url" value="yes">
    <input type="hidden" name="hdn_email_txt" id="hdn_email_txt" value="">
    <input type="hidden" name="req_hid" id="req_hid" value="~FIRSTNAME">
    <div class="widget-newsletter-form-row">
      <label for="FIRSTNAME"><span class="widget-newsletter-icon"><i class="material-icons">person</i></span></label>
      <input name="FIRSTNAME" id="FIRSTNAME" class="widget-newsletter-input" type="text" value="" placeholder="Nome">
    </div>
    <div class="widget-newsletter-form-row">
      <label for="email"><span class="widget-newsletter-icon"><i class="material-icons">mail</i></span></label>
      <input id="email" class="widget-newsletter-input" type="email" name="email" value="" placeholder="E-mail">
    </div>
    <div class="widget-newsletter-form-row">
      <div class="widget-newsletter-button-box" data-type="success">
        <button type="submit" class="widget-newsletter-button button" data-editfield="subscribe" disabled>Quero Receber</button>
        <div class="sib-container"></div>
      </div>
    </div>
  </form>
</div></div><div id="ad_2-3" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="abril_assinatura_full_widget-5" class="widget"><div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
				<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_botaocapa&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_botaocapa_novelas_desktop" target="_blank">
			<img src="https://abrilmdemulher.files.wordpress.com/2018/06/gifmdem_abr_nov-2.gif" class="magazine-cover" data-pin-nopin="true">
		</a>
			</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Nas Bancas</span>
		<span class="magazine-date">
												</span>
		<div class="magazine-index-container">
			
					</div>

		<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_botaocapa&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_botaocapa_novelas_desktop" class="magazine-subscription" target="_blank">Assine</a>

		
		<span class="magazine-read">
							<span class="magazine-read-text">Leia também no</span>
						<span class="magazine-read-icons">
																										
					<a href="https://www.iba.com.br" class="link">
											<i class="icon-mobile mobile"></i>
											<i class="icon-tablet mobile"></i>
										</a>				
										</span>
		</span>
	</div>
</div></div><div id="abril_popular_posts_widget-3" class="widget"><div class="widget-box without-border"><span class=" content-box-title">Mais vistas</span><div class="widget-popular-posts"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/moda/com-calca-cintura-alta-sasha-meneghel-arrasa-demais-no-look-do-dia/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2018/08/sasha-meneghel.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Sasha Meneghel" data-pin-nopin="true" srcset="https://abrilmdemulher.files.wordpress.com/2018/08/sasha-meneghel.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/08/sasha-meneghel.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/08/sasha-meneghel.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/08/sasha-meneghel.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Sasha Meneghel" /></a><a href="https://mdemulher.abril.com.br/moda/com-calca-cintura-alta-sasha-meneghel-arrasa-demais-no-look-do-dia/" class="list-item-category">Moda</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="https://mdemulher.abril.com.br/moda/com-calca-cintura-alta-sasha-meneghel-arrasa-demais-no-look-do-dia/" class="">Com calça cintura alta, Sasha Meneghel arrasa demais no look do dia</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/moda/patricia-poeta-usa-look-com-sandalia-polemica-para-apresentar-o-encontro/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2018/07/patricia-poeta.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Patrícia Poeta" data-pin-nopin="true" srcset="https://abrilmdemulher.files.wordpress.com/2018/07/patricia-poeta.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/07/patricia-poeta.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/07/patricia-poeta.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/07/patricia-poeta.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Patrícia Poeta" /></a><a href="https://mdemulher.abril.com.br/moda/patricia-poeta-usa-look-com-sandalia-polemica-para-apresentar-o-encontro/" class="list-item-category">Moda</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="https://mdemulher.abril.com.br/moda/patricia-poeta-usa-look-com-sandalia-polemica-para-apresentar-o-encontro/" class="">Patrícia Poeta usa look com sandália polêmica para apresentar o &quot;Encontro&quot;</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/moda/15-vestidos-de-festa-amarelos-e-maravilhosos-a-partir-de-80-reais/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2018/08/vestidos-de-festa-amarelos.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Vestidos de festa amarelos a partir de R$ 80" data-pin-nopin="true" srcset="https://abrilmdemulher.files.wordpress.com/2018/08/vestidos-de-festa-amarelos.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/08/vestidos-de-festa-amarelos.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/08/vestidos-de-festa-amarelos.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/08/vestidos-de-festa-amarelos.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Vestidos de festa amarelos a partir de R$ 80" /></a><a href="https://mdemulher.abril.com.br/moda/15-vestidos-de-festa-amarelos-e-maravilhosos-a-partir-de-80-reais/" class="list-item-category">Moda</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="https://mdemulher.abril.com.br/moda/15-vestidos-de-festa-amarelos-e-maravilhosos-a-partir-de-80-reais/" class="">15 vestidos de festa amarelos (e maravilhosos) a partir de 80 reais</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/moda/jennifer-lopez-usou-provavelmente-a-bota-mais-feia-de-todos-os-tempos/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2018/08/jennifer-lopez.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Jennifer Lopez" data-pin-nopin="true" srcset="https://abrilmdemulher.files.wordpress.com/2018/08/jennifer-lopez.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/08/jennifer-lopez.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/08/jennifer-lopez.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/08/jennifer-lopez.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Jennifer Lopez" /></a><a href="https://mdemulher.abril.com.br/moda/jennifer-lopez-usou-provavelmente-a-bota-mais-feia-de-todos-os-tempos/" class="list-item-category">Moda</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="https://mdemulher.abril.com.br/moda/jennifer-lopez-usou-provavelmente-a-bota-mais-feia-de-todos-os-tempos/" class="">Jennifer Lopez usou, provavelmente, a bota mais feia de todos os tempos</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/moda/com-a-calca-jeans-do-momento-sasha-meneghel-monta-look-chique-sem-esforco/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2018/07/sasha-meneghel.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Sasha Meneghel" data-pin-nopin="true" srcset="https://abrilmdemulher.files.wordpress.com/2018/07/sasha-meneghel.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/07/sasha-meneghel.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/07/sasha-meneghel.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/07/sasha-meneghel.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Sasha Meneghel" /></a><a href="https://mdemulher.abril.com.br/moda/com-a-calca-jeans-do-momento-sasha-meneghel-monta-look-chique-sem-esforco/" class="list-item-category">Moda</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="https://mdemulher.abril.com.br/moda/com-a-calca-jeans-do-momento-sasha-meneghel-monta-look-chique-sem-esforco/" class="">Com a calça jeans do momento, Sasha Meneghel monta look chique sem esforço</a></span></div></div></div></div></div></div><div id="ad_3-3" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div><div id="abril_home_latest_videos_widget-10" class="widget"><div class="widget-box manual-highlights sidebar-front-page  border-gallery&quot;"><h2 class="widget-title"><a href="http://www.gotoshop.com.br/loja/moda.aspx?utm_source=sites&#038;utm_medium=vitrine_mdemulher">Loja GoToShop</a></h2><div class="widget-news  gallery slider"><ul class="widget-news-list slides"><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/12094349?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=mai&#038;utm_content=201805" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/04/kit-cc3a2mera-fujifilm-instax-mini-9-com-bolsa-e-filme-para-10-fotos.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/04/kit-cc3a2mera-fujifilm-instax-mini-9-com-bolsa-e-filme-para-10-fotos.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/04/kit-cc3a2mera-fujifilm-instax-mini-9-com-bolsa-e-filme-para-10-fotos.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/04/kit-cc3a2mera-fujifilm-instax-mini-9-com-bolsa-e-filme-para-10-fotos.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/04/kit-cc3a2mera-fujifilm-instax-mini-9-com-bolsa-e-filme-para-10-fotos.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Kit Câmera Fujifilm Instax Mini 9 com Bolsa e Filme para 10 Fotos" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://www.gotoshop.com.br/Cameras-Filmadoras-Drones/cameras-instantaneas/?Filtro=C29_C3270&#038;utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=mai&#038;utm_content=201805" class="widget-news-item-category">Câmeras Instantâneas</a></a><span><a href="http://produto.gotoshop.com.br/12094349?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=mai&#038;utm_content=201805" class="">Kit Instax Mini 9 - 10x R$ 49,90</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/10079586?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=mai&#038;utm_content=201805" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/05/relc3b3gio-feminino-mondaine-94856lpmvdh1.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/05/relc3b3gio-feminino-mondaine-94856lpmvdh1.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/05/relc3b3gio-feminino-mondaine-94856lpmvdh1.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/05/relc3b3gio-feminino-mondaine-94856lpmvdh1.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/05/relc3b3gio-feminino-mondaine-94856lpmvdh1.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Relógio Feminino Mondaine 94856LPMVDH1" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://www.gotoshop.com.br/Relogios/relogiosfemininos/?Filtro=C1733_C1817&#038;utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=mai&#038;utm_content=201805" class="widget-news-item-category">Relógios</a></a><span><a href="http://produto.gotoshop.com.br/10079586?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=mai&#038;utm_content=201805" class="">Relógio Mondaine - 8x R$ 15,86</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/2441764?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=mai&#038;utm_content=201805" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/05/bola-tonificadora-acte-sports-t55.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/05/bola-tonificadora-acte-sports-t55.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/05/bola-tonificadora-acte-sports-t55.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/05/bola-tonificadora-acte-sports-t55.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/05/bola-tonificadora-acte-sports-t55.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Bola Tonificadora Acte Sports T55" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://www.gotoshop.com.br/EsporteLazer/Fitness/?Filtro=C418_C423&#038;utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=mai&#038;utm_content=201805" class="widget-news-item-category">Fitness</a></a><span><a href="http://produto.gotoshop.com.br/2441764?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=mai&#038;utm_content=201805" class="">Bola Tonificadora - 3x R$ 16,63</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/11520181?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=mai&#038;utm_content=201805" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/05/samsung-galaxy-j5-prime.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/05/samsung-galaxy-j5-prime.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/05/samsung-galaxy-j5-prime.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/05/samsung-galaxy-j5-prime.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/05/samsung-galaxy-j5-prime.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Samsung Galaxy J5 Prime" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://www.gotoshop.com.br/TelefoneseCelulares/Smartphones/?Filtro=C38_C326&#038;utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=mai&#038;utm_content=201805" class="widget-news-item-category">Smartphones</a></a><span><a href="http://produto.gotoshop.com.br/11520181?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=mai&#038;utm_content=201805" class="">Galaxy J5 Prime - 10x R$ 69,90</a></span></div></li><li class="widget-news-item type-post "><a href="http://produto.gotoshop.com.br/12564978?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=mai&#038;utm_content=201805" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/05/samsung-galaxy-s9.png?w=360&#038;h=245&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/05/samsung-galaxy-s9.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/05/samsung-galaxy-s9.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/05/samsung-galaxy-s9.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/05/samsung-galaxy-s9.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Samsung Galaxy S9" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://www.gotoshop.com.br/TelefoneseCelulares/Smartphones/?Filtro=C38_C326&#038;utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=mai&#038;utm_content=201805" class="widget-news-item-category">Smartphones</a></a><span><a href="http://produto.gotoshop.com.br/12564978?utm_source=sites&#038;utm_medium=vitrine_mdemulher&#038;utm_campaign=mai&#038;utm_content=201805" class="">Galaxy S9 128GB - 10x R$ 429,90</a></span></div></li></ul></div></div></div>            </div>
                    </div>
    </aside>
</div></div>
</div>
            <section class="sidebar-above-footer">
            <div id="abril_barra_assine_widget-2" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="http://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_mdm_barrasites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_barrasites_novelas_desktop" target="_blank">AssineAbril.com</a></span></div>

	<div class="row assine-abril-container">
					<div class="col-md-2 col-xs-6 claudia">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG4E&#038;form.item%5B0%5D.codProjeto=3474&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_claudia" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg" class="img-responsive m-x-auto" alt="Claudia" data-pin-nopin="true">
						</a>
													<div class="name">Claudia</div>
				<div class="promo">Assine com 66% de Desconto Por 12x R$ 17,00</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG4E&#038;form.item%5B0%5D.codProjeto=3474&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_claudia" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6 cosmopolitan">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG4E&#038;form.item%5B0%5D.codProjeto=3436&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_mdm_ba_cosmopolitan&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_cosmopolitan" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_nova.jpg" class="img-responsive m-x-auto" alt="Cosmopolitan" data-pin-nopin="true">
						</a>
													<div class="name">Cosmopolitan</div>
				<div class="promo">Assine com 25% de Desconto Por 8x R$ 33,75</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG4E&#038;form.item%5B0%5D.codProjeto=3436&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_mdm_ba_cosmopolitan&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_cosmopolitan" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6 boa-forma">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG4E&#038;form.item%5B0%5D.codProjeto=3470&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_boaforma&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_boaforma" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_boaforma.jpg" class="img-responsive m-x-auto" alt="Boa Forma" data-pin-nopin="true">
						</a>
													<div class="name">Boa Forma</div>
				<div class="promo">Assine com 66% de Desconto Por 12x R$ 15,00</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG4E&#038;form.item%5B0%5D.codProjeto=3470&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_boaforma&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_boaforma" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6 saude">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FGLT&#038;form.item%5B0%5D.codProjeto=3861&#038;form.item%5B0%5D.qtdEdicoesVigencia=19&#038;origem=sr_mdm_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_saude" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_saude.jpg" class="img-responsive m-x-auto" alt="Saúde" data-pin-nopin="true">
						</a>
													<div class="name">Saúde</div>
				<div class="promo">Assine com 67% de Desconto Por 12x R$ 15,67</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FGLT&#038;form.item%5B0%5D.codProjeto=3861&#038;form.item%5B0%5D.qtdEdicoesVigencia=19&#038;origem=sr_mdm_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_saude" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6 veja">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG4E&#038;form.item%5B0%5D.codProjeto=3466&#038;form.item%5B0%5D.qtdEdicoesVigencia=78&#038;origem=sr_mdm_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_veja" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" class="img-responsive m-x-auto" alt="Veja" data-pin-nopin="true">
						</a>
													<div class="name">Veja</div>
				<div class="promo">Assine com 62% de Desconto Por 12x R$ 77,31</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG4E&#038;form.item%5B0%5D.codProjeto=3466&#038;form.item%5B0%5D.qtdEdicoesVigencia=78&#038;origem=sr_mdm_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_veja" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6 arquitetura">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG4E&#038;form.item%5B0%5D.codProjeto=3428&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_mdm_ba_arquitetura&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_arquitetura" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_arquitetura.jpg" class="img-responsive m-x-auto" alt="Arquitetura" data-pin-nopin="true">
						</a>
													<div class="name">Arquitetura</div>
				<div class="promo">Assine com 55% de Desconto Por 8x R$ 21,60</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG4E&#038;form.item%5B0%5D.codProjeto=3428&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_mdm_ba_arquitetura&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_arquitetura" class="button" target="_blank">Assine</a>
							</div>
			</div>

	
	<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li><a href="http://www.assinegobox.com.br/?utm_campaign=se_mdemulher_rodape&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoBox</a></li>
			<li><a href="http://www.gotoshop.com.br/?utm_campaign=se_mdemulher_rodape&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoToShop</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se_mdemulher_botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>

</div><!-- .assine-abril -->
</div>        </section>
    
  
  <footer class="footer" id="footer">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="wrapper-referrers">
          <div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="referrers"><li id="menu-item-770486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-770486"><a target="_blank" href="https://arquiteturaeconstrucao.abril.com.br/">Arquitetura e Construção</a></li>
<li id="menu-item-769942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769942"><a target="_blank" href="https://bebe.abril.com.br/">Bebê.com</a></li>
<li id="menu-item-769943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769943"><a target="_blank" href="https://boaforma.abril.com.br/">Boa Forma</a></li>
<li id="menu-item-769944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769944"><a target="_blank" href="https://capricho.abril.com.br/">Capricho</a></li>
<li id="menu-item-769945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769945"><a target="_blank" href="https://casa.abril.com.br/">CASA.com</a></li>
<li id="menu-item-769946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769946"><a target="_blank" href="https://casaclaudia.abril.com.br/">CASA Claudia</a></li>
<li id="menu-item-769947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769947"><a target="_blank" href="https://casacor.abril.com.br/">CASACOR</a></li>
<li id="menu-item-769948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769948"><a target="_blank" href="https://claudia.abril.com.br/">Claudia</a></li>
<li id="menu-item-769949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769949"><a target="_blank" href="https://cosmopolitan.abril.com.br/">Cosmopolitan</a></li>
<li id="menu-item-769950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769950"><a target="_blank" href="https://elle.abril.com.br/">Elle</a></li>
<li id="menu-item-769952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769952"><a target="_blank" href="https://exame.abril.com.br/">EXAME.com</a></li>
<li id="menu-item-769953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769953"><a target="_blank" href="https://guiadoestudante.abril.com.br/">Guia do Estudante</a></li>
<li id="menu-item-770487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-770487"><a target="_blank" href="https://minhacasa.abril.com.br/">Minha Casa</a></li>
<li id="menu-item-769954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769954"><a target="_blank" href="https://super.abril.com.br/mundo-estranho/">Mundo Estranho</a></li>
<li id="menu-item-769955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769955"><a target="_blank" href="https://veja.abril.com.br/placar/">Placar</a></li>
<li id="menu-item-769956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769956"><a target="_blank" href="https://quatrorodas.abril.com.br/">Quatro Rodas</a></li>
<li id="menu-item-769957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769957"><a target="_blank" href="https://saude.abril.com.br/">Saúde</a></li>
<li id="menu-item-769958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769958"><a target="_blank" href="https://super.abril.com.br/">Superinteressante</a></li>
<li id="menu-item-769959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769959"><a target="_blank" href="https://veja.abril.com.br/">VEJA.com</a></li>
<li id="menu-item-769960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769960"><a target="_blank" href="https://vejario.abril.com.br/">VEJA Rio</a></li>
<li id="menu-item-769961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769961"><a target="_blank" href="https://vejasp.abril.com.br/">VEJA São Paulo</a></li>
<li id="menu-item-769962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769962"><a target="_blank" href="https://viagemeturismo.abril.com.br/">Viagem e Turismo</a></li>
<li id="menu-item-769963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769963"><a target="_blank" href="https://vip.abril.com.br/">VIP</a></li>
</ul></div>
                    <ul class="custom-columns">
            <li class>
              <!-- <a href="/fale-conosco">Fale conosco</a>
              <a href="/termos-de-uso">Termos de Uso</a>
              <a href="#">FAQ</a> -->
              <li id="menu-item-781547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-781547"><a href="https://mdemulher.abril.com.br/horoscopo">Horóscopo do dia</a></li>
<li id="menu-item-769964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-769964"><a href="https://mdemulher.abril.com.br/como-desativar-adblock/">Como desativar o AdBlock</a></li>
<li id="menu-item-769965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-769965"><a href="https://mdemulher.abril.com.br/celular/">No Seu Celular</a></li>
            </li>
          </ul>
          
                    <ul class="social-columns">
            <li>
              <span>SIGA</span>
            </li>
            <li id="menu-item-112048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112048"><a href="https://www.facebook.com/MdeMulher"><i class=""></i>Facebook</a></li>
<li id="menu-item-112049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112049"><a href="https://twitter.com/mdemulher"><i class=""></i>Twitter</a></li>
<li id="menu-item-112050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112050"><a href="https://www.instagram.com/mdemulher/"><i class=""></i>Instagram</a></li>
                      </ul>
          </div>
          <div class="abril-logo">
            <a href="http://www.abril.com.br" target="_blank"><img src="https://s2.wp.com/wp-content/themes/vip/abril-master/inc/images/logo-grupo-abril.png"></a>
          </div>
          <div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
          <div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
          <div class="wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=mdemulher.abril.com.br" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
        </div>
      </div>
    </div>
  </footer>
      <div id="abrAD_dhtml"></div>
    <!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201831y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Adicione suas ideias aqui... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar em</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblogar Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="114409587" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://mdemulher.abril.com.br" />
				<input type="hidden" id="carousel-reblog-blog-title" value="MdeMulher" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="23c9b51ed5" /><input type="hidden" name="_wp_http_referer" value="/novelas/resumo-orgulho-e-paixao-6-a-11-agosto/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/_static/??/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534j&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Carregando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytj9EOgjAMRX/I2UggxgfjtwzWSOdWJt0Gn++MkigmPPnY23t6b2EKqhs4IkeIPXoUyBRAtyM55bVEHCG4dCWWt7i4BdkQty4hWPmY9lZ28PerKmtHRkcaeB1QfAYzdRjm9contcQ4upUW94QJe83G4bhh7gbvi6RekH3SLchE4ee7LehLKODFnw9Ndaqr6lg39gHE9I4D'></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/example.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydz8EOwiAQBNAfkq4Ya7wYv4WWtS7CdoWl1b+XxKsXe5tM8pIZWMWMMyuyQqpGYp2IC+hKqpjNEN34GCh7I4TAuGBG9sRTF8oO/rHy2+kdExZYSMANmaJJrjQMoXVNzC09K+Z3l4g3WyeCLm/mt4ivEsm3T98V13Sxx5Pd2/7cH8IHrvN42w=='></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/lazysizes.js?m=1462552707h&#038;ver=4.9.8-RC3-43547' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe.min.js?m=1488991108h&#038;ver=4.9.8-RC3-43547' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe-ui-default.min.js?m=1488991108h&#038;ver=4.9.8-RC3-43547' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/mustache.min.js?m=1488991108h&#038;ver=4.9.8-RC3-43547' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-player.js?m=1508803731h&#038;ver=4.9.8-RC3-43547' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-player-vars.js?m=1508936703h&#038;ver=4.9.8-RC3-43547' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-sambatech.js?m=1508803731h&#038;ver=4.9.8-RC3-43547' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var abrilAnuncio = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/application.min.js?m=1529422745h&#038;ver=4.9.8-RC3-43547' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.lazysizes.min.js?m=1461015852h&#038;ver=4.9.8-RC3-43547' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.magnific-popup.min.js?m=1462552707h&#038;ver=4.9.8-RC3-43547' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/gallery.min.js?m=1507643322h&#038;ver=4.9.8-RC3-43547' defer></script>
<script type='text/javascript' src='//static.chartbeat.com/js/chartbeat_mab.js?ver=4.9.8-RC3-43547' defer></script>
<script type='text/javascript' src='//static.chartbeat.com/js/chartbeat.js?ver=4.9.8-RC3-43547' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chartbeat_params = {"uid":"56007","domain":"mdemulher.abril.com.br","categories":"Novelas","post_author":"F\u00e1bio Garcia","type":"Mat\u00e9ria"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"114409587","siteName":"MdeMulher","siteURL":"https:\/\/mdemulher.abril.com.br","icon":"<img alt='' src='https:\/\/abrilmdemulher.files.wordpress.com\/2018\/06\/cropped-m-de-mulher.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/abril-mdemulher","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/abrilmdemulher.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmdemulher.abril.com.br%2Fnovelas%2Fresumo-orgulho-e-paixao-6-a-11-agosto%2F","themeURL":"","xhrURL":"https:\/\/mdemulher.abril.com.br\/wp-admin\/admin-ajax.php","nonce":"b9ab7b03a9","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"58fd0df5ce\" \/>","referer":"https:\/\/mdemulher.abril.com.br\/novelas\/resumo-orgulho-e-paixao-6-a-11-agosto\/","canFollow":"1","feedID":"55666418","statusMessage":"","customizeLink":"https:\/\/abrilmdemulher.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fabrilmdemulher.wordpress.com%2Fnovelas%2Fresumo-orgulho-e-paixao-6-a-11-agosto%2F","postID":"874741","shortlink":"https:\/\/abr.ai\/2LIxLqe","canEditPost":"","editLink":"https:\/\/abrilmdemulher.wordpress.com\/wp-admin\/post.php?post=874741&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/874741\/mdemulher.abril.com.br","i18n":{"view":"Exibir site","follow":"Seguir","following":"Seguindo","edit":"Editar","login":"Fazer login","signup":"Registre-se","customize":"Personalizar","report":"Denunciar este conte\u00fado","themeInfo":"Obtenha o tema: Abril Child Theme - M de Mulher","shortlink":"Copiar link curto","copied":"Copiado","followedText":"Novos posts deste site ser\u00e3o exibidos agora em seu <a href=\"https:\/\/wordpress.com\/\">Leitor<\/a>","foldBar":"Esconder esta barra","unfoldBar":"Mostrar esta barra","editSubs":"Gerenciar assinaturas","viewReader":"Visualizar site no Leitor","viewReadPost":"Ver post no Leitor","subscribe":"Cadastre-me","enterEmail":"Insira seu endere\u00e7o de email","followers":"Junte-se a 1.488 outros seguidores","alreadyUser":"J\u00e1 tem uma conta do WordPress.com? <a href=\"https:\/\/abrilmdemulher.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmdemulher.abril.com.br%2Fnovelas%2Fresumo-orgulho-e-paixao-6-a-11-agosto%2F\">Fa\u00e7a login agora.<\/a>","stats":"Estat\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/mdemulher.abril.com.br\/wp-admin\/admin-ajax.php","nonce":"1fe23c407c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de email para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/abrilmdemulher.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmdemulher.abril.com.br%2Fnovelas%2Fresumo-orgulho-e-paixao-6-a-11-agosto%2F","blog_id":"114409587","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblogar","reblogged":"Re-blogado","reblog_add_thoughts":"Adicione suas ideias aqui... (opcional)","reblogging":"Reblogando...","post_reblog":"Post Reblog","stats_query_args":"blog=114409587&v=wpcom&tz=-3&user_id=0&subd=abrilmdemulher","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytUttOwzAM/SFSlw0kXhCfgrzU3dzlhuOuKl9PuhsDRgWIp9jWuVkODMnYGJSCgm7IU4YdJ8CVsDMes5JAl8FuUHRFqBO45XXV5RsoVA7W9U0hTZjofZExQsmNledwAp30fW+S69ccMizM5NLtzQwGdKOyzTMEbIqgWaHAIVSpTNyRCE/u59kvFVTQbmdtrXIME+lcXVs9p/dtL+fdS08yHp/qEnXFy6LEPpODjjSVXOY0mMu35exJzbKq4bk4QxvFf8Z/ueuZfegkNr3GfWDCPL7G6K+db+Z77Cg0USAPnEh+xP0+wsfJvwmZlp1KEfxDOsYQLxSn1iQcB3TuKPfkH2/vl/ViUT/c1d0bTUg/6A=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'114409587','blog_tz':'-3','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'114409587','v':'wpcom','tz':'-3','user_id':'0','post':'874741','subd':'abrilmdemulher'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=114409587&v=wpcomvt&tz=-3&user_id=0&post=874741&subd=abrilmdemulher&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWoxUDFHXTZrOCZ2WHZdNmQ2MyYzR3dyenMmTlNaSVBHYlVCTVNiTWhQaGl4d1pNMWh3X2wrPWFkcGk3JV1OVnh+RXAmaFtfZStQZlQuWEI9bTNTLUhobFg0Z2VoRHArV3w3Y0tLcDlMd3pMQXRXZ1c4c0psRy1yNWJMeTVbVGQvbDRjP1ZHK05+ZFJTRyxXeG8tNVZEJmw3LlM9LTRdb0ZadV9vNSwweC5ab1RWbWwybGF1ZUJYUlNBU1hIWGYvXVFu'}]);
_stq.push([ 'clickTrackerInit', '114409587', '874741' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "mdemulher_area=Novelas;editorias=Novelas;tags=Agatha Moreira, Alessandra Negrini, Bruno Gissoni, Chandelly Braz, Christine Fernandes, Gabriela Duarte, Isabella Santoni, Joaquim Lopes, Juliano Laham, Malvino Salvador, Marcelo Faria, Maur\u00edcio Destri, Nat\u00e1lia do Vale, Nath\u00e1lia Dill, Novelas, Orgulho e Paix\u00e3o, P\u00e2mela Tom\u00e9, Resumo de novela, Ricardo Tozzi, Rodrigo Simas, Thiago Lacerda",
            "abrAdsArea": "mdemulher\/novelas"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master.json";
        }
    </script>
        <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/prebid.min.js?v-abrad=7.14.0"></script>
    <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/abrad.min.js?v=7.14.0"></script>
    <script>
      var tag = document.createElement('script');
      tag.src = 'https://www.youtube.com/iframe_api';
      var firstScriptTag = document.getElementsByTagName('script')[0];
      firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

      function onYouTubeIframeAPIReady() {
        document.querySelectorAll('.live-video-player iframe').forEach(function(video) {
          new YT.Player(video, {
            events: {
              'onReady': function(event) {
                event.target.mute();
                event.target.playVideo();
              }
            }
          });
        });
      };
    </script>
  </body>
</html>
