<!DOCTYPE html>
<html lang="pt-BR" class="mdemulher">
  <head>
    <meta name="google-site-verification" content="ZRbLdF6qDCI0177vrn-cF5DMipS9avQBd-8x_thwfl0" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<link rel="dns-prefetch" href="//ads.rubiconproject.com">
<link rel="dns-prefetch" href="//optimized-by.rubiconproject.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.assine.abril.com.br">
<link rel="dns-prefetch" href="//r-login.wordpress.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//px.moatads.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//ib.adnxs.com">
<link rel="dns-prefetch" href="//static.criteo.net">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
<title>Depressão e ansiedade podem aumentar no fim de ano; saiba como lidar | MdeMulher</title>
<meta name="description" content="Autocobrança excessiva e questões como luto e desavenças familiares afetam a saúde mental na proximidade do Natal e do Ano Novo.">
<meta property="og:type" content="article">
<meta property="og:site_name" content="MdeMulher">
<meta property="og:url" content="https://mdemulher.abril.com.br/saude/depressao-e-ansiedade-podem-aumentar-no-fim-de-ano-saiba-como-lidar/">
<meta property="og:title" content="Depressão e ansiedade podem aumentar no fim de ano; saiba como lidar">
<meta property="og:description" content="Autocobrança excessiva e questões como luto e desavenças familiares afetam a saúde mental na proximidade do Natal e do Ano Novo.">
<meta property="og:image" content="https://abrilmdemulher.files.wordpress.com/2018/12/depressc3a3o-e-ansiedade-podem-aumentar-no-fim-de-ano-peopleimages.jpg?quality=90&strip=info&w=680&h=453&crop=1">
<meta property="bt:id" content="892300">
<meta property="bt:pubDate" content="2018-12-10T01:08:59-0200">
<meta property="bt:modDate" content="2018-12-10T01:08:59-0200">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="Ano Novo, Ansiedade, Ansiedade e depressão, Depressão, Natal, Relacionamentos - Família, Saúde mental">
<meta property="bt:category" content="Saúde">
<meta name="twitter:site" content="@mdemulher">
<meta name="twitter:title" content="Depressão e ansiedade podem aumentar no fim de ano; saiba como lidar">
<meta name="twitter:description" content="Autocobrança excessiva e questões como luto e desavenças familiares afetam a saúde mental na proximidade do Natal e do Ano Novo.">
<meta name="twitter:image" content="https://abrilmdemulher.files.wordpress.com/2018/12/depressc3a3o-e-ansiedade-podem-aumentar-no-fim-de-ano-peopleimages.jpg?quality=90&strip=info&w=680&h=453&crop=1">
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="235263107772">
<meta property="fb:pages" content="235263107772">
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//static.chartbeat.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//abrilmdemulher.wordpress.com' />
<link href="https://mdemulher.abril.com.br/saude/depressao-e-ansiedade-podem-aumentar-no-fim-de-ano-saiba-como-lidar/" rel="canonical" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5L3XPG');</script>
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://mdemulher.abril.com.br/saude/depressao-e-ansiedade-podem-aumentar-no-fim-de-ano-saiba-como-lidar/"},"headline":"Depressão e ansiedade podem aumentar no fim de ano; saiba como lidar","image":{"@type":"ImageObject","url":"https://abrilmdemulher.files.wordpress.com/2018/12/depressc3a3o-e-ansiedade-podem-aumentar-no-fim-de-ano-peopleimages.jpg?quality=90&strip=info&w=1024","height":683,"width":1024},"datePublished":"2018-12-10T01:08:59-0200","dateModified":"2018-12-10T01:08:59-0200","author":[{"@type":"Person","name":"Raquel Drehmer"}],"publisher":{"@type":"Organization","name":"MdeMulher","logo":{"@type":"ImageObject","url":"https://abrilmdemulher.files.wordpress.com/2016/09/mdemulher-schema.png?w=353","width":353,"height":60}},"description":"Autocobrança excessiva e questões como luto e desavenças familiares afetam a saúde mental na proximidade do Natal e do Ano Novo.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".article"}}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJytVFty2zAMvFAZTqaJJ/no9CgdiIJlxCTBISk7zukLSqojOaoqpfkDSC5eXKw+B2XYZ/RZu1YF2zbkkz4Hw04lRxYvN96dSembnodZOmLSL5gDmKPqvA/P8wGdPDpR0FBFsldw7wGf6MRaUBpYFfs/IpypbjCrIZAKkZsIDgxsDnrgyMlwGCqbnv07mKvRtfaAUZM3t3C1F9iHoIok2vb5zRVqOJaePxlRpla3mVMXECFd3pjdnSO/om1IWXouwBP6mqNOZwoY16EXypgebQ3VtAQ1CqdDhNkzFThllS8BR9kmL1b3nvLF4haClIQzUxLe2LbGvv2aUtaV5W7JqgjxMuSZm+toP4UIqEoHkMsLhzUBWinF5yWYC7s/qGIeZLkXZaDXi6oKEZPMMqKj1qm+5+XyXCmlF46u0clJDyXtORcmp6ux9f8zvmZ1jhBkyDNHavOfrQRMq4hokDKMCb0nm2V9r1erWXajgLXwQIvQvbFXkBIbgoxJpuiPqmrJ1gPPAGz1q4JEZrsqEPheYzprkQ6dCgurSx1W9X83dj6vcbea2aea0+jh6os1a9Rlg6xkIyET+4mj9hYoLkEjyi43YjZd2nd3U7UBGrmCKDvxFewd1Qem9FFBfLf+Fv/woBvLFdjy4Kf7cf/48P1pt3t6fnz5DZQQMRk=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900|Material+Icons|Mukta+Vaani:800|Lato' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytk2FOwzAMhS9E1k1oGvxAnCVLvdYliUPstMDpcaUyhqjGKipFSmw/f7Gil2pIBqPzpQauOl2vBfL7tG06vquuCUzAJluBTcD4JXYUBaKM2kBH9GAKQ7aN5hR0ohldIpYAzCqaqf4cCWOPMPwp60CSdS8mA+PHL6q0oPdVPabKHjN6k3xpMPIUWeqxpxF6GS+ECLyJGbJNCfJMyrDLmGQhtKVM7ChdDHdOrYgygeriyaQMPbIlrYSlj3gLnzFalox2TfYJveh5ITKDAxTL38SJc678B1ivghknUufcTAo1hOJb9Z8284Bqu7mfer1P3erRWUEaG5/D025//3jYbncPh+4T94ebMQ=='></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1541013330h&#038;action=js&#038;host=mdemulher.abril.com.br&#038;id=114409587&#038;t=1544424675&#038;back=https%3A%2F%2Fmdemulher.abril.com.br%2Fsaude%2Fdepressao-e-ansiedade-podem-aumentar-no-fim-de-ano-saiba-como-lidar%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var id_piano_analytics = [""];
var piano_brand = ["mdemulher"];
var label_piano_analytics = [""];
var piano_is_sandbox_or_product = ["production"];
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/themes/vip/abril-plugins/abril-piano/js/piano.js?m=1542019254h'></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=5.0-RC3-43969'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var abril_horoscopo_js_object = "https:\/\/abrilmdemulher.wordpress.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNjUEOwjAMBD9EahBB9IJ4S2mtxFUTW7Fpvt8CvQAS4rCHlXc8UMX1nA2zgUVMqDCTQHcrNDmZ7oGybi1yYe1Z+LO7SkNAg/FruV2aUXfwS5Q6NSzw7nuxCsbyiIsU4rTmKdK+kPz9eAVmzAMX0EqCpUmUV/aaLoeT3/v27NvjuABoqGP3'></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmdemulher.abril.com.br%2Fsaude%2Fdepressao-e-ansiedade-podem-aumentar-no-fim-de-ano-saiba-como-lidar%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmdemulher.abril.com.br%2Fsaude%2Fdepressao-e-ansiedade-podem-aumentar-no-fim-de-ano-saiba-como-lidar%2F&amp;for=wpcom-auto-discovery" /><link rel="search" type="application/opensearchdescription+xml" href="https://mdemulher.abril.com.br/osd.xml" title="MdeMulher" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="235263107772" />
			<script type="text/javascript" async defer   data-pin-hover="true" src="https://s2.wp.com/wp-content/themes/vip/abril-master/plugins/abril-admin/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="MdeMulher" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Moda, beleza, estilo de vida, famosos, amor e sexo e tudo o que interessa no melhor portal feminino da América Latina" /><meta name="msapplication-task" content="name=Assinar;action-uri=https://mdemulher.abril.com.br/feed/;icon-uri=https://abrilmdemulher.files.wordpress.com/2018/06/cropped-m-de-mulher.png?w=16" /><link rel="amphtml" href="https://mdemulher.abril.com.br/saude/depressao-e-ansiedade-podem-aumentar-no-fim-de-ano-saiba-como-lidar/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://abrilmdemulher.files.wordpress.com/2018/06/cropped-m-de-mulher.png?w=32" sizes="32x32" />
<link rel="icon" href="https://abrilmdemulher.files.wordpress.com/2018/06/cropped-m-de-mulher.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://abrilmdemulher.files.wordpress.com/2018/06/cropped-m-de-mulher.png?w=180" />
<meta name="msapplication-TileImage" content="https://abrilmdemulher.files.wordpress.com/2018/06/cropped-m-de-mulher.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=7K39V&#038;cscache=6&#038;csrev=56" />
		      </head>
  <body class="post-template-default single single-post postid-892300 single-format-standard mp6 customizer-styles-applied saude highlander-enabled highlander-light">
                  <!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["Ano Novo","Ansiedade","Ansiedade e depressão","Depressão","Natal","Relacionamentos - Família","Saúde mental"],"editoria":["Saúde"],"programa":"","oferecimento":"","campanha-publicitaria":"","nome-blog":"","tipo-pagina":"Matéria","status-pagina":"Publicada","data-publicacao":"10/12/2018","hora-publicacao":"01:08","data-atualizacao":"10/12/2018","hora-atualizacao":"01:08","autor":["Raquel Drehmer"],"editor":"Raquel Drehmer"};
</script>
<!-- Fim do Objeto de dados -->        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5L3XPG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      
      <div id="abrAD_wallpaper" class="WallPaperAd"></div>

              <header class="header">
      <div class="container">
        <nav class="nav">
          <ul>
            <li class="fullwidth">
              <div class="account">
                <div data-abrilid-product="M_DE_MULHER" class="abril-id-container"></div>
              </div>
            </li>
            
                          <li>
                <a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_menu&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_menu_saude_desktop" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
              </li>
                                        <li class="hidden-md hidden-lg">
    <ul class="menu hot-topics">
      <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
      <li id="menu-item-875591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-875591"><a href="https://mdemulher.abril.com.br/novelas/">Resumo de Novela</a></li>
<li id="menu-item-883440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-883440"><a href="https://mdemulher.abril.com.br/tudo-sobre/natal">Natal</a></li>
<li id="menu-item-854417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-854417"><a href="https://mdemulher.abril.com.br/tudo-sobre/autocuidado/">Autocuidado</a></li>
<li id="menu-item-792777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-792777"><a target="_blank" href="https://mdemulher.abril.com.br/horoscopo/">Horóscopo</a></li>
<li id="menu-item-112042" class="menu-item menu-item-type-post_type_archive menu-item-object-receitas menu-item-112042"><a href="https://mdemulher.abril.com.br/receitas/">Receitas</a></li>
    </ul>
  </li>
  <li>
    <ul class="menu main">
      <li id="menu-item-112029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112029"><a href="https://mdemulher.abril.com.br/./beleza/">Beleza</a></li>
<li id="menu-item-112030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112030"><a href="https://mdemulher.abril.com.br/./moda/">Moda</a></li>
<li id="menu-item-112032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112032"><a href="https://mdemulher.abril.com.br/./estilo-de-vida/">Estilo de Vida</a></li>
<li id="menu-item-112037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112037"><a href="https://mdemulher.abril.com.br/./amor-e-sexo/">Amor e Sexo</a></li>
<li id="menu-item-112034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112034"><a href="https://mdemulher.abril.com.br/./famosos-e-tv/">Famosos e TV</a></li>
<li id="menu-item-781549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-781549"><a href="https://mdemulher.abril.com.br/horoscopo/">Horóscopo do dia</a></li>
<li id="menu-item-876001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-876001"><a href="https://mdemulher.abril.com.br/receitas/">Receitas</a></li>
<li id="menu-item-112036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112036"><a href="https://mdemulher.abril.com.br/./cabelos/">Cabelos</a></li>
<li id="menu-item-782124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-782124"><a href="https://mdemulher.abril.com.br/./novelas/">Novelas</a></li>
<li id="menu-item-112033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112033"><a href="https://mdemulher.abril.com.br/./cultura/">Cultura</a></li>
<li id="menu-item-798744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-798744"><a href="https://mdemulher.abril.com.br/casa/">Casa</a></li>
<li id="menu-item-112035" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-112035"><a href="https://mdemulher.abril.com.br/videos/">Vídeos</a></li>
<li id="menu-item-112038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112038"><a href="https://mdemulher.abril.com.br/./familia/">Família</a></li>
<li id="menu-item-112040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112040"><a href="https://mdemulher.abril.com.br/./saude/">Saúde</a></li>
<li id="menu-item-112031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112031"><a href="https://mdemulher.abril.com.br/./dieta/">Dieta</a></li>
<li id="menu-item-112041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112041"><a href="https://mdemulher.abril.com.br/./carreira/">Carreira</a></li>
<li id="menu-item-766917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-766917"><a href="https://mdemulher.abril.com.br/blog">Blogs</a></li>
    </ul>
  </li>
<li>
  <ul class="menu static">
    <li><a href="https://mdemulher.abril.com.br/expediente">Expediente</a></li>    <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
    <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>    <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
    <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
    <li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
    <li><a href="https://www.goread.com.br/?utm_campaign=se_mdemulher_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
    <li><a href="https://mdemulher.abril.com.br/fale-conosco">Fale conosco</a></li>    <li><a href="https://mdemulher.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
    <li><a href="https://mdemulher.abril.com.br/termos-de-uso">Termos de uso</a></li>
  </ul>
</li>
  <li>
    <ul class="social">
      <li id="menu-item-112048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112048"><a href="https://www.facebook.com/MdeMulher"><i class=""></i>Facebook</a></li>
<li id="menu-item-112049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112049"><a href="https://twitter.com/mdemulher"><i class=""></i>Twitter</a></li>
<li id="menu-item-112050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112050"><a href="https://www.instagram.com/mdemulher/"><i class=""></i>Instagram</a></li>
    </ul>
  </li>
<!--li>
  <a href="#" class="btn-newsletter">Receba a newsletter</a>
</li-->
                      </ul>
                    <i class="material-icons">menu</i>
                  </nav>

          <a href="https://mdemulher.abril.com.br" class="brand">
    <svg width="227px" height="34px" viewBox="0 0 227 34" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g>
        <g>
            <polygon id="Fill-1" fill="#FFFFFF" points="47.1477434 19.8606364 46.5512814 19.8606364 42.7830814 16.2343818 42.7830814 23.6748182 39.3480234 23.6748182 39.3480234 9.5472 40.2785669 9.5472 46.7901793 15.5988909 53.3972883 9.5472 54.3034097 9.5472 54.3034097 23.6748182 50.8683517 23.6748182 50.8683517 16.2578727"></polygon>
            <path d="M67.1105931,12.4906727 L67.1105931,20.7316545 L69.328931,20.7316545 C71.8096497,20.7316545 73.5984097,19.3426 73.5984097,16.6111636 C73.5984097,13.8797273 71.8096497,12.4906727 69.328931,12.4906727 L67.1105931,12.4906727 L67.1105931,12.4906727 Z M69.5913117,23.6748182 L63.6520524,23.6748182 L63.6520524,9.5472 L69.5913117,9.5472 C74.3617559,9.5472 77.1762428,12.5611455 77.1762428,16.6111636 C77.1762428,20.6608727 74.3617559,23.6748182 69.5913117,23.6748182 L69.5913117,23.6748182 Z" id="Fill-2" fill="#FFFFFF"></path>
            <polyline id="Fill-3" fill="#FFFFFF" points="95.4455159 17.9532364 89.1486924 17.9532364 89.1486924 20.7316545 97.0677048 20.7316545 97.0677048 23.6748182 85.6901517 23.6748182 85.6901517 9.5472 97.0677048 9.5472 97.0677048 12.4906727 89.1486924 12.4906727 89.1486924 15.2690909 95.4455159 15.2690909 95.4455159 17.9532364"></polyline>
            <polyline id="Fill-4" fill="#FFFFFF" points="117.173956 16.2578727 113.453348 19.8606364 112.856886 19.8606364 109.088372 16.2343818 109.088372 23.6748182 105.653628 23.6748182 105.653628 9.5472 106.583858 9.5472 113.09547 15.5988909 119.702579 9.5472 120.608701 9.5472 120.608701 23.6748182 117.173956 23.6748182 117.173956 16.2578727"></polyline>
            <path d="M129.742868,17.5764545 L129.742868,9.5472 L133.201408,9.5472 L133.201408,17.5764545 C133.201408,19.2013455 134.226822,20.6846727 136.326181,20.6846727 C138.472818,20.6846727 139.426844,19.2245273 139.426844,17.5764545 L139.426844,9.5472 L142.885385,9.5472 L142.885385,17.5764545 C142.885385,21.2262 140.428462,23.9811273 136.326181,23.9811273 C132.294974,23.9811273 129.742868,21.2262 129.742868,17.5764545" id="Fill-5" fill="#FFFFFF"></path>
            <polyline id="Fill-6" fill="#FFFFFF" points="152.019865 23.6748182 152.019865 9.5472 155.478092 9.5472 155.478092 20.7316545 162.753364 20.7316545 162.753364 23.6748182 152.019865 23.6748182"></polyline>
            <polyline id="Fill-7" fill="#FFFFFF" points="184.052539 23.6748182 180.593686 23.6748182 180.593686 18.1414727 174.273379 18.1414727 174.273379 23.6748182 170.814839 23.6748182 170.814839 9.5472 174.273379 9.5472 174.273379 15.4573273 180.593686 15.4573273 180.593686 9.5472 184.052539 9.5472 184.052539 23.6748182"></polyline>
            <polyline id="Fill-8" fill="#FFFFFF" points="203.157172 17.9532364 196.860036 17.9532364 196.860036 20.7316545 204.779048 20.7316545 204.779048 23.6748182 193.401495 23.6748182 193.401495 9.5472 204.779048 9.5472 204.779048 12.4906727 196.860036 12.4906727 196.860036 15.2690909 203.157172 15.2690909 203.157172 17.9532364"></polyline>
            <path d="M219.971767,12.4906727 L216.823199,12.4906727 L216.823199,16.7289273 L219.995876,16.7289273 C221.593643,16.7289273 222.476594,16.0226545 222.476594,14.6094909 C222.476594,13.2439273 221.569847,12.4906727 219.971767,12.4906727 L219.971767,12.4906727 Z M213.364658,9.5472 L220.115168,9.5472 C223.740593,9.5472 226.054114,11.3838182 226.054114,14.4682364 C226.054114,16.4461091 225.14768,17.8592727 223.668892,18.6833091 L223.668892,18.989 L226.889161,23.4396 L226.889161,23.6748182 L222.953138,23.6748182 L220.138651,19.5540182 L216.823199,19.5540182 L216.823199,23.6748182 L213.364658,23.6748182 L213.364658,9.5472 L213.364658,9.5472 Z" id="Fill-9" fill="#FFFFFF"></path>
            <polyline id="Fill-10" fill="#604F90" points="0 6.8952 0 20.4500727 6.86510621 13.6723273 0 6.8952"></polyline>
            <polyline id="Fill-11" fill="#E884A3" points="13.7305255 6.8952 13.7305255 20.4500727 6.86510621 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-12" fill="#E25885" points="13.7305255 6.8952 13.7305255 20.4500727 20.5956317 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-13" fill="#C1E4EB" points="13.7305255 20.4445091 27.461051 20.4445091 20.5956317 13.6667636 13.7305255 20.4445091"></polyline>
            <polyline id="Fill-14" fill="#A3CC6E" points="27.461051 20.4445091 27.461051 6.88994545 20.5956317 13.6667636 27.461051 20.4445091"></polyline>
            <polyline id="Fill-15" fill="#E9824C" points="13.7305255 6.8952 0 6.8952 6.86510621 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-16" fill="#F6CE51" points="0 6.89581818 13.7305255 6.89581818 6.86510621 0.118690909 0 6.89581818"></polyline>
            <polyline id="Fill-17" fill="#65BFB0" points="0 20.4445091 13.7305255 20.4445091 6.86510621 13.6667636 0 20.4445091"></polyline>
            <polyline id="Fill-18" fill="#F8ED75" points="0 20.4463636 13.7305255 20.4463636 6.86510621 27.2234909 0 20.4463636"></polyline>
            <polyline id="Fill-19" fill="#5274AC" points="13.7305255 20.4454364 13.7305255 34 6.86510621 27.2225636 13.7305255 20.4454364"></polyline>
            <polyline id="Fill-20" fill="#F7D2B7" points="13.7305255 20.4454364 13.7305255 34 20.5956317 27.2225636 13.7305255 20.4454364"></polyline>
            <polyline id="Fill-21" fill="#BCB4CE" points="27.461051 20.4463636 13.7305255 20.4463636 20.5956317 27.2234909 27.461051 20.4463636"></polyline>
            <polyline id="Fill-22" fill="#E98AA9" points="13.7305255 6.8952 27.461051 6.8952 20.5956317 13.6723273 13.7305255 6.8952"></polyline>
            <polyline id="Fill-23" fill="#64C3D4" points="13.7305255 6.89581818 27.461051 6.89581818 20.5956317 0.118690909 13.7305255 6.89581818"></polyline>
        </g>
    </g>
</svg>  </a>

                  <div class="sign">
                        <a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_topo&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_topo_saude_desktop" class="hidden-xs hidden-sm" target="_blank">
              <img src="https://abrilmdemulher.files.wordpress.com/2018/12/capa.gif?w=50&#038;h=60&#038;crop=1" alt="Assine" class="cover">
            </a>
                        <a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_topo&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_topo_saude_desktop" class="btn-sign" target="_blank">Assine</a>
          </div>
        
        
          <form id="cse-search-box" action="https://google.com/cse" class="search">
  	<input type="hidden" name="cx" value="009247033035765827911:ntr0ppvee8m">
  	<input type="hidden" name="ie" value="UTF-8">
  	<input type="text" name="q" placeholder="O que você procura?" value="">
  	<i class="material-icons">search</i>
</form>
                      <ul class="menu-hot-topics hidden-xs hidden-sm">
              <li><a class="trending"><i class="material-icons">trending_up</i></a></li>
              <li id="menu-item-875591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-875591"><a href="https://mdemulher.abril.com.br/novelas/">Resumo de Novela</a></li>
<li id="menu-item-883440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-883440"><a href="https://mdemulher.abril.com.br/tudo-sobre/natal">Natal</a></li>
<li id="menu-item-854417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-854417"><a href="https://mdemulher.abril.com.br/tudo-sobre/autocuidado/">Autocuidado</a></li>
<li id="menu-item-792777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-792777"><a target="_blank" href="https://mdemulher.abril.com.br/horoscopo/">Horóscopo</a></li>
<li id="menu-item-112042" class="menu-item menu-item-type-post_type_archive menu-item-object-receitas menu-item-112042"><a href="https://mdemulher.abril.com.br/receitas/">Receitas</a></li>
            </ul>
          
              </div>
    </header>
                 <div class="sidebar-top hidden-xs hidden-sm">
        <div class="container">
          <div id="abril_home_latest_videos_widget-8" class="widget"><div class="widget-box manual-highlights sidebar-most-read "><div class="widget-news "><ul class="widget-news-list"><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/famosos-e-tv/ator-desiste-de-apresentar-o-oscar-apos-tuites-homofobicos-desenterrados/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/12/kevin-hart1.jpg?quality=90&#038;strip=info&#038;crop=385px%2C66px%2C540px%2C368px&#038;resize=165%2C110" srcset="" sizes="(min-width: 991px) 230px, 165px" alt="Kevin Hart" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/famosos-e-tv/ator-desiste-de-apresentar-o-oscar-apos-tuites-homofobicos-desenterrados/" class="widget-news-item-category">Vergonha</a></a><span><a href="https://mdemulher.abril.com.br/famosos-e-tv/ator-desiste-de-apresentar-o-oscar-apos-tuites-homofobicos-desenterrados/" class="">Ator desiste de apresentar o Oscar após tuítes homofóbicos ‘desenterrados’</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/famosos-e-tv/pantera-negra-faz-historia-e-o-1o-filme-de-heroi-indicado-a-melhor-filme/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/12/boseman-0.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/12/boseman-0.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/12/boseman-0.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/12/boseman-0.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/12/boseman-0.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Pantera Negra" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/famosos-e-tv/pantera-negra-faz-historia-e-o-1o-filme-de-heroi-indicado-a-melhor-filme/" class="widget-news-item-category">Globo de Ouro</a></a><span><a href="https://mdemulher.abril.com.br/famosos-e-tv/pantera-negra-faz-historia-e-o-1o-filme-de-heroi-indicado-a-melhor-filme/" class="">Pantera Negra faz história e é o 1º filme de herói indicado a Melhor Filme</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/cultura/rodrigo-santoro-esta-irreconhecivel-no-filme-turma-da-monica-lacos/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/12/rodrigosson.jpg?quality=90&#038;strip=info&#038;crop=9px%2C0px%2C882px%2C600px&#038;resize=165%2C110" srcset="" sizes="(min-width: 991px) 230px, 165px" alt="rodrigosson" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/cultura/rodrigo-santoro-esta-irreconhecivel-no-filme-turma-da-monica-lacos/" class="widget-news-item-category">É ele mesmo?</a></a><span><a href="https://mdemulher.abril.com.br/cultura/rodrigo-santoro-esta-irreconhecivel-no-filme-turma-da-monica-lacos/" class="">Rodrigo Santoro está irreconhecível no filme ‘Turma da Mônica – Laços’</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/famosos-e-tv/gemeos-de-amal-e-george-clooney-sao-vistos-em-ny-lindos-como-os-pais/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2017/09/gettyimages-841896880.jpg?quality=90&#038;strip=info&#038;crop=227px%2C245px%2C1799px%2C1223px&#038;resize=165%2C110" srcset="" sizes="(min-width: 991px) 230px, 165px" alt="Amal Clooney e George Clooney" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/famosos-e-tv/gemeos-de-amal-e-george-clooney-sao-vistos-em-ny-lindos-como-os-pais/" class="widget-news-item-category">Fofura</a></a><span><a href="https://mdemulher.abril.com.br/famosos-e-tv/gemeos-de-amal-e-george-clooney-sao-vistos-em-ny-lindos-como-os-pais/" class="">Gêmeos de Amal e George Clooney são vistos em NY – lindos como os pais!</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/moda/miley-cyrus-usa-saia-curtissima-da-infancia-e-faz-brincadeira/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/01/miley-cyrus.jpg?quality=90&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilmdemulher.files.wordpress.com/2018/01/miley-cyrus.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/01/miley-cyrus.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/01/miley-cyrus.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/01/miley-cyrus.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Miley Cyrus" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/moda/miley-cyrus-usa-saia-curtissima-da-infancia-e-faz-brincadeira/" class="widget-news-item-category">look do dia</a></a><span><a href="https://mdemulher.abril.com.br/moda/miley-cyrus-usa-saia-curtissima-da-infancia-e-faz-brincadeira/" class="">Miley Cyrus usa saia curtíssima “da infância” e faz brincadeira</a></span></div></li><li class="widget-news-item type-post "><a href="https://mdemulher.abril.com.br/estilo-de-vida/40-memes-e-gifs-natalinos-para-mandar-nos-grupos-de-whatsapp/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilmdemulher.files.wordpress.com/2018/12/5.gif?w=165&#038;h=110&#038;crop=1" srcset="" sizes="(min-width: 991px) 230px, 165px" alt="5" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://mdemulher.abril.com.br/estilo-de-vida/40-memes-e-gifs-natalinos-para-mandar-nos-grupos-de-whatsapp/" class="widget-news-item-category">HO, HO, HO</a></a><span><a href="https://mdemulher.abril.com.br/estilo-de-vida/40-memes-e-gifs-natalinos-para-mandar-nos-grupos-de-whatsapp/" class="">40 memes e gifs natalinos para mandar nos grupos de WhatsApp</a></span></div></li></ul></div></div></div>        </div>
       </div>
      
      <div id="superbanner-3" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div>
  	    
        <div class="sponsored-tag-holder">
            <style type="text/css" scoped>
                .sponsored-tag-holder {
                    background: url('https://abrilmdemulher.files.wordpress.com/2016/11/natal-mobile.png') no-repeat top center;
                }
                @media(min-width: 991px) {
                    .sponsored-tag-holder {
                        background: url('https://abrilmdemulher.files.wordpress.com/2016/11/natal-especial.png') no-repeat top center;
                    }
                }
            </style>
            <div class="container sponsored-tag-header">
                              <a href="https://mdemulher.abril.com.br/tudo-sobre/natal/" target="_blank" rel="nofollow">
                  <img class="sponsored-tag-logo" src="https://abrilmdemulher.files.wordpress.com/2016/11/natal-logo.png" />
                </a>
              
              <div>
                <ul class="sponsor-element">
                    
                        
                        
                        
                        
                                            <div class="without-sponsor-element"></div>
                                    </ul>
                
                <div class="sponsor-container">
                  
                </div>
              </div>
            </div><div class="container main-container special-tag single">
  <div class="row">
    <div class="col-md-8 p402_premium">
                            <article id="post-892300" class="article">
          <header class="article-header">
                        <div class="article-category">
              <a href="/saude">Saúde</a>            </div>
                        <h1 class="article-title">Depressão e ansiedade podem aumentar no fim de ano; saiba como lidar</h1>
                            <h2 class="article-subtitle">Autocobrança excessiva e questões como luto e desavenças familiares afetam a saúde mental na proximidade do Natal e do Ano Novo.</h2>
                          <div class="article-author">Por 
                              <span>Raquel Drehmer</span>                          </div>
            <div class="article-date">
              <i class="material-icons">access_time</i>
              <span>
                10 dez 2018, 01h08              </span>
            </div>
          </header>
          <section class="share">
            
<a href="whatsapp://send?text=Depressão e ansiedade podem aumentar no fim de ano; saiba como lidar https://mdemulher.abril.com.br/saude/depressao-e-ansiedade-podem-aumentar-no-fim-de-ano-saiba-como-lidar/?utm_source=whatsapp&utm_medium=social&utm_campaign=barra-compartilhamento via MdeMulher" data-action="share/whatsapp/share" class="whatsapp hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=https://mdemulher.abril.com.br/saude/depressao-e-ansiedade-podem-aumentar-no-fim-de-ano-saiba-como-lidar/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=https://mdemulher.abril.com.br/saude/depressao-e-ansiedade-podem-aumentar-no-fim-de-ano-saiba-como-lidar/&amp;text=Depressão e ansiedade podem aumentar no fim de ano; saiba como lidar&amp;via=mdemulher" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=Depressão e ansiedade podem aumentar no fim de ano; saiba como lidar&amp;body=Depressão e ansiedade podem aumentar no fim de ano; saiba como lidar https://mdemulher.abril.com.br/saude/depressao-e-ansiedade-podem-aumentar-no-fim-de-ano-saiba-como-lidar/?utm_source=email&utm_medium=email&utm_campaign=barra-compartilhamento via MdeMulher" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="https://plus.google.com/share?url=https://mdemulher.abril.com.br/saude/depressao-e-ansiedade-podem-aumentar-no-fim-de-ano-saiba-como-lidar/" target="_blank" class="hidden-xs hidden-sm hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

<a href="//pinterest.com/pin/create/link/?url=https://mdemulher.abril.com.br/saude/depressao-e-ansiedade-podem-aumentar-no-fim-de-ano-saiba-como-lidar/&amp;description=Depressão e ansiedade podem aumentar no fim de ano; saiba como lidar&amp;media=https://abrilmdemulher.files.wordpress.com/2018/12/depressc3a3o-e-ansiedade-podem-aumentar-no-fim-de-ano-peopleimages.jpg?quality=90&amp;strip=info&amp;w=680&amp;h=453&amp;crop=1" class="" target="_blank"><i class="icon-pinterest"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
          </section>
          <section class="article-content">
                                      <div class="featured-image">
                <div class="image">
              <img src="https://abrilmdemulher.files.wordpress.com/2018/12/depressc3a3o-e-ansiedade-podem-aumentar-no-fim-de-ano-peopleimages.jpg" class="abril-image optimized lazyload" abril-data-id="892300" sizes="(min-width: 991px) 680px, (max-width: 420px) 420px, (max-width: 360px) 360px, " srcset="https://abrilmdemulher.files.wordpress.com/2018/12/depressc3a3o-e-ansiedade-podem-aumentar-no-fim-de-ano-peopleimages.jpg?quality=90&amp;strip=info&amp;resize=680,453 680w, https://abrilmdemulher.files.wordpress.com/2018/12/depressc3a3o-e-ansiedade-podem-aumentar-no-fim-de-ano-peopleimages.jpg?quality=70&amp;strip=all&amp;resize=420,280 420w, https://abrilmdemulher.files.wordpress.com/2018/12/depressc3a3o-e-ansiedade-podem-aumentar-no-fim-de-ano-peopleimages.jpg?quality=70&amp;strip=all&amp;resize=360,240 360w, " data-pin-nopin="true" alt="Depressão e ansiedade podem aumentar no fim de ano" title="Depressão e ansiedade podem aumentar no fim de ano">              </div>
              <p class="caption">&nbsp;(PeopleImages/Getty Images)</p>
            </div>
                        <p>Para muita gente, dezembro é o mês em que se avalia o que foi realizado – ou não – ao longo do ano. A parte do “ou não” tende a ser um problema para a parcela dessas pessoas que sofre de <a href="https://mdemulher.abril.com.br/tudo-sobre/ansiedade-e-depressao/">ansiedade e depressão</a>. “Muitos se queixam da sensação de frustração e impotência diante dos objetivos não alcançados”, comenta o psiquiatra Higor Caldato, da Clínica Nutrindo Ideais. Ele revela que, na prática, há uma procura maior no consultório (por pessoas que nunca tinham passado por consulta) e que quem já está em tratamento fica mais receoso e precisa de um reforço clínico na época das festas.</p>
<p>A psicoterapeuta Cristiane Pertusi destaca que, para quem já sofre de <a href="https://mdemulher.abril.com.br/tudo-sobre/ansiedade/">ansiedade</a>, o acúmulo das funções profissionais e pessoais com compromissos extras (reuniões de fim de ano com colegas de trabalho e de cursos, por exemplo) e preparativos para as festas em si (com compra de presentes e organização de ceias e almoços, entre outros detalhes) pode trazer desconforto. “A falta de um planejamento prévio transforma situações simples em desafios para o controle da ansiedade”, diz. “Ou então acontece de essas pessoas planejarem em excesso, começando os preparativos muito tempo antes e vivenciando o estresse adiantado.”</p>
<p>A <a href="https://mdemulher.abril.com.br/tudo-sobre/depressao/">depressão</a> vem ou se agrava por questões como luto (a época reflexiva pode trazer de volta a dor da perda de alguém querido ao longo do ano) e problemas com a família – seja pelo fato de estar longe de parentes queridos ou por não querer estar junto de um núcleo familiar desunido que só se reúne para manter as aparências. “Famílias desagregadas que se encontram na época das festas trazem à tona sentimentos que foram deixados de lado ao longo do ano. Aí é preciso lidar com a frustração de não ter uma família unida”, esclarece a psicoterapeuta.</p>
<p>Qualquer que seja o motivo, o enfrentamento dos sentimentos é inevitável. Se você estiver nessa situação, os especialistas dão dicas para você passar melhor por essa barra.</p>
<h3><b>Procure ajuda especializada</b></h3>
<p>Consultar-se com profissionais da psicologia ou da psiquiatria pode ser o ponto decisivo para a manutenção da sua saúde mental. Não tenha receio nem vergonha: peça indicações a amigos e vá de coração aberto resolver suas questões pendentes.</p>
<div class="widget-news widget-box no-margin no-border"><span class="widget-news-title content-box-title">Veja também</span><ul class="widget-news-list"><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://mdemulher.abril.com.br/saude/terapia-online-como-funciona/" rel="bookmark"><img src="https://abrilmdemulher.files.wordpress.com/2017/06/destaque-terapia-online.png?w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilmdemulher.files.wordpress.com/2017/06/destaque-terapia-online.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2017/06/destaque-terapia-online.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2017/06/destaque-terapia-online.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2017/06/destaque-terapia-online.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Terapia online" /></a><div class="widget-news-info"><a href="/saude" class="widget-news-item-category color-theme">Saúde</a><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/saude/terapia-online-como-funciona/" class="">Terapia online: que tal ter o psicólogo a um clique de distância?</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">20 jun 2017 - 18h06</span></span></div></li><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://mdemulher.abril.com.br/estilo-de-vida/11-motivos-por-que-fazer-terapia-pode-ser-incrivel/" rel="bookmark"><img src="https://abrilmdemulher.files.wordpress.com/2016/09/sofa_0_0.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="Thinkstock" srcset="https://abrilmdemulher.files.wordpress.com/2016/09/sofa_0_0.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2016/09/sofa_0_0.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2016/09/sofa_0_0.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2016/09/sofa_0_0.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Thinkstock" /></a><div class="widget-news-info"><a href="/estilo-de-vida" class="widget-news-item-category color-theme">Estilo de Vida</a><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/estilo-de-vida/11-motivos-por-que-fazer-terapia-pode-ser-incrivel/" class="">11 motivos por que fazer terapia pode ser incrível</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">18 jan 2016 - 13h01</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list"></div></li></ul></div>
<h3><b>Não seja tão rigorosa com as metas não atingidas</b></h3>
<p>Entenda que nem sempre conseguimos fazer o que queremos dentro do período planejado, pois as circunstâncias podem alterar tudo contra a sua vontade. Você não tem culpa. Retrace sua rota e bola pra frente.</p>
<h3><b>Crie metas mais realistas para 2019</b></h3>
<p>Para evitar a frustração que está vivenciando em 2018, não crie metas irreais para o próximo ano. Quanto maior a expectativa, maior a frustração caso não consiga concluir o planejado.</p>
<h3><b>Estenda a mão para fazer as pazes com a família</b></h3>
<p>Se a situação com a família está complicada, seja a pessoa a melhorar o clima. Abra espaço para conversar francamente, respeite a opinião do outro, fortaleça o que há em comum entre vocês e que sempre os manteve próximos.</p>
<h3><b>Faça o bem</b></h3>
<p>Praticar a solidariedade é uma ótima forma de se enxergar como a pessoa que você realmente é: bondosa, dona de um coração de ouro e que merece ser valorizada. Entregue presentes em uma comunidade carente, adote uma cartinha para o Papai Noel nos Correios. Fazer o bem aumenta a autoestima e alivia a ansiedade e a depressão.</p>
<div class="widget-news widget-box no-margin no-border"><span class="widget-news-title content-box-title">Veja também</span><ul class="widget-news-list"><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://mdemulher.abril.com.br/saude/sinais-ocultos-depressao-sintomas/" rel="bookmark"><img src="https://abrilmdemulher.files.wordpress.com/2018/04/sintomas-ocultos-da-depressc3a3o-kieferpix.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilmdemulher.files.wordpress.com/2018/04/sintomas-ocultos-da-depressc3a3o-kieferpix.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/04/sintomas-ocultos-da-depressc3a3o-kieferpix.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/04/sintomas-ocultos-da-depressc3a3o-kieferpix.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/04/sintomas-ocultos-da-depressc3a3o-kieferpix.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Sintomas ocultos da depressão" /></a><div class="widget-news-info"><a href="/saude" class="widget-news-item-category color-theme">Saúde</a><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/saude/sinais-ocultos-depressao-sintomas/" class="">Imersão no trabalho, desleixo e mais: sinais ocultos da depressão</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">13 abr 2018 - 06h04</span></span></div></li><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://mdemulher.abril.com.br/saude/nao-e-frescura-14-sintomas-que-indicam-problemas-de-ansiedade/" rel="bookmark"><img src="https://abrilmdemulher.files.wordpress.com/2016/10/mulher-mao-na-boca-ansiedade.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="golubovy/Thinkstock/Getty Images" srcset="https://abrilmdemulher.files.wordpress.com/2016/10/mulher-mao-na-boca-ansiedade.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2016/10/mulher-mao-na-boca-ansiedade.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2016/10/mulher-mao-na-boca-ansiedade.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2016/10/mulher-mao-na-boca-ansiedade.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="golubovy/Thinkstock/Getty Images" /></a><div class="widget-news-info"><a href="/saude" class="widget-news-item-category color-theme">Saúde</a><span class="widget-news-item-title"><a href="https://mdemulher.abril.com.br/saude/nao-e-frescura-14-sintomas-que-indicam-problemas-de-ansiedade/" class="">Não é frescura: 14 sintomas que indicam problemas de ansiedade</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">16 maio 2016 - 12h05</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list"></div></li></ul></div>
<h3><b>Liste compromissos e elenque prioridades</b></h3>
<p>Como falamos ali em cima, nesta época muita coisa acontece ao mesmo tempo, e isso é péssimo para quem sofre de ansiedade. Nestes casos, a recomendação é listar os compromissos e elencá-los de acordo com a prioridade.</p>
<h3><b>Não queira fazer tudo sozinha</b></h3>
<p>Decoração, elaboração do cardápio, execução dos pratos, compras de presentes&#8230; São muitas tarefas no fim do ano, e ninguém merece passar por isso sozinha. Para que você chegue ao começo de 2019 com a saúde mental preservada, delegue um pouco desses afazeres para amigos e parentes. E não faça comparações do tipo “eu teria feito melhor”. Relaxe.</p>
<h3><b>Saiba dizer “não”</b></h3>
<p>Isso tem tudo a ver com o item anterior, só que por um outro ângulo. A questão é que muita gente pode querer que você faça isso ou aquilo justamente para que elas não se sobrecarreguem; se você disser sim para todas as solicitações, ficará ansiosa. Por isso, aceite até perceber que chegou ao seu limite. A partir dali, diga “não” e, se necessário, explique a razão da negativa. Quem gosta de você e se preocupa com sua saúde mental entenderá.</p>
          </section>

                      <section class="article-tags">
              <span>
                Tudo sobre              </span>
              <a href="https://mdemulher.abril.com.br/tudo-sobre/ano-novo/" rel="tag">Ano Novo</a><a href="https://mdemulher.abril.com.br/tudo-sobre/ansiedade/" rel="tag">Ansiedade</a><a href="https://mdemulher.abril.com.br/tudo-sobre/ansiedade-e-depressao/" rel="tag">Ansiedade e depressão</a><a href="https://mdemulher.abril.com.br/tudo-sobre/depressao/" rel="tag">Depressão</a><a href="https://mdemulher.abril.com.br/tudo-sobre/natal/" rel="tag">Natal</a><a href="https://mdemulher.abril.com.br/tudo-sobre/relacionamentos-familia/" rel="tag">Relacionamentos - Família</a><a href="https://mdemulher.abril.com.br/tudo-sobre/saude-mental/" rel="tag">Saúde mental</a>            </section>
                    <div class="OUTBRAIN" data-src="https://mdemulher.abril.com.br/saude/depressao-e-ansiedade-podem-aumentar-no-fim-de-ano-saiba-como-lidar/" data-widget-id="AR_4" data-ob-template="MdeMulher"></div>
                    <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
          <section class="comments">
                      </section>
                  </article>
            </div>
  <div class="col-md-4">
	    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-3" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div class="abril-horoscopo-widget">
	<a class="titulo" href="https://abrilmdemulher.wordpress.com/horoscopo">Horóscopo</a>
	<div class="patrocinio-horoscopo">
		<span class="texto"></span>
		<div class="label" id="abrAD_button1"></div>
	</div>
	<div class="caixa">
		<div class="icone">
			<span class="icone-widget">
				<span class="icone-horoscopo-sagitario">
					<span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span>
				</span>
			</span>
		</div>
		<div class="infos">
			<span class="nome-signo">
				<span class="nome">Sagitário</span> <span class="data">– 22/11 a 21/12</span>
			</span>
			<span class="previsao-dia">Previsão para 10 de Dezembro</span>
			<span class="descricao">Os resultados das suas brisas e fantasias andam brotando de diversas formas em sua vida. Nem sempre ...</span>
		</div>
	</div>
	<a href="/horoscopo/signo-sagitario" class="previsao-completa">Ver previsão completa</a>
	<select class="selecione">
		<option>Selecione um signo</option>
		<option value="aries">Áries</option>
		<option value="touro">Touro</option>
		<option value="gemeos">Gêmeos</option>
		<option value="cancer">Câncer</option>
		<option value="leao">Leão</option>
		<option value="virgem">Virgem</option>
		<option value="libra">Libra</option>
		<option value="escorpiao">Escorpião</option>
		<option value="sagitario">Sagitário</option>
		<option value="capricornio">Capricórnio</option>
		<option value="aquario">Aquário</option>
		<option value="peixes">Peixes</option>
	</select>
</div>
<div id="outbrain-3" class="widget"><div class="OUTBRAIN hidden-xs hidden-sm" data-src="https://mdemulher.abril.com.br/saude/depressao-e-ansiedade-podem-aumentar-no-fim-de-ano-saiba-como-lidar/" data-widget-id="SB_2" data-ob-template="MdeMulher"></div>
      <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div><div id="ad_2-3" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="abril_assinatura_full_widget-5" class="widget">
<div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
				<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_botaocapa&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_botaocapa_saude_desktop" target="_blank">
			<img src="https://abrilmdemulher.files.wordpress.com/2018/12/capa.gif?w=264&#038;h=349&#038;crop=1" class="magazine-cover" data-pin-nopin="true">
		</a>
		
		
		<span class="magazine-read">
							<span class="magazine-read-text">Leia também no</span>
						<span class="magazine-read-icons">
												<a href="" class="link">
						<i class="icon-tablet mobile"></i>
					</a>
										</span>
		</span>

	</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Nas Bancas</span>
		<span class="magazine-date">
												</span>
		<div class="magazine-index-container">
					</div>

		<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?origem=sr_mdm_botaocapa&#038;codPromocao=assineabril&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_botaocapa_saude_desktop" class="magazine-subscription" target="_blank">Assine</a>


	</div>
	
	<span class="magazine-read">
					<span class="magazine-read-text">Leia também no</span>
				<span class="magazine-read-icons">
									<a href="" class="link">
					<i class="icon-tablet mobile"></i>
				</a>
							</span>
	</span>

	</div>
</div><div id="abril_popular_posts_widget-3" class="widget"><div class="widget-box without-border"><span class=" content-box-title">Mais vistas</span><div class="widget-popular-posts"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/famosos-e-tv/confira-os-vencedores-do-melhores-do-ano-2018-do-domingao-do-faustao/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2018/12/trofeu-melhores-do-ano-2018.png?w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Faustão no Troféu Melhores do Ano" data-pin-nopin="true" srcset="https://abrilmdemulher.files.wordpress.com/2018/12/trofeu-melhores-do-ano-2018.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/12/trofeu-melhores-do-ano-2018.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/12/trofeu-melhores-do-ano-2018.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/12/trofeu-melhores-do-ano-2018.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Faustão no Troféu Melhores do Ano" /></a><a href="https://mdemulher.abril.com.br/famosos-e-tv/confira-os-vencedores-do-melhores-do-ano-2018-do-domingao-do-faustao/" class="list-item-category">Famosos e TV</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="https://mdemulher.abril.com.br/famosos-e-tv/confira-os-vencedores-do-melhores-do-ano-2018-do-domingao-do-faustao/" class="">Confira os vencedores do Melhores do Ano 2018 do &#039;Domingão do Faustão&#039;</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/beleza/34-perfumes-chiquissimos-para-dar-de-presente-ou-pedir-neste-natal/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2018/12/destaque3.png?w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Perfumes Incríveis - Presente de Natal" data-pin-nopin="true" srcset="https://abrilmdemulher.files.wordpress.com/2018/12/destaque3.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2018/12/destaque3.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2018/12/destaque3.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2018/12/destaque3.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Perfumes Incríveis - Presente de Natal" /></a><a href="https://mdemulher.abril.com.br/beleza/34-perfumes-chiquissimos-para-dar-de-presente-ou-pedir-neste-natal/" class="list-item-category">Beleza</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="https://mdemulher.abril.com.br/beleza/34-perfumes-chiquissimos-para-dar-de-presente-ou-pedir-neste-natal/" class="">34 perfumes chiquíssimos para dar de presente (ou pedir) neste Natal</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/amor-e-sexo/masturbacao-feminina-tecnicas-para-voce-ter-muito-prazer/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2016/10/masturbacao-feminina-tecnicas-4793.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Masturbação Feminina técnicas para ter mais prazer" data-pin-nopin="true" srcset="https://abrilmdemulher.files.wordpress.com/2016/10/masturbacao-feminina-tecnicas-4793.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2016/10/masturbacao-feminina-tecnicas-4793.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2016/10/masturbacao-feminina-tecnicas-4793.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2016/10/masturbacao-feminina-tecnicas-4793.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Masturbação Feminina técnicas para ter mais prazer" /></a><a href="https://mdemulher.abril.com.br/amor-e-sexo/masturbacao-feminina-tecnicas-para-voce-ter-muito-prazer/" class="list-item-category">Amor e Sexo</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="https://mdemulher.abril.com.br/amor-e-sexo/masturbacao-feminina-tecnicas-para-voce-ter-muito-prazer/" class="">Masturbação feminina: técnicas para você ter muito prazer</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/estilo-de-vida/17-cantadas-muito-loucas-para-usar-com-o-crush/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2016/10/cantadas-para-o-crush_01.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="." data-pin-nopin="true" srcset="https://abrilmdemulher.files.wordpress.com/2016/10/cantadas-para-o-crush_01.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2016/10/cantadas-para-o-crush_01.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2016/10/cantadas-para-o-crush_01.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2016/10/cantadas-para-o-crush_01.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="." /></a><a href="https://mdemulher.abril.com.br/estilo-de-vida/17-cantadas-muito-loucas-para-usar-com-o-crush/" class="list-item-category">Estilo de Vida</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="https://mdemulher.abril.com.br/estilo-de-vida/17-cantadas-muito-loucas-para-usar-com-o-crush/" class="">17 cantadas muito loucas para ~usar~ com o crush</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://mdemulher.abril.com.br/amor-e-sexo/28-gifs-sexy-para-mandar-para-seu-amor-em-uma-conversa-mais-picante/" class="a-img here" rel="bookmark">
						<img src="https://abrilmdemulher.files.wordpress.com/2016/10/mulher-celular-selfie-lingerie.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="boggy22/Thinkstock/Getty Images" data-pin-nopin="true" srcset="https://abrilmdemulher.files.wordpress.com/2016/10/mulher-celular-selfie-lingerie.jpg?quality=90&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilmdemulher.files.wordpress.com/2016/10/mulher-celular-selfie-lingerie.jpg?quality=90&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilmdemulher.files.wordpress.com/2016/10/mulher-celular-selfie-lingerie.jpg?quality=90&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilmdemulher.files.wordpress.com/2016/10/mulher-celular-selfie-lingerie.jpg?quality=90&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="boggy22/Thinkstock/Getty Images" /></a><a href="https://mdemulher.abril.com.br/amor-e-sexo/28-gifs-sexy-para-mandar-para-seu-amor-em-uma-conversa-mais-picante/" class="list-item-category">Amor e Sexo</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="https://mdemulher.abril.com.br/amor-e-sexo/28-gifs-sexy-para-mandar-para-seu-amor-em-uma-conversa-mais-picante/" class="">28 gifs sexy para mandar para seu amor em uma conversa mais picante</a></span></div></div></div></div></div></div><div id="ad_3-3" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div>            </div>
                    </div>
    </aside>
</div></div>
</div>
            <section class="sidebar-above-footer">
            <div id="abril_barra_assine_widget-2" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="http://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_mdm_barrasites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_barrasites_saude_desktop" target="_blank">AssineAbril.com</a></span></div>
	<div class="row assine-abril-container">
						<div class="col-md-2 col-xs-6 claudia">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FI0E&#038;form.item%5B0%5D.codProjeto=3474&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_claudia" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg" class="img-responsive m-x-auto" alt="Claudia" data-pin-nopin="true">
							</a>
											<div class="name">Claudia</div>
					<div class="promo">Assine por 1 ano + 6 Meses Grátis Por 12x R$ 18,00</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FI0E&#038;form.item%5B0%5D.codProjeto=3474&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_mdm_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_claudia" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 exame">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FI0E&#038;form.item%5B0%5D.codProjeto=3468&#038;form.item%5B0%5D.qtdEdicoesVigencia=39&#038;origem=sr_mdm_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_exame" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa3n_exame.jpg" class="img-responsive m-x-auto" alt="Exame" data-pin-nopin="true">
							</a>
											<div class="name">Exame</div>
					<div class="promo">Assine por 1 ano + 6 Meses Grátis Por 12x R$ 56,90</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FI0E&#038;form.item%5B0%5D.codProjeto=3468&#038;form.item%5B0%5D.qtdEdicoesVigencia=39&#038;origem=sr_mdm_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_exame" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 superinteressante">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FI0E&#038;form.item%5B0%5D.codProjeto=3492&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_mdm_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_super" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg" class="img-responsive m-x-auto" alt="Superinteressante" data-pin-nopin="true">
							</a>
											<div class="name">Superinteressante</div>
					<div class="promo">Assine por 1 ano + 6 Meses Grátis Por 12x R$ 22,50</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FI0E&#038;form.item%5B0%5D.codProjeto=3492&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_mdm_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_super" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 saude">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FI0E&#038;form.item%5B0%5D.codProjeto=3861&#038;form.item%5B0%5D.qtdEdicoesVigencia=19&#038;origem=sr_mdm_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_saude" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_saude.jpg" class="img-responsive m-x-auto" alt="Saúde" data-pin-nopin="true">
							</a>
											<div class="name">Saúde</div>
					<div class="promo">Assine por 1 ano + 6 Meses Grátis Por 12x R$ 16,00</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FI0E&#038;form.item%5B0%5D.codProjeto=3861&#038;form.item%5B0%5D.qtdEdicoesVigencia=19&#038;origem=sr_mdm_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_saude" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 veja">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FI0E&#038;form.item%5B0%5D.codProjeto=3466&#038;form.item%5B0%5D.qtdEdicoesVigencia=78&#038;origem=sr_mdm_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_veja" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" class="img-responsive m-x-auto" alt="Veja" data-pin-nopin="true">
							</a>
											<div class="name">Veja</div>
					<div class="promo">Assine por 1 ano + 6 Meses Grátis Por 12x R$ 85,50</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FI0E&#038;form.item%5B0%5D.codProjeto=3466&#038;form.item%5B0%5D.qtdEdicoesVigencia=78&#038;origem=sr_mdm_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_veja" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 voce-s-a">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FI0E&#038;form.item%5B0%5D.codProjeto=3464&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_mdm_ba_Vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_Vocesa" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa3n_voce.jpg" class="img-responsive m-x-auto" alt="Você S/A" data-pin-nopin="true">
							</a>
											<div class="name">Você S/A</div>
					<div class="promo">Assine por 1 ano com 50% de Desconto Por 8x R$ 26,75</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FI0E&#038;form.item%5B0%5D.codProjeto=3464&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_mdm_ba_Vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_mdm_ba_Vocesa" class="button" target="_blank">Assine</a>
									</div>
				</div>
		<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se_mdemulher_botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>
</div><!-- .assine-abril -->
</div>        </section>
    
  
  <footer class="footer" id="footer">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="wrapper-referrers">
          <div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="referrers"><li id="menu-item-769944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769944"><a target="_blank" href="https://capricho.abril.com.br/">Capricho</a></li>
<li id="menu-item-769947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769947"><a target="_blank" href="https://casacor.abril.com.br/">CASACOR</a></li>
<li id="menu-item-769948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769948"><a target="_blank" href="https://claudia.abril.com.br/">Claudia</a></li>
<li id="menu-item-769952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769952"><a target="_blank" href="https://exame.abril.com.br/">EXAME.com</a></li>
<li id="menu-item-769953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769953"><a target="_blank" href="https://guiadoestudante.abril.com.br/">Guia do Estudante</a></li>
<li id="menu-item-769954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769954"><a target="_blank" href="https://super.abril.com.br/mundo-estranho/">Mundo Estranho</a></li>
<li id="menu-item-769955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769955"><a target="_blank" href="https://veja.abril.com.br/placar/">Placar</a></li>
<li id="menu-item-769956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769956"><a target="_blank" href="https://quatrorodas.abril.com.br/">Quatro Rodas</a></li>
<li id="menu-item-769957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769957"><a target="_blank" href="https://saude.abril.com.br/">Saúde</a></li>
<li id="menu-item-769958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769958"><a target="_blank" href="https://super.abril.com.br/">Superinteressante</a></li>
<li id="menu-item-769959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769959"><a target="_blank" href="https://veja.abril.com.br/">VEJA.com</a></li>
<li id="menu-item-769961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769961"><a target="_blank" href="https://vejasp.abril.com.br/">VEJA São Paulo</a></li>
<li id="menu-item-769962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769962"><a target="_blank" href="https://viagemeturismo.abril.com.br/">Viagem e Turismo</a></li>
<li id="menu-item-769963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769963"><a target="_blank" href="https://vip.abril.com.br/">VIP</a></li>
</ul></div>
                    <ul class="custom-columns">
            <li class>
              <!-- <a href="/fale-conosco">Fale conosco</a>
              <a href="/termos-de-uso">Termos de Uso</a>
              <a href="#">FAQ</a> -->
              <li id="menu-item-781547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-781547"><a href="https://mdemulher.abril.com.br/horoscopo">Horóscopo do dia</a></li>
<li id="menu-item-769964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-769964"><a href="https://mdemulher.abril.com.br/como-desativar-adblock/">Como desativar o AdBlock</a></li>
<li id="menu-item-769965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-769965"><a href="https://mdemulher.abril.com.br/celular/">No Seu Celular</a></li>
            </li>
          </ul>
          
                    <ul class="social-columns">
            <li>
              <span>SIGA</span>
            </li>
            <li id="menu-item-112048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112048"><a href="https://www.facebook.com/MdeMulher"><i class=""></i>Facebook</a></li>
<li id="menu-item-112049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112049"><a href="https://twitter.com/mdemulher"><i class=""></i>Twitter</a></li>
<li id="menu-item-112050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112050"><a href="https://www.instagram.com/mdemulher/"><i class=""></i>Instagram</a></li>
                      </ul>
          </div>
          <div class="abril-logo">
            <a href="http://www.abril.com.br" target="_blank"><img src="https://s2.wp.com/wp-content/themes/vip/abril-master/inc/images/logo-grupo-abril.png"></a>
          </div>
          <div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
          <div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
          <div class="wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=mdemulher.abril.com.br" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
        </div>
      </div>
    </div>
  </footer>
      <div id="abrAD_dhtml"></div>
    <!-- wpcom_wp_footer -->
	<div style="display:none">
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css?m=1468338459h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Carregando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytj9EOgjAMRX/I2UggxgfjtwzWSOdWJt0Gn++MkigmPPnY23t6b2EKqhs4IkeIPXoUyBRAtyM55bVEHCG4dCWWt7i4BdkQty4hWPmY9lZ28PerKmtHRkcaeB1QfAYzdRjm9contcQ4upUW94QJe83G4bhh7gbvi6RekH3SLchE4ee7LehLKODFnw9Ndaqr6lg39gHE9I4D'></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/example.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydjlsKgCAUBTeU3YyKfqK1WJ1IUbOrvXZf0A76GwYGhs4gxtUn+ERpgUOkQwdSA2srnIoJTOZ18NP60raD79xpn5uY0Z9WhQDFv/PZ4opWT2DxXfSuk1UjC1m3dWkeyf1MqQ=='></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/lazysizes.js?m=1462552707h&#038;ver=5.0-RC3-43969' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe.min.js?m=1488991108h&#038;ver=5.0-RC3-43969' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe-ui-default.min.js?m=1488991108h&#038;ver=5.0-RC3-43969' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/mustache.min.js?m=1488991108h&#038;ver=5.0-RC3-43969' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-player.js?m=1540487483h&#038;ver=5.0-RC3-43969' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-player-vars.js?m=1540487483h&#038;ver=5.0-RC3-43969' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-sambatech.js?m=1540487483h&#038;ver=5.0-RC3-43969' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var abrilAnuncio = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/application.min.js?m=1539084252h&#038;ver=5.0-RC3-43969' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.lazysizes.min.js?m=1461015852h&#038;ver=5.0-RC3-43969' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.magnific-popup.min.js?m=1462552707h&#038;ver=5.0-RC3-43969' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/gallery.min.js?m=1540487483h&#038;ver=5.0-RC3-43969' defer></script>
<script type='text/javascript' src='//static.chartbeat.com/js/chartbeat_mab.js?ver=5.0-RC3-43969' defer></script>
<script type='text/javascript' src='//static.chartbeat.com/js/chartbeat.js?ver=5.0-RC3-43969' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var chartbeat_params = {"uid":"56007","domain":"mdemulher.abril.com.br","categories":"Sa\u00fade","post_author":"Raquel Drehmer","type":"Mat\u00e9ria"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"114409587","siteName":"MdeMulher","siteURL":"https:\/\/mdemulher.abril.com.br","icon":"<img alt='' src='https:\/\/abrilmdemulher.files.wordpress.com\/2018\/06\/cropped-m-de-mulher.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"vip\/abril-mdemulher","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/abrilmdemulher.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmdemulher.abril.com.br%2Fsaude%2Fdepressao-e-ansiedade-podem-aumentar-no-fim-de-ano-saiba-como-lidar%2F","themeURL":"","xhrURL":"https:\/\/mdemulher.abril.com.br\/wp-admin\/admin-ajax.php","nonce":"6c6d944c14","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ca012f1be5\" \/>","referer":"https:\/\/mdemulher.abril.com.br\/saude\/depressao-e-ansiedade-podem-aumentar-no-fim-de-ano-saiba-como-lidar\/","canFollow":"1","feedID":"55666418","statusMessage":"","customizeLink":"https:\/\/abrilmdemulher.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fabrilmdemulher.wordpress.com%2Fsaude%2Fdepressao-e-ansiedade-podem-aumentar-no-fim-de-ano-saiba-como-lidar%2F","postID":"892300","shortlink":"https:\/\/wp.me\/p7K39V-3K7W","canEditPost":"","editLink":"https:\/\/abrilmdemulher.wordpress.com\/wp-admin\/post.php?post=892300&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/892300\/mdemulher.abril.com.br","i18n":{"view":"Exibir site","follow":"Seguir","following":"Seguindo","edit":"Editar","login":"Fazer login","signup":"Registre-se","customize":"Personalizar","report":"Denunciar este conte\u00fado","themeInfo":"Obtenha o tema: Abril Child Theme - M de Mulher","shortlink":"Copiar link curto","copied":"Copiado","followedText":"Novos posts deste site ser\u00e3o exibidos agora em seu <a href=\"https:\/\/wordpress.com\/\">Leitor<\/a>","foldBar":"Esconder esta barra","unfoldBar":"Mostrar esta barra","editSubs":"Gerenciar assinaturas","viewReader":"Visualizar site no Leitor","viewReadPost":"Ver post no Leitor","subscribe":"Cadastre-me","enterEmail":"Insira seu endere\u00e7o de email","followers":"Junte-se a 1.611 outros seguidores","alreadyUser":"J\u00e1 tem uma conta do WordPress.com? <a href=\"https:\/\/abrilmdemulher.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmdemulher.abril.com.br%2Fsaude%2Fdepressao-e-ansiedade-podem-aumentar-no-fim-de-ano-saiba-como-lidar%2F\">Fa\u00e7a login agora.<\/a>","stats":"Estat\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_piano_vars = {"is_single":"1","is_page":"0","is_home":"0","get_the_category":[{"term_id":72064,"name":"Sa\u00fade","slug":"saude","term_group":0,"term_taxonomy_id":51,"taxonomy":"category","description":"As \u00faltimas not\u00edcias sobre sa\u00fade: curas, descobertas da ci\u00eancia, doen\u00e7as, pesquisas e estudos sobre a sa\u00fade da mulher e do homem","parent":0,"count":6747,"filter":"raw","cat_ID":72064,"category_count":6747,"category_description":"As \u00faltimas not\u00edcias sobre sa\u00fade: curas, descobertas da ci\u00eancia, doen\u00e7as, pesquisas e estudos sobre a sa\u00fade da mulher e do homem","cat_name":"Sa\u00fade","category_nicename":"saude","category_parent":0}],"get_the_tags":[{"term_id":568502,"name":"Ano Novo","slug":"ano-novo","term_group":0,"term_taxonomy_id":235,"taxonomy":"post_tag","description":"","parent":0,"count":268,"filter":"raw"},{"term_id":571802097,"name":"Ansiedade","slug":"ansiedade","term_group":0,"term_taxonomy_id":8895,"taxonomy":"post_tag","description":"","parent":0,"count":29,"filter":"raw"},{"term_id":1237860,"name":"Ansiedade e depress\u00e3o","slug":"ansiedade-e-depressao","term_group":0,"term_taxonomy_id":1041,"taxonomy":"post_tag","description":"","parent":0,"count":292,"filter":"raw"},{"term_id":411087,"name":"Depress\u00e3o","slug":"depressao","term_group":0,"term_taxonomy_id":4166,"taxonomy":"post_tag","description":"","parent":0,"count":252,"filter":"raw"},{"term_id":34678,"name":"Natal","slug":"natal","term_group":0,"term_taxonomy_id":318,"taxonomy":"post_tag","description":"Mesas decoradas, ceias de natal, receitas deliciosas, peru, enfeites de natal.","parent":0,"count":731,"filter":"raw"},{"term_id":535306299,"name":"Relacionamentos - Fam\u00edlia","slug":"relacionamentos-familia","term_group":0,"term_taxonomy_id":4158,"taxonomy":"post_tag","description":"","parent":0,"count":163,"filter":"raw"},{"term_id":866752,"name":"Sa\u00fade mental","slug":"saude-mental","term_group":0,"term_taxonomy_id":5078,"taxonomy":"post_tag","description":"","parent":0,"count":148,"filter":"raw"}],"setContentCreated":"2018-12-10T01:08:59","setContentAuthor":"Raquel Drehmer","setContentSection":["Sa\u00fade"],"piano_tags":["Ano Novo","Ansiedade","Ansiedade e depress\u00e3o","Depress\u00e3o","Natal","Relacionamentos - Fam\u00edlia","Sa\u00fade mental","type:content"],"tipo_paywall":"accounted","setContentIsNative":"0","piano_slug_faq_page":"https:\/\/mdemulher.abril.com.br\/","piano_brand":"mdemulher","piano_env":"experience","piano_aid":"3vxSO5Sezi","piano_home_url":"https:\/\/mdemulher.abril.com.br","piano_show_login":"0","piano_type":"paywall"};
var custom_wp = {"link_site":"","url_logotipo":"","color_top":"#000000","text_closed_offer_title":"O bom jornalismo tem valor","text_closed_offer":"","text_accounted_offer_title":"","text_accounted_offer":"","text_anonymous_offer_title":"","text_anonymous_offer":"","text_counter_offer_title":null,"text_counter_offer":null,"site_title":"MdeMulher - O melhor portal feminino da Am\u00e9rica Latina","brand":"mdemulher"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytkNlOw0AMRX8I1yxB9AXxLc7EbR1mk8dJFL6eDEWhgCiLePO1fI+vjVMGl6JxNLQDBy44SkZqVTwEKsaKfUF3ILWWyerwTvabvlzgiTUMkP2wl1jwGiqgf+EARfKziStnDNQFidCS4nHfUkEaWVW6Jc3a+yXBlNzj2bXOJMVqWquP058esnqPSlM3WCr1WKYyP6UUNkuSbzFvfx05dkmxTJJZf+T9OsL7zr+BYCfedAH+IZ1QTCfEKiHTPJH3r7iHcH9121w227tme9M/AyTm9eA='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'114409587','blog_tz':'-2','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'114409587','v':'wpcom','tz':'-2','user_id':'0','post':'892300','subd':'abrilmdemulher'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=114409587&v=wpcomvt&tz=-2&user_id=0&post=892300&subd=abrilmdemulher&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWoxUDFHXTZrOCZ2WHZdNmQ2MyYzR3dyenMmTlNaSVBHYlVCTVNiTWhQaGl4d344K3F2Ynk5d2UmSi8vfkQ/aXIzZVdLMjhHdGlIeG9ZTlQ0djJvVGd4S2I9cE9yWnVzNUdaSlhJUHMlOHFbcm5ubnAzUVdxS3NoYXwlTkh4U3pWSSxXQ21fL2IzR2xaJn5qPUQrZysrR0NacERBVGhtdlc3RnlTZzByLEhvVjcvTV9+S25udFpDeTc0UngtbmhLT1sl'}]);
_stq.push([ 'clickTrackerInit', '114409587', '892300' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "mdemulher_area=Sa\u00fade;editorias=Sa\u00fade;tags=Ano Novo, Ansiedade, Ansiedade e depress\u00e3o, Depress\u00e3o, Natal, Relacionamentos - Fam\u00edlia, Sa\u00fade mental",
            "abrAdsArea": "mdemulher\/saude"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master.json";
        }
    </script>
        <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/prebid.min.js?v-abrad=7.17.3"></script>
    <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/abrad.min.js?v=7.17.3"></script>
    <script>
      var tag = document.createElement('script');
      tag.src = 'https://www.youtube.com/iframe_api';
      var firstScriptTag = document.getElementsByTagName('script')[0];
      firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

      function onYouTubeIframeAPIReady() {
        document.querySelectorAll('.live-video-player iframe').forEach(function(video) {
          new YT.Player(video, {
            events: {
              'onReady': function(event) {
                event.target.mute();
                event.target.playVideo();
              }
            }
          });
        });
      };
    </script>
  </body>
</html>
<!--
	generated in 0.251 seconds
	93324 bytes batcached for 300 seconds
-->
